Будущее с грифом "Секретно". Рассказ

БУДУЩЕЕ С ГРИФОМ "СЕКРЕТНО"

- Здравствуйте, это я вам звонил... К сожалению, у меня мало времени, поэтому заранее прошу не перебивать меня и не задавать лишних вопросов... Можете звать меня Андреем. Да, просто Андреем.

Но позвольте задать вначале вам один вопрос... Увлекаетесь ли вы фантастикой?.. Что же, я так и думал. Видите ли, то, о чем я вам расскажу, наверняка покажется вам не более, чем фантастикой, но, тем не менее, это все было на самом деле. Если мой рассказ вас заинтересует, то в конце нашей встречи я постараюсь предоставить кое-какие доказательства...

Я родился... Впрочем, не буду терять время на пересказ своей биографии. Скажу только, что в шестьдесят третьем году, будучи военным летчиком, я подал рапорт и, пройдя жесткий отбор, был зачислен в отряд космонавтов. Как многие мои ровесники, в то время я бредил космосом... Потом была учеба, тренировки, и, наконец, настал тот день, когда я был окончательно готов к полету...

Однако шло время, в космос летали мои товарищи, а про меня словно забыли. Меня

даже ни разу не включили в дубль основных экипажей!

В семьдесят третьем мне было тридцать пять лет... Не похоже, что мне сейчас пятьдесят два?.. Пожалуйста, не перебивайте меня, ведь из моего рассказа вам все станет ясно... Итак, в семьдесят третьем я был в отличной форме, физически. Морально же я чувствовал себя неважно... В общем, я уже подумывал об уходе из Звездного городка.

Кстати, к тому времени у меня родился сын - Мишутка. Роды у жены были тяжелыми, и ребенок родился слабеньким, часто болел...

В тот знаменательный для всей истории день, когда я, наверное, уже в десятитысячный раз крутился на центрифуге, меня неожиданно вызвали к командиру отряда. Но его в кабинете не оказалось, зато там меня ожидала весьма пестрая и колоритная компания. Во главе стола восседал незнакомый мне генерал-лейтенант с голубыми петлицами авиатора. Остальные были в штатском. Как я понял, это была некая отборочная комиссия, только трудно было догадаться, кто же ее председатель, потому что авиационный генерал во время всей беседы молчал, как рыба...

Как всегда бывает в подобных случаях, начали с моих анкетных данных. Потом перешли на выяснение моей преданности коммунистическим идеалам, партии и так далее... Когда мне надоели туманные вопросы и когда я уже решил поинтересоваться, в чем, собственно, дело, мне неожиданно сделали предложение, на которое я должен был незамедлительно дать принципиальный ответ. Мне предлагали перейти в некую организацию "закрытого типа" и начать работу на совершенно новой технике...

Раздумывал я недолго. Почему-то мысленно я предположил, что речь идет о дальнейших космических исследованиях (в то время среди космонавтов ходили слухи, будто готовится совместный советско-американский полет на Марс), и поэтому дал свое согласие. Кроме того, сами понимаете, что в те времена означал отказ от "ответственного задания партии и правительства", а именно так ставился этот вопрос. Так что особого выбора у меня не было.

Поскольку с меня тут же взяли подписку о неразглашении не только содержания беседы, но и самого факта, что она имела место, то я никому ничего не сказал. Даже жене... Ну а потом вступили в действия невидимые рычаги этого, как я потом убедился, гигантского и могущественного механизма под кодовым названием "Проект-90"...

На следующий день меня отчислили из отряда космонавтов "по состоянию здоровья". Весь Звездный городок сочувствовал мне. Пряча глаза, жали руки и давали советы, куда можно неплохо устроиться "на гражданке". Разумеется, я не воспользовался этими советами, потому что спустя месяц мне пришел вызов. Я собрал чемоданчик, объявил жене, что отбываю в "длительную командировку", и отправился в путь.

В назначенный день и час в определенном месте меня ждала легковая машина с затемненными стеклами. Когда я сел на переднее сиденье, молчаливые люди в плащах, что сидели сзади, надели мне на глаза светонепроницаемую повязку и предупредили, что если я буду сидеть тихо, то избавлю их от необходимости возвращать меня домой...

Ехали мы часов пять, не меньше. И по гладким шоссейным, и по тряским грунтовым дорогам... Когда машина остановилась, меня ввели в какое-то здание, а затем долго вели нескончаемыми переходами и коридорами. Потом так же долго спускали куда-то вниз на скоростном лифте. Так я попал в Проект, но мне до сих пор так и неизвестно его местонахождение на карте. Единственным очевидным фактом является то, что он расположен глубоко под землей...

Я вас еще не утомил? Тогда позвольте продолжить рассказ... Итак, Проект-90. Это был, как вскоре выяснилось - если в этом случае можно вообще говорить о какой-то ясности, - гигантский научно-промышленный комплекс. В его состав входили многие конструкторские бюро, производственные подразделения и сектор по подготовке людей "для работы на новой технике"... Буквально с первого же дня я убедился в том, что Проект окружен непроницаемой завесой тайны. Словно высокая стена, от внешнего мира его отделял режим строжайшей секретности. Во-первых, персоналу Проекта было запрещено общаться между собой на темы, не связанные с работой. Для контроля повсюду была установлена специальная аппаратура, поэтому каждый шаг сотрудников Проекта был известен руководству. Во-вторых, здесь трудились как бы безымянные люди. Друг друга они звали по имени-отчеству, но не было гарантии, что эти имена настоящие, потому что, например, мне в первый же день "присвоили" имя Андрей, и пришлось привыкнуть к нему, как к родному...

В-третьих, Проект обходился, как это ни странно в наше бюрократическое время, без какой бы то ни было служебной документации-переписки, циркуляров, приказов и тому подобного. Все указания и распоряжения отдавались начальниками непосредственным исполнителям устно, а производственные чертежи, если и существовали, то, как я подозреваю, держались "за семью замками" и уничтожались сразу, как только в них отпадала надобность...

Интересная деталь: по-моему, никто в Проекте, кроме десятка-другого руководящих лиц, так и не ведал, над чем идет работа. Было известно лишь, что создается некое Изделие, а его "ввод в эксплуатацию" обозначался многозначительным словечком "Мероприятие". Общее руководство Проектом осуществлял человек по прозвищу Сам. Это была таинственная личность - под стать пресловутому Изделию. Его почти никто не видел, потому что с внешним миром и с сотрудниками Проекта он общался по телефону или через своего помощника, который, очень может быть, был нем с самого рождения...

Я ждал, что в самое ближайшее время со мной будет проведена разъяснительная беседа, и тогда, наконец, все станет понятно. Так было, когда меня зачисляли в отряд космонавтов. Но я заблуждался... В первый день меня разместили в небольшой, скромно обставленной комнатке в недрах подземного лабиринта. В комнате имелись стол, небольшое кресло, узкая кровать, стенной шкаф. С помощью специального пульта я мог заказывать любые блюда, заказ поступал через дверцу в стене, где было смонтировано крохотное лифтовое устройство. А с потолка за мной, как надсмотрщик в тюремной камере, неусыпно следил глазок телекамеры.

Учеба началась на следующий день после моего прибытия. Она оказалась весьма странной. Насколько я мог тогда судить, меня готовили к действиям в непредвиденных экстремальных ситуациях, поскольку, помимо повышения физической закалки, мои инструкторы уделяли внимание и психологической подготовке, привитию мне хладнокровия и умения владеть собой в любых условиях. Таким образом, оставалось только голову ломать, к чему же меня готовят - уж не к разведывательной ли деятельности "в тылу врага"? Одно было очевидно: ни к какой "работе на новой технике" меня не готовили...

Беседа, которую я так ждал, состоялась лишь спустя полгода. И беседовал со мной не кто иной, как Сам.

Это был плотный лысоватый человек пятидесяти с лишним лет. У него было довольно непримечательное, невыразительное лицо, а глаза... глаза следует описать отдельно. Самое страшное в этом человеке было то, что его чуть навыкате, неопределенного цвета глаза были вечно подернуты пеленой бесконечного равнодушия, словно их владелец уже все повидал в этом презренном мире и словно он видел, так сказать, насквозь своих собеседников...

Сам восседал в роскошно обставленном кабинете за чудовищным по размерам письменным столом, на котором одиноко стоял стакан с горячим чаем. Сбоку от стола был пульт со множеством разноцветных кнопок и клавиш.

Беседа наша началась довольно необычно. Сам не стал уточнять факты моей биографии- скорее всего, он уже знал меня к тому времени как облупленного. Вместо этого он с места в карьер осведомился, верю ли я в светлое будущее всего человечества. Я имею в виду коммунизм, пояснил он. Вопрос был явно из разряда провокационных, я на такие отвечал чисто рефлекторно еще со времен октябрятского детства...

А когда по-вашему, наступит это самое светлое будущее, настаивал Сам. Признаться, я несколько затруднился с ответом. Тогда он извлек откуда-то из глубин своего монстрообразного стола красную книжицу, но открывать ее почему-то не стал, а процитировал наизусть: "Партия торжественно провозглашает: нынешнее поколение советских людей будет жить при коммунизме!"... "В это вы верите?", спросил Сам. Конечно, я не верил в это. Но вслух, как полагается коммунисту, заявил, что не имею морального права не доверять Программе Партии и так далее, и тому подобное...

Несколько секунд Сам молча разглядывал меня, покусывая губу, а потом неожиданно заявил следующее. Естественно, дословно я не помню, что он тогда говорил, но звучало примерно так.

Тебе (он как-то незаметно стал обращаться ко мне на "ты") доверяется ответственная и высокая миссия стать первым человеком, совершившим путешествие во времени, говорил Сам. В результате напряженного труда и титанических усилий всего советского народа вообще и нашего научно-производственного коллектива в частности ученым и инженерам удалось создать легендарную Машину Времени, говорил он. Правда, дальность ее действия пока невелика - всего семнадцать лет, но начало новой эре, эре хрононавтики, будет положено... Главное - сделать первый шаг. Гагарин ведь тоже сделал всего один виток вокруг Земли... В ходе испытаний, говорил Сам, состоялись пробные запуски хронокапсулы с различными животными на борту - как и перед полетом человека в космос. Запуски прошли успешно, потому что процент гибели человекообразных обезьян близок к нулю...

Мероприятие будет осуществляться в полном автоматическом режиме, продолжал Сам. Тебе останется выполнить лишь ряд простейших операций...

Ладно, чисто технические подробности своей истории я опущу, хотя вам это, наверное, тоже было бы интересно. К сожалению, меня поджимает время...

Но главное, говорил мне тогда Сам, заключается в твоем задании. Ты должен будешь совершить как бы экскурсию по городу С. - нашему обычному, провинциальному городку, только образца одна тысяча девятьсот девяностого года - и постараться максимально подробно зафиксировать, как живут люди семнадцать лет спустя. Достигнуто ли всеобщее благополучие? Иными словами, построено ли, наконец, коммунистическое общество?

И еще, сказал Сам. По ряду причин твоя миссия пока должна быть тайной - в том числе и для живущих в 1990 году. Поэтому тебе придется обойтись без какой бы то ни было аппаратуры и положиться только на свою память.

Беседа незаметно переходила в инструктаж. Спустя полтора часа он осведомился, есть ли у меня вопросы. Вопросов у меня, конечно же, была масса, но я предпочел задать один-единственный: когда намечено осуществить Мероприятие? И тут Сам вверг меня в состояние, близкое к шоку. Завтра, сказал он...

Мероприятие состоялось в целом успешно, и через двое суток я вновь сидел в кабинете у Самого. Путешествие во времени оказалось не таким уж безболезненным, как его расписывают некоторые фантасты. Перегрузки были чудовищными, поэтому во время "полета" и ТУДА, и обратно я несколько раз терял сознание, и теперь у меня ныли все кости. Но все это было не столь важно. Важнее было другое: что докладывать Самому?..

Все происходило буднично, будто я съездил в С. на поезде. Сам спокойно попивал свой неизменный чай, и в глазах его плескалась такая серая скука, что я не выдержал и сделал, наконец, выбор, будучи уверенным в своей правоте.

Я стал рассказывать Самому, насколько прекрасно будущее нашей страны, идущей по пути строительства коммунизма, и как хорошо живется в ней людям, когда нет никаких проблем, когда каждый может радостно трудиться на благо свободного общества, и в том же духе...

Рассказывал я все вдохновеннее и когда закончил свое патетическое повествование, Сам признал, что оно звучит достаточно убедительно и зажигательно. Но на самом деле это, мягко говоря, - плод твоей фантазии, а грубо говоря - вранье, добавил он, глядя мне в глаза.

Мне показалось, что пол подо мной качнулся и поплыл в сторону, как это бывает при искусственной невесомости. Но я тут же пришел в себя - сказались навыки, полученные при психологическом тренинге - и стал активно протестовать. Но Сам не стал меня слушать. Он нажал под столом кнопку, и откуда-то из скрытых динамиков в кабинете зазвучал незнакомый мужской голос. Он рассказывал о том, что ожидает нас спустя семнадцать лет, причем это было подлинное будущее, каким его видел и я... И ничего радужно-идиллического в этом будущем не было. Потом послышался голос Самого, который задавал своему собеседнику многочисленные уточняющие вопросы...

Когда Сам, насладившись произведенным на меня эффектом, выключил запись, я окончательно пришел в себя. В голове моей вертелась только одна мысль: "Что теперь со мной сделают?,.".

Оставь иллюзии, сказал Сам. Никакой ты не первый. Вот кто был действительно первым. А вот этот, еще один, если хочешь знать, был вторым. Правда, "раскололся" он лишь на пресс-конференции, а до этого долго водил нас за нос. Смотри...

Он опять нажал кнопку - на этот раз на боковом пульте - и на стене раздвинулись шторки экрана. Тут же погас свет, и замелькали кадры. Я увидел большой зал, заполненный людьми с блокнотами, диктофонами, фотоаппаратами и кинокамерами. Аудитория суетилась, сверкали вспышки "блицев" и лучи юпитеров. На сцене, за столом президиума, рядом с Самим сидел черноволосый молодой человек в строгом костюме.

Сам поднялся и произнес короткую, но не лишенную пафоса речь. В заключение он представил представителям прессы первого человека, "прорвавшегося сквозь завесу времени в будущее". Человека звали Сергей Антонов. Завершая выступление, Сам повысил голос: "Слава нашей новой победы - на этот раз над Временем - всецело принадлежит Коммунистической партии, богатырской мощи социалистической системы, всему советскому народу- строителю коммунизма!". В зале грянул Государственный Гимн, все встали и устроили продолжительную овацию...

Когда Антонов вышел к микрофону, зал притих. И в этой тишине юноша вдруг заявил: "А теперь я хочу, чтобы вы знали правду о нашем будущем, как бы горька она ни была"... Видно было как Сам опустил голову и словно онемел...

Антонова прервали как раз в тот момент, когда он сообщил, что через семнадцать лет в стране не будет ни бесплатных благ, ни подлинной свободы, ни настоящего равенства всех людей. В зале раздался оглушительный свист, топот ног, послышались громкие гневные выкрики: "Провокатор!.. Это же агент мирового империализма, товарищи!.." Из-за кулис выскочили дюжие мужчины с бесстрастными лицами и увели сопротивлявшегося Антонова под руки из зала. Перекрывая шум, юноша кричал: "Это же правда, поймите!.. Вы должны учесть и не допустить этого!"..

Ты был не первым, Андрей, устало повторил Сам, когда вновь зажегся свет в кабинете. И даже, как видишь, не вторым. Но об этом никто не будет знать...

Что с ним стало потом, спросил я, уже ни на что не надеясь. Какая тебе разница, отмахнулся Сам. Главное, что об этих... никто никогда ничего не узнает. А репортеры, спросил я. Это наши люди, сказал он. Вся пресс-конференция была спектаклем, чтобы проверить Антонова. Он не нравился мне с самого начала... Но довольно об этом. Ты лучше скажи: почему ты все-таки решил ввести нас в заблуждение? Зачем ты хотел разукрасить будущее в розовый цвет?

Почему вы так уверены в том, что я вас обманываю, спросил я. (Я решил держаться до последнего.) Ведь мои предшественники могли лгать или... или у них помутился разум...

Вместо ответа Сам криво усмехнулся и опять привел в действие киноаппарат. На этот раз на экране появились совсем другие кадры.

Серое, пасмурное небо, с которого сыплется дрянная морось... Кривые, грязные улицы города, постепенно приходящего в упадок... Я сразу узнал этот город. Камера двигалась по моему маршруту там, в 1990 году, причем снято было именно то, что видел я... Включился звук, и стал слышен лязг и дребезжание обветшалого городского транспорта... Показалось даже, будто в ноздри вновь ударил удушливый смрад выхлопных газов... Толпы людей на автобусных остановках... Усталые, озлобленные лица... Длинные витки очередей на тротуарах и проезжей части возле замызганных, пустых магазинных витрин... На каждом шагу - нищие, бродяги, кажется, их будут называть бомжами; пьяные люмпены, разнузданные девицы, размалеванные, как папуасы... Безногий инвалид наяривает на гармошке рок-н-ролл... Давка у булочной: крупным планом - озверелые, потные физиономии с выпученными от ненависти глазами... Воздух - и тот, казалось, пропитан потом, матом и вонью... За углом- беспричинная ссора быстро перерастает в драку, а прохожие только ускоряют шаги...

- Хватит? -спросил Сам и отключил проектор. Из-за того, что во рту пересохло, я не мог произнести ни слова и только кивнул. Объяснений не требовалось, я уже догадался, что камера была спрятана в моей одежде. Они все-таки не доверяли мне. Значит, я был прав в своих подозрениях... Я с самого начала подозревал, что во всем этом кроется какой-то подвох. В голове просто не укладывалась бредятина насчет путешествий во времени. Нет и не было никакой Машины Времени, и не было никакого "полета в будущее". Скорее всего, меня специально довели перегрузками до потери сознания, а потом усыпили и высадили в городе, тщательно подготовленном для проверки таких, как я, "первопроходцев"... Значит С. был городом-декорацией, населенным артистами, которые играли свои роли по заранее сочиненному и искусно отрежиссированному сценарию...

Признаться, когда это до меня дошло, я разозлился и в запальчивости выложил свои мысли в лицо Самому.

И тогда он нанес мне последний удар. Нет, сказал он, по-отечески улыбаясь. Зря ты так подумал... Никакой мистификации с нашей стороны не было. Будущее, которое ты наблюдал, - самое настоящее, и ты действительно побывал в нем.

Словно десятикратная перегрузка вдавила меня в спинку стула. Я не мог и пальцем пошевельнуть, и постепенно отчаяние и ужас овладели мной, а в голове билась мысль: подумать только, через каких-то семнадцать лет, всего через семнадцать лет!..

- Испугался, - добродушно полюбопытствовал Сам, по-своему истолковав мое замешательство. - Ну и напрасно! Ты - именно такой человек, который нужен Проекту...

Понимаешь, Андрей, говорил он, люди так устроены, что вечно надеются на лучшее. У любого человека есть мечта о счастливом будущем, говорил Сам, смачно прихлебывая чай из блюдечка. И если из поколения в поколение люди ни на шаг не продвигаются к тому идеальному общественному устройству, о котором мечтают, то рано или поздно наступает крах иллюзий, и следуют трагические социальные потрясения... То, что было записано в Программе партии насчет перспектив построения коммунизма, - это, конечно же, утопия... Да-да, утопия, не смотри на меня так! Но у любой утопии есть и конструктивное начало. Это не я сказал, многие западные социологи, футурологи и прочие "-логи" уже давно сделали вывод о том, что существующий в сознании людей образ будущего способен оказать значительное воздействие на их жизнедеятельность. Вспомни хотя бы наши довоенные годы: на голом энтузиазме народ преодолевал все мыслимые и немыслимые трудности и преграды на пути к превращению страны в великую и могучую державу! А почему? В то числе и потому, что в его сознании удалось сформировать образ безбедного будущего, в котором нас ожидает сплошное процветание да изобилие... Но эту веру в завтрашний день нужно постоянно чем-то подкреплять. К сожалению, ныне усилий одной только идеологии уже не хватает, чтобы убедить людей в правильности нашего курса... Слова наши все больше стали расходиться с реальным положением дел, и ты сам видел, к чему это приведет в девяностом году...

Когда было сделано открытие, позволившее создать так называемую Машину Времени, наверху поняли, как его можно использовать. И вскоре весь советский народ узнает, что в течение неполных двух десятилетий планы партии сбудутся. Представляешь, как возрастет сразу производительность труда у нас, а?

Сам довольно хохотнул и даже потер руки. Значит, вы хотите, чтобы я врал людям по поводу того, что их ожидает, потрясенный, спросил я. У меня еще не укладывалась в голове вся эта дьявольская схема.

Сам усмехнулся. Не бойся, заверил меня он. Впредь тебе не придется напрягать свою фантазию, этим займутся специалисты, весь дальнейший сценарий будут сочинять они...

И еще, продолжал он. Некоторое время наша работа будет носить закрытый характер. С сенсационными заявлениями мы еще успеем выступить... А пока нас интересуют всевозможные сведения о будущем, о реальном будущем... Так что готовься к очередным Мероприятиям, Андрей.

В течение последующих шести месяцев они гоняли меня, как белку в колесе. Я потерял счет перемещениям в будущее и обратно. За это время инженеры и ученые смогли расширить возможности Изделия. В частности, стало возможным перемещаться не только во времени, но и в пространстве, и вскоре я смог попадать в Москву будущего...

Задания мои были однотипными. В основном я занимался изучением прессы в читальных залах и библиотеках. Аппаратурой меня по-прежнему не снабжали, поэтому огромные объемы информации приходилось хранить в памяти. Потом я стал пользоваться специально изобретенной для меня системой сокращенной записи...

Руководство Проекта-90 интересовало буквально все о будущем, но предпочтение отдавалось политике и экономике. Чтобы не разбрасываться, я, как мне было предписано изучал будущее в строгой хронологической последовательности.

Работа моя продолжала оставаться исключительно секретной. Мне, как и прежде, были запрещены любые контакты с людьми из будущего, а также какие бы то ни было отклонения от заданного маршрута движения. Я не сомневался, что все мои действия контролировались - для этого у моих шефов было достаточно средств и возможностей.

Таким образом, я в действительности был пленником Проекта. Не могло быть и речи о моем выходе за пределы подземелья. Даже с сотрудниками, имевшими ко мне допуск, мне было запрещено разговаривать, так что все операции, связанные с Мероприятиями, выполнялись молча.

С большим трудом мне удалось добиться разрешения Самого на то, чтобы звонить по телефону жене, - и то в строго отведенные дни и часы и с массой всевозможных ограничений. Я не мог ничего сказать жене, я не мог ответить правду ни на один из тех бесчисленных вопросов, которыми она меня обычно засыпала... На первых порах мне было достаточно слышать ее такой родной, но такой далекий голос и неразборчивое милое лопотание сынишки, который в мое отсутствие потихоньку рос, начал ходить, а затем и говорить... Но такое общение на расстоянии все больше стало угнетать меня, и я уже проклинал тот день, когда согласился быть втянутым в эту сверхсекретную затею...

А вскоре я окончательно сломался. И произошло это в конце восемьдесят второго, после смерти Брежнева. Находясь в этом году, я решил нарушить запрет. Я только хотел позвонить жене и узнать, что теперь стало с ней и с сыном, как они живут и... и, наконец, что стало со мной самим к тому времени. Не буду описывать технические ухищрения, на которые пришлось пуститься, чтобы обмануть своих невидимых контролеров... Скажу лишь, что мне удалось, и с неописуемым волнением я смог набрать дрожащей рукой телефонный номер, словно выгравированный в моем мозгу. В этот момент я был сам не свой...

Простите, можно закурить? Черт, спички ломаются... Благодарю вас... Нет-нет, со мной все в порядке, сейчас это пройдет...

Мне тогда ответил незнакомый мужской голос, и у меня в душе сразу возникло сосущее предчувствие тревоги. Человек, ответивший на мой звонок, что-то жевал и явно куда-то торопился, но мне все же удалось вытянуть из него самое главное. Мои жена и сын были давным-давно мертвы... Они погибли в автомобильной катастрофе, куда-то ехали на такси, что ли, я так и не понял толком, да это, в сущности, было не очень важно... Погибли они мгновенно, не мучаясь, и случилось это девять лет назад... Всего через четыре месяца после начала моей работы в Проекте...

Уже потом, когда я, задыхаясь, ничего не видя, не слыша и не соображая, метался по этому, чужому мне, городу, стало, наконец, ясно и остальное.

Руководители Проекта сделали близких мне людей заложниками. Это была, по их мнению, твердая гарантия того, что ни в будущем, ни в настоящем я не выкину какой-нибудь фортель. С помощью этого рычага они крутили и вертели мной, как им было угодно. А после катастрофы придумали выход из положения, используя монтаж из записи голоса моей жены. Ну а с голосом ребенка им было еще проще организовать фальсификацию...

Меня дурачили все это время, потому что я был им нужен.

Они дурачили меня и в отношении работы. Они вовсе не собирались предавать гласности существование Проекта и полученные результаты. Зачем? Им самим нужна была информация о будущем, чтобы быть застрахованным от каких-либо политических сюрпризов, угрожающих их положению "рулевых в государстве". Они хотели во что бы то ни стало сохранить ту бесчеловечную социальную систему, в которой каждой личности была уготована учесть пешки и в которой отдельные люди обманывали целые народы... Они хотели увековечить свою власть...

О многом я передумал в тот черный день. Первой моей мыслью было - не возвращаться, остаться и затеряться в этом неуютном, полном хаоса и проблем, но все-таки более свободным, чем раньше, времени... Но потом я решил отомстить Им. Я решил отплатить своим шефам их же монетой. Долгое время они, извините за выражение, пудрили мне мозги, и я решил, что настал мой черед вводить Их в заблуждение...

С этого момента я стал снабжать руководство Проекта самой настоящей дезинформацией о будущем. Я намеренно менял весь ход событий в стране после восемьдесят второго года. Я сам сочинил сценарий, выдавая его за реальность. Естественно, в этой моей выдумке не было ни Горбачева, ни перестройки, ни Ельцина...

И еще одна деталь не давала мне покоя. Я тщательно просмотрел всю прессу будущего, перерыл горы документации в архивах и спецхранах, но нигде так и не нашел даже намека на Проект-90. Будто его никогда не существовало... Что с ним стало после апреля восемьдесят пятого? Были возможны два варианта: или Проект каким-то образом прекратил свою деятельность еще до указанного времени, не оставив после себя ни следа, или же... Или он действует и поныне, но ушел в такое "глухое подполье", что найти его невозможно.

И тогда я решил, что в любом случае потомки должны знать правду, чтобы их никто не смог водить за нос красивыми сказками о "светлом будущем". Я позвонил в редакцию вашей газеты... Почему именно вам? В других местах мне могли не поверить, а вы любите печатать подобные вещи, уж извините за откровенность...

У меня остается еще немного времени, так что я мог бы ответить на ваши вопросы... Как? У вас нет ко мне вопросов?! И вы не собираетесь писать на эту тему?! Так какого тогда черта?!.. Подождите, подождите... Что за абракадабру вы несете? Странно. Очень хочется спать, а ведь мне еще обратно... Спать... спать... Я уже сплю и ничего не...

- Значит, вы считаете, что эксперимент прошел успешно?

- Как по маслу, Александр Михайлович! Во-первых, "объект" усвоил заложенную в него программу так, будто это все с ним было на самом деле... Во-вторых, он совершенно не подозревал, что это - именно программа... А в-третьих, он сумел, так сказать, творчески подойти к этой программе, в результате чего был создан эффект психологической достоверности. Взять, например, историю с гибелью его жены и ребенка. В первоначальной "легенде" этот вариант отсутствовал...

- Ну что же, отлично. От имени руководства выражаю лично вам благодарность... Теперь ничто не мешает нам приступить к главной работе. Назовем ее... ну, скажем, "Проект-2005", а? Сценарий готов?

- На днях я вам его представлю, Александр Михайлович.

- Кстати, постарайтесь больше внимания уделить в нем деталям. Именно детали создают достоверность... Ну вот, на сегодня - все... Вопросы?..

- Что будем делать с "объектом"?

  • Как - что? Где вы его взяли на этот раз? Опять из камеры приговоренных к высшей мере?..
  • Нет, Александр Михайлович. В психиатрической больнице номер два... Главврач там - полностью наш человек, к тому же на всякий случай мы взяли с него подписку о неразглашении... А у этого "объекта" диагноз был что-то вроде вялотекущей шизофрении...
  • Ну и отправьте его обратно к психам! Так даже лучше: если у него что-нибудь и останется в памяти из нашей программы, то потом это всегда можно списать на... как ее?.. шизофрения, говорите?.. Еще что-нибудь? Да не мнитесь вы, говорите прямо, что вас смущает?

- Видите ли, Александр Михайлович... Только сейчас мне пришла в голову одна мысль... Дело в том, что перед вводом программы "объекту" тщательно стерли всю оперативную память. Иными словами, у него не должно было остаться воспоминаний о том, как развивались события в действительности после семьдесят третьего года... Каким же образом ему стало известно о смерти Брежнева в 1982 году, о перестройке, Горбачеве и прочих фактах? Ведь мы ему это не вводили!..

- Что вы хотите этим сказать?

- Я вот думаю... А не задели ли мы случайно другую программу? Программу, которая была в него заложена кем-то до нас?!..


В.Ильин. Бесполезное изобретение

КРИТЕРИЙ ОТБОРА

В отличие от других учреждений, тут не практиковали разовых пропусков. Пожилой охранник в форме гестаповского образца сообщил, что за мной придут. Эта формулировка вызывала неприятные ассоциации, но от комментариев я воздержался.

Человек, который «пришел за мной», имел внешность бойца Объединенных Вооруженных Сил Земли, героически отражающих натиск инопланетных агрессоров: мужик громадного роста и с голосом, подобным грохоту кувалды по железу. Даже стандартный костюм в серую полоску не портил это впечатление.

Он пожал мою руку с таким агрессивным напором, словно я прибыл помериться с ним силами в армрестлинге, представился как Филипп Сергеевич Тюбин и привел меня в административный корпус к двери, на которой висела простенькая табличка с трехзначным номером, предложив:

– Заходите и чувствуйте себя, как дома.

Однако, помещение за дверью на роль жилища явно не годилось. Это была, скорее, полевая лаборатория по испытаниям какой-то техники: ряды мониторов и пультов, толстые жгуты кабелей, стопки принтерных распечаток вперемежку со слесарными инструментами, стаканы с мутными остатками загадочных жидкостей. Пахло никотином, жженой канифолью и архивными бумагами. Людей в комнате не оказалось, словно наш приход заставил их спасаться бегством.

Тюбин усадил меня в громоздкое кресло, достал из несгораемого шкафа толстенную папку и, усевшись напротив, впился в меня инквизиторским взглядом.

— Итак, вы пишете фантастику, — констатировал он.

— Есть такой грех, — вяло откликнулся я.

— А о Марсе вы писали?

— В общем-то, только один рассказ…

— Неважно! Главное – вам близка тема освоения других планет. Именно поэтому мы и пригласили вас стать нашим консультантом. – Я поднял брови, и он торопливо добавил: — Разумеется, нештатным и временным… Не беспокойтесь, это будет оформлено договором, и мы заплатим вам гонорар независимо от результата вашей работы…

Однако, удивлялся я не этому.

Накануне, когда Тюбин позвонил мне и пригласил в их Институт, я поинтересовался, чем могу быть полезен научному заведению, которое, судя по его названию, решает исключительно медицинские и биологические проблемы. «Нам нужно, чтобы вы дали нам одну консультацию», туманно сказал мой собеседник. А в ответ на мои возражения в том смысле, что к медицине я имею отношение, лишь когда болею, пояснил: «Вы нам нужны как писатель-фантаст». И я решил, что это будет одноразовый визит…

— А почему — именно я? Ведь есть же более известные фантасты, которые пишут и о Марсе, и о других планетах Солнечной системы. Кстати, среди них и медики по образованию имеются…

— Не скромничайте, Владимир Леонидович, — укоризненно повертел головой здоровяк. –Кстати, вам не придется ходить сюда ежедневно. Вот здесь, — он хлопнул по папке, — собраны все необходимые материалы. Вы должны ознакомиться с ними и дать нам одну рекомендацию. Причем не обязательно – в письменном виде. Можете сделать это устно, только не по телефону… Да вам же и самому будет интересно поломать голову над нашей проблемой. Тем более, что вы ничем не рискуете и ничего не теряете – кроме времени, разумеется…

Здесь, наверное, было бы уместно осведомиться: «А что я от этого буду иметь, помимо вашего мифического гонорара?». Однако в детстве меня, видимо, неправильно воспитывали, и я задал другой вопрос:

— Ну, и в чем же заключается ваша проблема?..

Я всегда страдал стойким нежеланием следить за событиями в мире и стране, и то, что рассказал мне заведующий лабораторией экспериментально-космических исследований Института медико-биологических проблем РАН Ф. С. Тюбин, явилось для меня полной неожиданностью.

Оказывается, ИМБП, в функции которого входило научное обеспечение космических проектов, участвовал в подготовке пилотируемого полета на Марс, намеченного на 2015 год. Члены этой экспедиции должны были совершить посадку на Красную планету, развернуть там станцию базирования, провести ряд изысканий и экспериментов, а затем, когда им на смену прибудет следующая группа исследователей, вернуться на Землю. Общая продолжительность каждой марсианской миссии должна составлять, как минимум, семь-восемь лет. Институту было поручено сформировать шестерку счастливчиков, которые первыми ступят на марсианский песок. При этом нужно было обеспечить максимальную психологическую совместимость членов экипажа.

С этой целью был начат эксперимент под названием «Марс-2015». Его участникам предстояло провести в модуле, имитирующем «марсианскую» станцию, четыре года. Всего было сформировано шесть команд по шесть человек. Отбор производился по тщательно продуманным критериям из добровольцев мужского пола в возрасте 30—35 лет.

Сейчас шла уже вторая половина срока эксперимента. Все было нормально до тех пор, пока руководителям проекта не пришло в голову использовать мощный электронный комплекс квази-интеллекторного типа «Кассандр». В него ввели все сведения о каждом из испытуемых, начиная от подробной биографии и кончая биофизиологическими характеристиками. Кроме того, в режиме реального времени в компьютер поступала информация с видеокамер, установленных в испытательном модуле. На основе анализа этих данных «Кассандр» составлял прогноз экспериментальных ситуаций на каждые сутки в пределах ближайших шести месяцев.

И недавно он предсказал, что через полгода между членами группы № 1 возникнет острый конфликт, в результате чего весь экипаж погибнет, а модуль получит серьезные повреждения.

— Что же имелось в виду под конфликтом? – спросил я.

— Вы когда-нибудь видели, как буйствуют психи в дурдоме?

— К счастью, не имел такой возможности.

— Жуткое зрелище. Групповые безумцы перестают быть людьми, и у них остается лишь одно желание: убивать всех подряд и крушить всё, что их окружает. Именно это «Кассандр» и предсказал нашей группе…

— Но из-за чего ваши люди должны сойти с ума?

— А вот это мы и хотели бы узнать! – гаркнул Тюбин. – И в том числе – с вашей помощью!..

Я опешил. В голове не укладывалось, как люди, находящиеся под постоянным наблюдением, могут в одночасье свихнуться и убивать друг друга.

— А ваш комп не указал, кто первым начнет буйствовать?

— Нет.

— Как же он выдал свое предсказание? Уж не с помощью ли стихотворных намеков, как Нострадамус?

— Его прогнозы похожи на трейлер кинофильма, только без дикторского сопровождения. И вообще без звука. Техники еще не отладили аудиогенератор. Да что там говорить, лучше сами смотрите…

Тюбин нажал кнопку на пульте управления, и экран одного из мониторов ожил.

Сравнение с трейлером, по-моему, было преувеличено. Больше всего это походило на «демо» компьютерной игры в стиле «хоррор». Синтезированные персонажи на фоне стандартного антуража орбитальной станции избивали друг друга без всякого зазрения совести. В кадре мелькали искаженные немыми воплями лица, оскаленные рты, руки, ноги… Будущие герои Марса бились не на жизнь, а на смерть. Они крушили друг другу черепа, душили, били ногами в пах и под ребра лежачим, кто-то даже умудрился впиться зубами в чужое горло. Финал действительно впечатлял: неподвижные окровавленные тела в разгромленном модуле.

— Да-а, — протянул я. – Если такая мочиловка случится на самом деле, представляю, как это для вас аукнется.

— Не только для нас — для всей страны. В верхах наверняка найдутся горячие головы, которые свернут нашу космическую программу одним росчерком пера. И тогда Марс достанется штатовцам, которые примерно в это же время готовятся десантировать туда своих роботов. Янки с самого начала делали ставку не на людей, а на технику. Словно знали, сволочи, что железки надежнее!

— Ну да, — кивнул я, — ведь еще первые кибернетики заявляли, что в системе «человек-машина» именно человек является самым слабым звеном… А вы уверены, что комп не ошибся? Не мог же он точно предугадать действия таких сложных систем, как люди!

Вместо ответа Тюбин нажал другую кнопку на пульте.

На этот раз на экране не происходило ничего страшного. Потенциальные драчуны были живы, здоровы и вполне миролюбиво настроены. Один из них остервенело крутил педали велотренажера. Другой развалился на диване, надев наушники плеера. Еще двое ухаживали за растениями в оранжерее. Пятый член экипажа работал с ноутбуком, а шестой ремонтировал какой-то прибор, орудуя паяльником.

— Смотрите внимательно, — посоветовал Тюбин.

Экран мигнул, и на нем стала воспроизводиться та же запись, но на этот раз люди были в виде виртуальных фигур. И действия их отличались от предыдущего ролика лишь некоторыми деталями – например, «ремонтник» теперь был вооружен не паяльником, а отверткой.

— Теперь ясно? – хмуро спросил Тюбин, выключая монитор. – Сначала была вчерашняя видеозапись. А потом — прогноз «Кассандра», сделанный три месяца назад.

Я лишь пожал плечами. В глубине души я все равно сомневался, что компьютер мог выступать в роли полноценного оракула. Хотя, в принципе, опасения Тюбина и его коллег были понятны. В таком важном деле лучше перебдить, чем недобдить.

— Может, у вас уже сейчас есть какие-то соображения? – осведомился завлабораторией. – Или вопросы?..

Я старательно задумался. Потом спросил:

— Когда, по мнению «Кассандра», должно состояться это побоище?

— Через пять с половиной месяцев.

— А когда я должен дать вам свое заключение?

— Это зависит от того, к каким выводам вы придете, — усмехнулся Тюбин. – Но в любом случае –- не позже, чем через три месяца...

— А могу я узнать, что рекомендовали другие консультанты?

— Ну, они тоже недавно приступили к работе, и ничего существенного пока не предложили.

— Может, раньше в прогнозах компа был какой-то намек на причины этой бойни?

— Знаете, наши специалисты проанализировали буквально каждое движение участников эксперимента. И – ничего!.. Такое впечатление, что парни сошли с ума одновременно и беспричинно. Будто кто-то нажал невидимую кнопку…

— Но ведь эта команда – не единственная. Так почему бы не снять ее, чтобы продолжать эксперимент с остальными?

И тут Тюбин окончательно сразил меня.

— Не всё так просто, Владимир Леонидович… На прошлой неделе Кассандр сделал аналогичные прогнозы и по остальным нашим экипажам…

* * *

Среди многих моих скверных привычек есть одна, самая отвратительная: склонность откладывать дела в долгий ящик.

Ну, что бы мне, вернувшись из Института домой, сразу засесть за изучение «марсианских» материалов?

Но я похоронил папку в братской могиле для неоконченных рукописей и стал бессовестно транжирить время на разные текущие дела.

Например, за три авральных недели пришлось закончить повесть для сборника фантастики, которую я обещал сдать еще два месяца назад.

Потом жена объявила, что надо сделать ремонт в квартире, и тут мне вовсе стало не до экспертизы.

Потом меня вывела из строя сильная простуда…

Через два месяца позвонил Тюбин и поинтересовался, как у меня идут дела. Мой чересчур бодрый тон, которым я сообщил, что буду готов представить плоды своего труда максимум через неделю, его, наверное, не обманул, раз он принялся сетовать на нерадивость некоторых экспертов, решивших отделаться от важного государственного дела бюрократическими отписками.

— Ну, а сама проблема по-прежнему остается? – поинтересовался я не без задней мысли о том, что, может быть, необходимость в моих потугах отпадет сама собой.

— К сожалению, да, — вздохнули на другом конце провода. – Никаких сдвигов пока нет…

В тот же вечер я откопал тюбинскую папку и засел за нее с намерением хотя бы ознакомиться с «марсианским делом», чтобы с чистой совестью сделать вывод о своей непригодности на роль эксперта.

Примерно четверть папки составляли расчеты по строительству испытательного модуля, перечни научных и технических заданий, описания опытов и тренировок, распорядок дня, подробнейшие списки имущества и оборудования. Заключения по индивидуальной и групповой психологии, хронобиологии, физиологии, нейроиммунологии, питанию, профессиональной деятельности… Чертежи, диаграммы, схемы, графики…

Я листал этот бумажный хлам, даже не пытаясь вчитываться в его содержание. Было ясно, что, если я буду вникать во все детали, то увязну в этой информации, как в трясине.

Заварив крепкий кофе, я принялся изучать биографии испытуемых, чтобы составить о них как можно более полное представление. Сведения об их привычках, характерах, образовании, профессиональной деятельности, семейном положении…

Рассвет застал меня тупо перебирающим бесконечные листы бумаги. Во мне все больше нарастала тоска от осознания того, что я физически не успею переварить этот поток информации…

Еще несколько дней я убил на попытки найти в каждой команде инициатора летальных разногласий. Того, кого надо удалить, чтобы спасти всю группу. Это была вполне разумная версия, и исследовал я ее тщательно. Однако выходило, что «детонатором» мог стать любой.

Как и в случае с первой командой, самоуничтожение других групп протекало спонтанно и быстро. И невозможно было понять, из-за чего загорался сыр-бор. Если бы ролики были озвучены, то по разговорам, наверное, можно было бы сделать вывод о причине. Но эта возможность отсутствовала, а по губам я читать не умею…

По версии компа, команды погибали бы по-разному. Например, группа-4 якобы станет жертвой ночного пожара, а команда № 6 будет отравлена каким-то ядом. Но в прогнозах неизменно отсутствовали ключевые кадры.

Обстоятельства гибели «шестерки» и «четверки» ставили еще один вопрос. Если допустить, что пожар и отравление были делом чьих-то рук, то почему эти экипажи должны погибнуть в полном составе? Ведь если бы кто-то ненавидел своих соседей по «марсианской коммуналке», то было бы логичнее, если бы он просто убил их. А речь, похоже, шла не только об убийстве, но и о самоубийстве.

И все больше у меня складывалось впечатление, будто над экспериментом висит какое-то мистическое проклятье. Будто Красная планета не желала, чтобы ее тайны были раскрыты.

Это подвигло меня на разработку ряда занимательных сюжетов.

… Допустим, что, втайне от землян, на Марсе существует высокоразвитая цивилизация, и на нашей планете действуют ее агенты, которые стремятся не допустить высадки людей на Марсе. Марсиане, конечно же, проникли в наши космические ведомства и с помощью неизвестных технологий срывают эксперимент в ИМБП… Нет, это банально.

… Лучше так. Разработчики марсианского проекта сочли, что обычный человек не выдержит физических и психологических нагрузок, связанных с многолетним пребыванием на Марсе, и решили направить туда под видом людей киборгов. И ничего невероятного тут нет. Уж если нашим ученым удалось создать такого компьютерного гения, как «Кассандр», то где гарантия, что в секретных лабораториях не был изготовлен вполне функциональный киборг, внешне ничем не отличающийся от человека? Кстати, этим может объясняться и особый состав воздуха в модуле. Мне сказали, что он почти на сорок процентов состоит из аргона. А может, там - углекислый газ, как на Марсе, чтобы киборги могли работать на Красной планете без скафандров?

Дальше моя фантазия понеслась галопом.

… Естественно, возвращать киборгов на Землю никто не планирует. Иначе мир узнает, каким грязным способом русские решили осваивать другие планеты. Но киборги догадались, что их собираются обмануть, и, в знак протеста, решили отомстить хозяевам самым эффективным, по их мнению, способом – уничтожить друг друга. Ведь предусмотрительные конструкторы встроили в их мозг мощные блоки самосохранения…

Я потерял на эту белиберду несколько часов. В творческом угаре я даже начал делать наброски. Но внезапно в мою голову вломилось вполне здравое сомнение.

Если бы в проекте действительно были задействованы киборги, то почему Тюбин умолчал об этом? Или это – тайна за семью печатями, которую я мог бы разгласить? Но ведь дал же он мне документы, которые слишком важны, чтобы доверять их первому попавшемуся писателю-фантасту!.. А что, если Институт просто проверяет на прочность маскировку киборгов под людей? Может, эта детективная история о «первом преступлении на Марсе» имеет целью посмотреть, смогут ли «консультанты» разгадать нечеловеческую сущность испытуемых?

Но такой опыт надо было проводить прежде, чем запускать киборгов в испытательный модуль. Не вяжется это всё…

Стоп! Вот на чем тебе надо сосредоточиться, сказал я себе. Подумай: не слишком ли много странностей в этом деле?

Во-первых, ни в какие ворота не лезет то, что участников эксперимента заставили четыре года торчать взаперти ради испытания их психологической совместимости, чтобы потом они проводили вместе еще целых восемь лет. Такой маразм мог придумать лишь тот, кто не служил на атомной подводной лодке и не жил в холостяцком общежитии в дальнем военном гарнизоне!..

Во-вторых, почему комп-предсказатель не давал исчерпывающие прогнозы: кто, как и почему?.. Не хватило электронных мозгов? И почему его самого не исследовали на этот предмет? Ведь в материалах дела об этом не сказано ни слова.

И наконец, что отложилось в моем подсознании во время просмотра видеозаписей?..

Я воткнул один из дисков в «сиди-ром» и стал наугад воспроизводить отдельные эпизоды прогнозов «Кассандра». По сути, это было все равно что тыкать ломиком в стог сена, чтобы найти там иголку.

Однако, как известно, чем глупее исходная идея, тем больше шансов на успех. И я нашел то, что искал.

Это был прогноз по команде номер три, согласно которому ей суждено стать ледышками из-за «разгерметизации» модуля (роль марсианской разреженной атмосферы за бортом выполнял какой-то холодильный газ). За два дня до этого экипаж благополучно вернется на станцию после первого ночного выхода на поверхность планеты. Я смотрел, как исследователи, оживленно переговариваясь, снимают скафандры и прочую амуницию. Мое внимание привлек пилот. В отличие от других, он явно вел себя заторможенно. Вот командир группы о чем-то спрашивает его. Пилот отвечает. Нечто такое, что заставляет всех на мгновение замереть, будто в немой сцене из «Ревизора». Однако это оцепенение длится всего секунду. Потом экипаж дружно хохочет, да и сам пилот тоже улыбается. Правда, немного вымученно…

Больше в эту ночь ничего аномального, кажется, нет. На следующий день – тоже. Сплошная рутина. Пилот – в порядке. Разве что часто о чем-то задумывается. И еще его почему-то постоянно тянет к экранам внешнего обзора…

Что же все-таки должно произойти во время той вылазки?

Я перемотал назад запись.

Комп-прогноз показывает, что ничего особенного в поведении испытуемых в ходе наружной работы не происходит. Вот они берут пробы грунта. Вот монтируют какой-то прибор, отойдя от станции на несколько метров. Вот ведут съемку с помощью специальной видеокамеры. Кстати, в роли оператора выступает не кто иной, как пилот... В какой-то момент он неуклюже поворачивается так, что его слегка заносит, и объектив камеры нацеливается куда-то вверх. Пилот замирает на несколько секунд, потом опускает камеру и вертит головой по сторонам. Шлем мешает рассмотреть его лицо. А командир делает знак, что можно возвращаться…

Я пошел курить на балкон.

Было уже часа три ночи, и заснеженный город спал.

Я жадно глотал табачный дым, не чувствуя его горечи, и глядел в темное небо. Оно было затянуто низкой облачностью, и ни звезд, ни луны не было видно. Ни, тем более, Марса. Но я знал, что он – где-то там…

Потом я вернулся в комнату и открыл «Word». Слова словно сами выпрыгивали на экран, и я едва успевал исправлять опечатки, которые то и дело возникали от высокой скорости набора текста.

* * *

На этот раз Тюбин принял меня не в «военно-полевой лаборатории», а в обычном кабинете со всеми положенными атрибутами в виде приемной, миловидной секретарши в короткой юбочке и большого стола из массива красного дерева.

И «забирать» меня на проходную выходил уже не он сам, а молодой парень в белом халате поверх джинсового костюма и с повадками профессионального хирурга.

— Чай, кофе? – предложил Тюбин, когда мы расселись друг напротив друга за аэродромным столом.

— Нет, спасибо, — отказался я, не без труда извлекая из сумки папку.

— Ни фига себе! – простодушно поразился Тюбин. – Это вы такое заключение накатали?

— Ну что вы, Филипп Сергеевич, неужели я похож на графомана?.. Это я возвращаю вам материалы по эксперименту.

— А заключение где? – хищно прищурился Тюбин.

Я молча протянул ему прозрачную папку с несколькими листами.

Тюбин впился взглядом в первую страницу.

— Но ведь это же… — вскоре пробормотал он, вскинув на меня глаза из-под опухших век.

— Я хочу, чтобы вы прочли это. Думаю, много времени у вас это не займет…

Вообще-то, я не люблю, когда в моем присутствии читают мои тексты. Ощущение голого среди волков, как выразился один немецкий писатель.

Но сейчас был особый случай. Мне хотелось понаблюдать за реакцией своего собеседника, который вряд ли был способен по-актерски искусно владеть своей мимикой.

Это был рассказ от первого лица. Назывался он «Первая марсианская бойня» и начинался фразой «В отличие от других учреждений, тут не практиковали разовых пропусков». В нем почти достоверно описывалась моя работа на Институт. Только Тюбин там превратился в Рюмина. И я не рискнул называть, даже в измененном виде, фамилии участников эксперимента.

Как и следовало ожидать, вначале Тюбин читал вполне безмятежно. Пару раз даже по-медвежьи рыкнул, что, видимо, у него означало смешок.

Однако, дойдя до моих «размышлений вслух» по поводу киборгов, он насупился и хотел что-то сказать. Я попросил его не отвлекаться, и он с явной неохотой вернулся к листкам.

Он читал мой рассказ, а я читал его лицо. Это оказалось забавным занятием. Что-то вроде телепатии.

Наконец, Тюбин добрался до последней страницы. Той, что заканчивалась фразой: «Ночное небо было затянуто низкой облачностью, и ни звезд, ни луны не было видно. Ни, тем более, Марса… Но я знал, что он — где-то там». Он читал ее внимательно, то и дело возвращаясь взглядом к уже прочитанным абзацам, и лицо его все больше мрачнело. Он даже заглянул на оборот листа в поисках продолжения.

— И это – всё? – разочарованно спросил он.

— Пока – да.

— А суть-то в чем? Там же у вас нет никакого объяснения! Если не считать какого-то бреда насчет киборгов и переодетых марсианских лазутчиков…

— Я просто не успел дописать, Филипп Сергеевич. Но готов поделиться с вами своими вариантами.

— Ну-ну-ну, — нервно подбодрил он меня.

— Насчет киборгов вы правы. Творческий бред, не более того. Потому что, если даже когда-нибудь с помощью электроники удастся создать ни в чем не уступающее человеку искусственное существо, то стоить оно будет столько, что наша страна разорится, отправив на Марс подобную экспедицию. К тому же люди пока не готовы доверять важнейшие задания технике, какой бы совершенной она ни казалась. Гораздо дешевле и надежнее послать на освоение других планет обычных людей. Тем более, что в России пока еще, слава богу, хватает людских ресурсов, верно?

— Мы с самого начала ориентировались на пилотируемый полет, в отличие от американцев. Вполне возможно, что и с учетом тех экономических соображений, которые вы только что изложили. Но это уже, в принципе, не моя епархия…

— Значит, в роли испытуемых мы имеем все-таки людей, — продолжал я. – А люди имеют одну очень странную особенность, Филипп Сергеевич. Они почему-то очень не любят, когда их обманывают. Точнее говоря, когда их пытаются обмануть и использовать в своих интересах другие люди.

— Интересно, — криво усмехнулся Тюбин, — как же мы обманывали наших ребят? Может, вы думаете, что мы посулили им славу и награды, а на самом деле не собираемся никуда их посылать? Что, закончив эксперимент, скажем им: «Спасибо и прощайте»? Если так, то вы ошибаетесь, Владимир. В их контрактах всё четко прописано…

— Я – вовсе не о том… Вы обманули их другим способом. Точно так же, как у меня в рассказе про Марс, обманули преступников, приговоренных к пожизненному заключению. Им пообещали, что, если они соорудят на Марсе городок для первопереселенцев, то по возвращении на Землю будут отпущены на свободу. И наивные урки поверили в это. А на самом деле никто и не собирался их забирать с Марса. Но узнали они об этом в самый последний момент… Как и ваши ребята, Филипп Сергеевич.

Тюбин так резко поднялся из-за стола, что я невольно вздрогнул.

— Что за чепуху вы несете?! – загремел он. – Да с какой стати мы не стали бы планировать обратный полет?! Без благополучного возвращения экипажа не может быть и речи об успешном завершении экспедиции!.. И для нас очень важны те образцы грунта, минералов… возможно, даже растений, черт побери!.. которые они должны привезти с собой на Землю!..

— Вы напрасно делаете вид, что не понимаете меня. Кстати, вы и меня пытались ввести в заблуждение. И я прекрасно понимаю, почему. Потому что консультантам, тем более привлеченным для разового мозгового штурма, такие секреты не доверяют.

— О чем вы? – уставился на меня в упор Тюбин, опасно нависнув над столом.

— Признайтесь: они ведь уже находятся на Марсе? Причем не подозревая об этом, верно?

Я ожидал всего: и что мой собеседник еще громче заорет про гнусный поклеп; что он вызовет охрану, дабы она меня выставила вон и больше не подпускала к Институту на пушечный выстрел; что он усомнится в моем психическом здоровье. В худшем варианте он должен был меня скрутить и передать в лапы спецслужб, дабы предотвратить возможную утечку информации.

Но Тюбин со скрежетом придвинул к себе массивный стул и шумно обрушился на него, будто парализованный.

— Молодец, — хрипло похвалил он меня. – Башка у тебя кумекает, писатель. Как догадался-то?

— В юности увлекался детективами, — признался я. – Наверное, они и приучили меня обращать внимание на логические несоответствия. В вашем случае их было несколько. Кое-что я указал в своем рассказе, но, кроме них, есть еще и другие. Например, почему, якобы прогнозируя фатальный исход эксперимента, ваш мифический Кассандр и мысли не допускал, если можно так выразиться применительно к компьютеру, что это — всего лишь эксперимент и специалисты из группы контроля, которые днем и ночью дежурили у мониторов наблюдения, могут вмешаться и предотвратить смертоубийство в составе всей команды? Думаю, в такой экстремальной ситуации прекратили бы свое действие все инструкции и запреты. Ответ на этот вопрос может быть только один: «Кассандр» – или тот, кто вводил в него данные, — знал, что участники экспедиции находятся вне пределов досягаемости. То есть, не на Земле…

Тюбин угрюмо молчал.

— Этот вывод объясняет и все прочие неувязки, которые имелись в этом деле, — продолжал я. – Возможно, не было никакого прогноза суперкомпьютера насчет гибели всех шести команд. Как и вообще не было никакого Кассандра. Речь шла о реальной видеозаписи, замаскированной под компьютерный монтаж. Кстати, в кино такие трюки уже давно применяются… А это означает, что люди, которых вы якобы испытываете, погибли вполне реально.

— А вот тут ты ошибаешься. На самом деле, на Марсе работала только одна группа. Все остальные готовились ей на смену и в качестве дублеров. И когда ребята погибли при таких странных обстоятельствах, мы собирались отправить на Марс вторую команду, но случившееся заставляет нас подозревать, что даже, казалось бы, самые надежные кадры могут подвести в решающий момент. И тогда мы решили прибегнуть к прогностическому компу. Так что не сомневайся: «Кассандр» все-таки существует, и остальные ролики были сделаны именно им.

— Ладно, — сказал я. – А хотите, я угадаю, какая именно команда реально работала на Марсе? Третья, да?

Тюбин взглянул на меня чуть ли не со страхом. По-моему, его уже начинали пугать мои догадки.

— Это ты догадался по тому эпизоду, когда они совершали ночной выход на поверхность планеты? Там есть один момент, когда Гена Сафронов, который работал с камерой, оступается, и тогда заметно, что на него действует малая сила тяжести. Которую на Земле еще пока не научились имитировать…

— Дело в другом, — возразил я. – Этот Гена случайно поднял объектив камеры вверх и увидел, что Фобос и Деймос, которые он и его товарищи принимали за искусные макеты декораторов, слишком похожи на настоящие марсианские спутники. После возвращения на станцию Сафронов объявил об этом во всеуслышание. Но ему никто не поверил. Над ним посмеялись. Он, наверное, и сам решил, что стал жертвой иллюзии. Кто бы на его месте думал иначе? Но сомнение запало в его душу. И ночью, скрытно от камер наблюдения, Гена вновь просматривает отснятую пленку. И убеждается в том, что не ошибся. Возможно, ему все-таки удалось убедить в этом своих товарищей. А может быть, и нет, и тогда он сам принял решение… Вы действительно не знаете, как это произошло?

Тюбин тяжко вздохнул.

— Естественно, знаем. Перед тем, как разгерметизировать станцию, экипаж «тройки» вызвал Землю на экстренный сеанс связи. Я тоже присутствовал на том сеансе, Володя. И, наверное, не забуду его до конца своих дней… Надеюсь, тебе ясно, почему мы были вынуждены вырезать его из записи.

Конечно, ясно. Парни, наверное, высказали тем, кто послал их на другую планету под видом эксперимента, всё, что они о них думают.

Тюбин вдруг проговорил за моей спиной:

— Но, в принципе, для тебя это не должно было иметь значения. Ведь ты должен был ответить на вопрос, как сделать так, чтобы команда не подверглась психологическому шоку.

Я хмыкнул:

— По-вашему, это ненормально? Когда человека надувает родное государство, он должен этому только радоваться?

Он опять не ответил, и я продолжал:

— Кстати, как вам удалось незаметно перебросить их на Марс? Не с помощью же полностью автоматического корабля! Или вы накачали их снотворным на полтора года полета?

— Вообще-то, — задумчиво сказал Тюбин, — я не должен открывать тебе этот секрет, Володя. Но надо же как-то поощрить тебя за проницательность. Да, думаю, ты и сам поймешь, что распространяться об этом за пределами Института не стоит. Тебе все равно никто не поверит. В лучшем случае сочтут, что ты пишешь очередной фантастический рассказ. А в худшем случае сдадут тебя в дурдом как врожденного шизофреника.

Я терпеливо пропускал мимо ушей все эти заманчивые перспективы, потому что во мне взыграл чисто профессиональный интерес.

Но то, что поведал мне Филипп Сергеевич, и впрямь оказалось чистой воды фантастикой. Правда, не очень новой, потому что тему «нуль-транспортировки» частенько эксплуатировали в сайенс-фикшн. Но одно дело — читать об этом, и совсем другое – узнать, что это явление существует на самом деле.

… Гиперпространственный туннель, который вел на Марс, наши ученые открыли давно и, как это бывает в таких случаях, совершенно случайно. Он оказался односторонним. Перемещение по нему было практически мгновенным, но безопасным для живых организмов. Так получилось, что вход в туннель находился на территории нашей страны, и это место надежно изолировали, объявив его полигоном для космических исследований. Сначала на Марс переправляли оборудование, аппаратуру, материалы и прочее неодушевленное имущество. Наконец, встал вопрос о том, чтобы послать на Марс людей.

Однако вначале никто не знал о том, что туннель дает билет только в один конец. Когда это выяснилось (тут Тюбин не вникал в подробности, а я особо не настаивал), то среди посвященных в тайну воцарилось разочарование. Вряд ли нашлись бы добровольцы, которые, пребывая в здравом уме, вызвались бы отправиться на другую планету, зная, что вероятность остаться там навсегда очень велика. Пользоваться же услугами фанатиков и психически ненормальных не хотелось.

И все же искушение использовать туннель на всю катушку было слишком велико. Тем более, что для этого не нужны были ни космические корабли, ни длительная подготовка. «Быть у воды и не напиться – просто глупо», раздавались все чаще голоса. «Вы что, хотите, чтобы нас опередили американцы или китайцы?», риторически спрашивали другие.

В результате в головах администраторов от науки созрел компромиссный план. Объявить о начале длительного экперимента, потом переместить его участников на Марс так, чтобы они об этом не догадались, – и пусть они работают там до тех пор, пока на Марс не прибудет им замена на обычном космическом корабле. Таким способом будет убито два зайца сразу: и форсированное освоение Марса, и обеспечение возможности открыто заявить о том, что мы уже застолбили за собой первенство в этом деле.

Как надеялись заговорщики, истина открылась бы членам экспедиции лишь перед самой отправкой на Землю, и вряд ли они сильно переживали бы по этому поводу. А даже если и переживали бы, то это было бы их личным делом. Главное – достижение нужного результата…

Когда Тюбин закончил свой рассказ, я сказал:

— Если так, то зачем вам понадобилось привлекать меня и прочих консультантов к экспертизе. Разве и так не ясно, почему они, узнав истину, решили покончить с собой? Это было не просто самоубийство от отчаяния, Филипп Сергеевич. Это была месть чистой воды.

— Хорошо, но почему все остальные команды, которые еще были на Земле и ничего не знали о туннеле, тоже могут последовать примеру «тройки»? Вот ведь где собака зарыта!..

— А по-моему, всё очень просто. Скорее всего, ваш компьютерный оракул пришел к тому же выводу, что и я.

— Не понял, — нахмурился мой собеседник.

— Чтобы сделать прогноз, он должен был проанализировать все данные, которые вы в него вводили, — пояснил я. – И, сделав вывод о том, что команда-три находится на реальном Марсе, он просто-напросто решил, что и все остальные уже там. А отсюда, по аналогии, напрашивался другой вывод: рано или поздно, они тоже узнáют об обмане. И по той же аналогии, это открытие будет иметь фатальные последствия.

— Значит, по-вашему, Кассандр просто ошибся? И мы не должны учитывать его прогнозы?

— Да нет, Филипп Сергеевич, — медленно проговорил я. – По-моему, в данном случае искусственный разум оказался умнее своих создателей.

* * *

Совсем как в только что прочитанном рассказе, Тюбин заглянул на оборот последнего листа.

Потом качнул головой:

— Я воздержусь от каких-либо комментариев. Честное слово, не хочется вас обижать, Владимир Леонидович. Скажу одно. По-моему, рекомендовавшие вас люди сильно ошибались в оценке ваших писательских способностей. Фантазия у вас, конечно, — буйная, а вот с реализмом и достоверностью дело обстоит неважно…

Я смущенно пробормотал, что вовсе не претендую на Букеровскую премию.

Насчет достоверности Тюбин был прав. Мы с ним сидели в невзрачном кабинетике, где не было ни приемной, ни секретарши, ни стола из красного дерева.

— Вообще-то мы от вас ждали не беллетристики, а чего-то иного, — язвительно продолжал Тюбин. – И если вы ничего не придумали, то так и скажите.

— Ну, почему же? Кое-что содержится в писанине, которую вы только что прочли. А остальное я мог бы передать на словах.

Тюбин воззрился на меня так, словно это я был виновен в грозящем срыве экспедиции на Марс.

— Лично я ничего полезного в вашем опусе не заметил! — прорычал он. – Или вы на полном серьезе считаете, что наши ребята работают на Марсе, а мы, такие-разъэтакие, подло скрываем этот факт от них и от мировой научной общественности?!

— Конечно, нет. Рассказ этот – лишь символ, гипербола истинного положения вещей.

Он свирепо набычился, и я понял, что не стоит больше дразнить его полунамеками.

— Я внимательно ознакомился с вашими материалами, Филипп Сергеевич, — стараясь сохранять спокойствие, продолжал я. – И обратил внимание, что вы постарались максимально точно воссоздать условия пребывания на Марсе. Питание, бытовые неудобства, атмосфера за бортом, виды поверхности Марса на экранах внешнего обзора… возможно, муляжи Фобоса и Деймоса в «небе»… Не удивлюсь, если вам удалось смоделировать даже сниженную силу тяжести…

— Ну и что? По-вашему, это плохо?

— С точки зрения системного подхода, модели не должны слепо копировать моделируемый объект во всех его мельчайших деталях. Надо, чтобы они отражали лишь его сущностные признаки…

— Послушайте, не надо читать мне лекцию об элементарных научных понятиях. Я все-таки – доктор наук, а не первокурсник. Скажите прямо, к чему вы клоните!

— Попытаюсь, — скованно улыбнулся я. – Ваш эксперимент действительно проходит на Земле. Но вы создали такую видимость реального пребывания на Марсе для своих подопытных, что кое-кто из них в конце концов может прийти к выводу, будто вы их обманываете и они на самом деле работают на Марсе.

— Вот как? – скептически ухмыльнулся Тюбин. – Вы хотите сказать, что кто-то из наших ребят может сбрендить до такой степени, что будет способен угробить своих товарищей?

— Любое безумие порождается иллюзиями, которое постепенно берет верх в сознании человека над реальной оценкой происходящего. Тем более – в обстановке длительного стресса.

— И кто же, по-вашему, — потенциальный псих?

— А вот на этот вопрос я вряд ли смогу вам ответить. Если бы я прожил вместе с этими людьми хотя бы пару месяцев, то, возможно, мне удалось бы найти слабое звено в каждой команде. Однако боюсь, что это не имеет особого значения.

— То есть? – поразился завлабораторией.

— Я считаю, что первой ваш самый главный просчет заключается в критериях отбора кандидатов. Вы правильно решили, что главное — психология и характеры, а не физиология. И вы естественно поставили во главу угла высокие морально-нравственные качества, коллективизм, стремление прийти на помощь товарищу, и так далее… И отобрали людей, каждый из которых отвечал всем этим требованиям в совокупности. Этаких ангелов во плоти, сборище оживших иллюстраций из учебника по этике. Незаметно для себя вы подменили нормальное человеческое общество его нежизнеспособным подобием. Знаете, почему у меня появилась идея о киборгах? Ваши подопытные ведут себя до тошноты правильно в общении между собой. Иначе и быть не может: ведь каждый из них – очень хороший человек. А в данном случае это не идет на пользу делу. Я уверен, что коллективная задача успешно решается тогда, когда коллектив состоит из самых разных людей, в том числе и с точки зрения нравственности. А в самом понятии «хороший человек» заложены некие элементы одинаковости и стандартности, и эта одинаковость обусловлена одинаковым отношением к окружающей действительности…

Вообще-то, я не люблю говорить много и красиво, но иногда на меня словно что-то накатывает. И сейчас я был готов приводить все новые и новые доводы в пользу своей правоты.

Я мог бы сослаться на то, что человечество развивалось за счет не только святых, но и великих грешников.

Я мог бы апеллировать к печальному опыту многочисленных утопий, авторы которых искренне желали создать идеальное человеческое общежитие, состоящее лишь из идеальных особей.

Я мог бы привести множество примеров того, как в кризисной обстановке добрые и хорошие люди превращались в сволочей и негодяев, а подонки становились героями.

Многое еще можно было бы сказать, но Тюбин не захотел меня больше слушать.

— Послушайте, Владимир, — бесцеремонно оборвал меня он, — значит, ваше предложение сводится к тому, что мы должны прекратить эксперимент, распустить уже почти сформированные экипажи и набрать новых кандидатов из сплошных мерзавцев и преступников?

На мгновение я утратил дар речи от столь грубого толкования моей идеи.

— Да не надо никого распускать, — пробормотал, наконец, я. – Просто в каждую команду надо включить нормальных людей, с присущими им недостатками и слабостями, вот и всё…

— И в каком же соотношении, позвольте узнать? Половина на половину? Или один к трем?

— Знаете, мне, пожалуй, пора, — сказал я, поднимаясь из-за стола. – А то отнимаю у вас драгоценное для науки время.

Тюбин не стал меня удерживать.

Только сердито пророкотал мне вслед:

— Кстати, из вашей теории следует, что люди не должны стремиться стать лучше. Да и зачем?.. Ведь, как заявляют отдельные писатели, человек должен быть грязен, порочен и всячески приспосабливаться к злу, а не воевать с ним! А как же насчет слов классика об идеалах, к которым человечество должно идти с высоко поднятой головой?

Ну, как тут было удержаться от соблазна оставить последнее слово за собой?

— По этому поводу есть одна поговорка, — сказал я. – Если шествовать по жизни с высоко поднятой головой, то, рано или поздно, вляпаешься в какое-нибудь дерьмо... До свидания, Филипп Сергеевич.

Я не оговорился, сказав «до свидания» вместо «прощайте».

Почему-то казалось, что Тюбин когда-нибудь еще позвонит мне.

Но он так и не позвонил.


В.Ильин. Бесполезное изобретение

БЕСПОЛЕЗНОЕ ИЗОБРЕТЕНИЕ

- А сейчас мы увидим самое бесполезное изобретение в истории человечества!

Наверное, экскурсовод рассчитывала произвести впечатление на ребят, но ее слова канули втуне.

Димка Сорокин толкнул в спину Сережку Корчагина и спрятался за толстяком Пашкой, а потом захохотал, когда Сережка и Пашка стали обмениваться тумаками. Девчонки, собравшись кружком, бурно обсуждали флеш-фото манекенщиц в глянцевом журнале. Меломан Илья с помощью видео-очков наслаждался клипами, и было ясно, что в гробу он видал все изобретения.

Похоже, слова экскурсовода расслышали только баба Шура и Симка: первая была учительницей физики, а второй – “вечным отличником”.

Впрочем, если бы не надзор физички, Симка давно бы улизнул из Музея. Ну, что может быть интересного в нелепых штуках, которые изобретали какие-то идиоты? Взять хотя бы детские подгузники с датчиком влажности. Или вилку с ограничителем времени жевания… Глупость несусветная – вот что это такое! Лучше бы нас повели в Политехнический, там хоть есть вещи, от которых действительно зависел прогресс!..

Утешало Симку лишь то, что мучиться оставалось недолго.

В центре следующего зала, за прозрачным стеклом, виднелась непонятная штуковина, смахивающая на гибрид душевой кабины и детской карусели. И еще на трансформаторную будку – к ней тянулись разноцветные кабели толщиной с руку. В стороне, как учительский стол, возвышался примитивный пульт управления с множеством кнопок, переключателей и индикаторов.

- Итак, дети, - начала экскурсовод, заглянув в свои записи, - перед нами - самое удивительное изобретение в истории человечества. Удивительно оно не тем, что явилось воплощением многовековых мечтаний людей, а тем, что оказалось практически непригодным. Это не что иное, как Машина Времени. И создана она гениальным ученым, который посвятил этому всю свою жизнь. Он работал в одиночку, на голом энтузиазме. Его не признавали ни государство, ни наука. Труды его не печатали. Он перебивался случайными заработками, жил в жуткой нищете и умер от постоянного недоедания. Эта Машина была изготовлена по наброскам, которые были найдены после его смерти. – Экскурсовод драматически ткнула указкой в стекло. – Всего один экземпляр.

В зале стало тихо. Даже хулиганы братья Панченко присмирели.

- Она что, не работает? – робко спросил Симка.

- Да нет, испытания показали, что Машина действует.

- Тогда почему она здесь? Почему ее не используют? – загалдели дети. – Это же Машина Времени!..

Экскурсовод умело выдержала паузу.

– Да, теперь Машина Времени существует. Но ее использование оказалось лишенным смысла по ряду веских причин. Дело в том, что в нашем мире нет ни будущего, ни настоящего, а есть только прошлое, из которого путешественник во времени не сможет вернуться, так как для возвращения ему потребуется такая же Машина. Но самое главное заключается в том, что, отбыв из стартовой кабины, - экскурсовод указала на то, что Симка принял за душ, - путешественник должен вернуться сюда в тот же момент времени. А что представляет собой объект, находящийся одновременно в двух разных точках пространства? Ну-ка, вспомните учебник физики!

- Виртуальная частица! – выпалил Симка.

- Молодец, - похвалила его экскурсовод, и баба Шура покосилась одобрительно. – Да, путешественник во времени просто-напросто бы исчез как цельный субъект. То есть, он был бы не в состоянии воздействовать на реальность ни там, ни здесь. Он даже не смог бы передать нам информацию о прошлом...

- Ну и что? – уже храбрее спросил Симка. – Неужели из-за этого люди отказались от Машины Времени?

Экскурсовод снисходительно усмехнулась.

- А по-твоему, этого мало? Пойми: любое изобретение призвано изменить мир. И если оно не отвечает этому требованию, то его место здесь – в Музее бесполезных изобретений!

Симка потупился. Что-то в нем протестовало против безжалостного вывода. Как это - будущего нет? Значит, нет смысла и мечтать о нем?! А зачем тогда на свете книги и фильмы, которые рассказывают об увлекательных мирах? И для чего тогда живем мы все, если впереди у нас - только пустое, непредставимое ничто?! Нет-нет, будущее должно существовать! Его просто надо найти!..

- К сожалению, время нашей экскурсии подходит к концу, - словно издалека донесся до него голос экскурсовода. – А нам еще предстоит познакомиться с Вечным Двигателем. Поэтому не будем здесь задерживаться, дети.

Гомон детских голосов переместился в следующий зал.

Оставшись один, Симка подошел к стеклу и прижался к нему щекой. Стекло было холодным и непреодолимым. Как само Время.

Внезапно кто-то тронул Симку за плечо, и мальчик оглянулся.

Перед ним стоял мужчина средних лет со странной улыбкой на лице. Из-за этого Симка так и не смог вспомнить, почему этот человек ему кажется знакомым.

- Не отставай от ребят, Сима, - сказал мужчина. – Они будут ждать тебя.

Он долго провожал взглядом детскую фигурку, пока она не затерялась в толпе посетителей. А потом так же долго смотрел на “самое бесполезное изобретение”, прижавшись щекой к толстому стеклу.


В.Ильин. Его борьба

ЕГО БОРЬБА

Последнее, что он успел воспринять ускользающим сознанием, было дикое, противоестественное сочетание запаха цветущих яблонь и копоти какого-то горящего тряпья.

И поэтому первое, что его удивило, когда он ощутил себя снова живым, было полное отсутствие всяких запахов. Воздух был абсолютно стерилен, и в нем не стояла та вонь лекарств и дезинфекционных растворов, которая обычно пропитывает госпитальные палаты.

Значит, я не в госпитале, подумал он. И тут же спросил себя: а где я? Не на том же свете! Было бы нелепо, всю жизнь не веря в существование Бога и загробной жизни, все-таки убедиться в обратном.

Он попробовал открыть глаза, но их закрывала плотная повязка. Только теперь он ощутил, что лежит навзничь на чем-то твердом.

Тем не менее, он был не один в этой кромешной тьме. Какие-то люди находились рядом с ним. Они что-то делали с его головой, только он не мог понять, что именно.

Он шевельнулся, чтобы встать, но тело было сковано неведомой силой.

- Лежите! - приказал чей-то властный голос сверху. - Вам еще рано вставать!

Ему не оставалось ничего, кроме как подчиниться. Хотя тут же возникла странная мысль: “Какое право он имеет так разговаривать со мной? И с какой стати Я должен кому-то подчиняться?”.

Тогда он спросил:

- Где я?

Но ему не ответили. Не посчитали нужным разговаривать с ним или просто не знали, что сказать в ответ?

Он рискнул задать второй вопрос:

- Кто я?

На этот раз ему ответили, но не то, что он надеялся услышать.

Ему грубовато сказали:

- Молчите. У вас еще будет время на разговоры.

Кто-то тут же хихикнул, видимо, усматривая какой-то смешной подтекст в этих ничего не значивших для него словах.

Он рассердился. Черт, что происходит?!..

Вдруг что-то кольнуло его в левое предплечье, и он опять погрузился во тьму.

* * *

Когда он опять пришел в себя, с памятью дела обстояли намного лучше. Ему быстро удалось вспомнить, кто он такой и что с ним было раньше. Не тогда, когда он очнулся в первый раз, а тогда, перед погружением в непроглядную тьму...

Повязки на глазах на этот раз не было, и он смог, наконец, осмотреться.

Стандартная тюремная камера-одиночка. Грубые нары у стены - сейчас он на них и лежал, серые бетонные стены, отхожее место в углу, алюминиевые ложка, кружка и тарелка на крохотном столике, стальные ножки которого прочно закреплены в бетонный пол. И лампочка под решетчатым колпаком над стальной дверью, окошечко в которой забрано решеткой.

На нем была странная одежда свободного покроя. Нечто среднее между больничной пижамой и тюремной робой. Куртка и штаны из какой-то неизвестной ему ткани. Во всяком случае, не из хлопка. На ногах - домашние тапочки. Тоже из странного материала - не то кожи, не то ткани. И вместо подошв - не резина и не пробка, а что-то упругое, но прочное.

В памяти сразу всплыло: Мюнхен, двадцать четвертый год. После неудачной попытки свергнуть баварское правительство его тоже посадили в тюрьму, но камеры там были не такими мерзкими, как эта. И там он мог читать, писать, гулять и общаться с соратниками по партии.

Все ясно. Значит, он все-таки попал в плен.

Но как это могло случиться? Он же отлично помнил, что разгрыз и проглотил ампулу с мгновенно действующим ядом!

Оставалось предположить только одно: те болваны, которым он отдал свой последний приказ, то ли из трусости, то ли из разгильдяйства, то ли по сознательному расчету, не выполнили его воли!

Он скрипнул зубами. Никому нельзя доверять до конца, абсолютно никому! Даже, казалось бы, по-собачьи преданному Шмундту, который был в курсе всех моих личных дел и секретов. Иначе как объяснить, что он не облил нас с Евой бензином и не поджег наши тела после того, как мы умерли? Вернее, должны были умереть...

Факт есть факт. Раз я еще жив, это значит, что яд был не таким уж смертельным, а Шмундту что-то помешало довести дело до конца.

И вот теперь, значит, я в плену.

На секунду его обожгла безумная, несбыточная надежда: а может быть, я заблуждаюсь, и то, что я принимал за реальную смерть, было лишь тяжким бредом? Вспомни, может быть, ты был тяжело болен, а теперь болезнь позади? Тогда ни о каком плене не должно быть и речи, хотя Берлин наверняка все еще окружен...

Он сел на жестком лежаке и прислушался, чтобы уловить хоть какой-нибудь звук за стенами камеры. Но ни отдаленной канонады, ни дрожания пола от близких разрывов снарядов он так и не уловил. Хотя даже в рейхсканцелярии последнее время пол и стены содрогались от непрерывного артобстрела.

Значит, все-таки плен...

Он вновь обвел хмурым взглядом скудный интерьер помещения. Смешно было надеяться на что-то другое - даже если бы он болел, свои не стали бы помещать его в тюрьму. К тому же, тот властный наглый голос, который приказал ему в прошлый раз замолчать, никак не мог принадлежать кому-нибудь из обслуживающего персонала. В нем сквозили враждебность и отвращение. Правда, говорил неизвестный на немецком языке. И без акцента.

На него вдруг накатил животный страх. Он вспомнил, как незадолго до обручения смертью с Евой до него дошла весть о гибели Муссолини. “Великого дуче” поймали вместе с любовницей в Милане, расстреляли, а потом толпа долго глумилась над беззащитными трупами, топча их ногами.

Неужели меня ждет тот же конец? Ведь именно этого я хотел избежать, когда принимал решение добровольно уйти из жизни!

Интересно, что стало с Евой? Осталась ли она тоже в живых или ее ампула оказалась по-настоящему эффективной? И что стало с Германией? Хотя, если вдуматься, последнее уже не имеет значения.

“Немцы оказались недостойными такого вождя, как я, а поэтому должны исчезнуть с лица земли, чтобы уступить место на Земле более сильным и жизнеспособным народам”.

Откуда эта напыщенная декларация? Неужели это он говорил когда-то? Или, наоборот, кто-то говорил это ему? Но кто, кроме него, мог претендовать на роль вождя германского народа?..

Чтобы хоть на миг избавиться от охватившей его растерянности и неуверенности в себе, он с трудом поднялся на ноги - тело затекло от долгого бездействия - и прошелся взад-вперед по камере, исподлобья разглядывая стены и дверь.

Он несколько раз прошелся от нар до двери и обратно, прежде чем сообразил, что у него ничего не болит и что физически он чувствует себя почти так же, как в полузабытые юношеские годы. Даже правая нога, в которую он был ранен в далеком 1916 году, сейчас повиновалась безотказно, и ее не приходилось подволакивать. И руки перестали трястись. И куда-то пропала мигрень, так часто донимавшая его - а ведь именно дикая головная боль была причиной тех приступов ярости, которые казались подчиненным непонятными и потому такими страшными...

Да, подлечили меня капитально. Но зачем? Зачем они тратили на меня лекарства? Я им нужен живым - это понятно, но зачем я нужен им таким здоровым?

Непонятно.

Ходить по тесной камере надоело, и он опять уселся на нары.

Теперь, когда удалось кое-что вспомнить, он чувствовал себя намного лучше. Но неизвестность положения, в котором он оказался, по-прежнему отравляла сознание.

Самое странное, что в памяти отсутствовали целые куски из прошлой жизни. Сколько он ни пытался, но так и не смог припомнить какие-нибудь конкретные эпизоды из того, что происходило с ним в течение предыдущих пятидесяти шести лет. Только плавали в голове какие-то чеканные анкетные формулировки и иногда вспыхивали расплывчатые, как на скверных старых фотографиях, портреты людей, с которыми он должен был иметь дело. Было имя - Алоис, и он знал, что так звали его отца. Но он так и не смог припомнить его живым человеком - только неподвижное, фотокарточное лицо. То же самое - с матерью, женой, детьми. Даже такие близкие люди, как Ева и тот же Шмундт, представали в воспоминаниях в виде статичных плоских портретов, а не как живые люди.

“Что со мной?”, невольно испугался он. Или это яд так подействовал на мой мозг?

В двери внезапно заскрежетал замок, отрывая его от невеселых раздумий.

Мелькнула дурацкая мысль: “Надо вставать или нет?” - но усилием воли он отогнал ее прочь. Вождь даже в плену должен оставаться вождем.

В камеру вошли трое мужчин. Все - в белых халатах. Наверное, врачи. У одного в руке чемоданчик из явно искусственного материала. Двое помоложе, третий чуть постарше. Во взглядах - ни тени почитания или заискивания. Враги. Победители. Хозяева.

Зачем мне врачи? Я же здоров, как племенной бык!

Они остановились перед ним и некоторое время молча глядели на него.

Наконец, тот, что постарше, нарушил молчание:

- Как вы себя чувствуете?

Вот сволочь, даже не удосужился добавить хоть какое-то обращение, отметил мысленно он. А вслух, положив нога на ногу и скрестив руки на груди, сказал:

- Я требую, чтобы мне объяснили, что со мной происходит!

- Потом, - сказал тот, что с чемоданчиком. - Вам всё потом объяснят. А сейчас мы должны выполнить кое-какие процедуры. Вы слишком долго были без сознания, поэтому из профилактических побуждений требуется...

- Я совершенно здоров и отказываюсь от каких бы то ни было процедур, - перебил он говорящего. - Вы знаете, кто я?

- Конечно, - спокойно сказал старший. - Мы это знаем, не беспокойтесь. - И добавил, покосившись на своих спутников: - Главное, чтобы и вы это знали, Адольф!

На лицах всей троицы появились беспричинные улыбки, будто они только что услышали чью-то удачную шутку.

Кровь невольно бросилась ему в голову.

Плебеи, возомнившие, что они могут измываться над поверженным гением!..

Он прикрыл глаза. Потом сказал, стараясь не сорваться на крик:

- Мне стыдно за вас, немцы! Никогда не думал, что вы способны с такой легкостью предавать свои идеалы, как какие-нибудь паршивые унтерменши!..

- А с чего вы взяли, что мы немцы? - удивился тот, который молчал до сих пор.

Он тоже говорил без акцента.

- А кто же вы? - хмуро поинтересовался Адольф. - Австрийцы? Фольксдойчи? А может быть, евреи?

- Это не существенно, - ответил старший. - Во всяком случае, для нас. И вообще, все следует делать по порядку. Сейчас - время для процедур. Порядок есть порядок. Вы ведь сами, кажется, так говорили?

Он шагнул к пленнику и взял его за руку.

Адольф хотел было возмутиться такой беспардонностью, но что-то опять кольнуло его в запястье, и он провалился во тьму.

* * *

Когда сознание вернулось к нему, оно было еще более четким, чем в прошлый раз. Он машинально ощупал свою голову и обнаружил на ней повязку. Что они со мной сделали, эти негодяи? Неужели они решили умертвить меня посредством трепанации черепа?

Он попытался сорвать или размотать повязку, но у него ничего не вышло. Одно было ясно: это был не простой бинт, а какой-то искусственный материал, который словно приклеился к голове - оторвать его, наверное, можно было бы только вместе с кожей.

Оставив в покое повязку, он перевел взгляд на столик и обнаружил там еду.

“Боже, когда же я ел в последний раз?”, подумал он.

Пища, против его ожиданий, оказалась, хотя и неказистой на вид, но вполне приличной на вкус. Что-то вроде грибного супа и жаркого из телятины. И насыщала она быстро и надежно. В кружке обнаружился какой-то странный пузырящийся газом напиток, который он выпил залпом, сразу ощутив прилив сил и бодрости.

Пока он ел, то ему невольно вспомнились те застолья, которые устраивались в честь его дня рождения в “Волчьем логове”. Вино текло реками, соратники и приближенные пожирали горы мяса и всяческие деликатесы, а он, как дурак, довольствовался вегетарианскими блюдами! Кому нужна была эта игра на публику?

Эх, вернуть бы сейчас те времена!

Вдруг откуда-то вкралась предательская мысль: “Ты действительно хочешь, чтобы все повторилось так, как было? Да, ты познал и славу, и многочисленные победы, и высшее блаженство власти. Но вспомни: горечь поражений, тупость приближенных, необходимость постоянно носить маску на лице, и страх, страх, страх! А потом, в самом конце, - мрачный бункер и все более явные признаки возмездия на каждом шагу”...

Адольф вздохнул и поднялся из-за стола.

Ноги сами собой понесли его выписывать круги по комнате. Привычка, обретенная за годы ожиданий вестей с фронта. С каждым днем - все более безрадостных.

А теперь приходилось ждать информации о себе самом.

* * *

Адольф не знал, сколько дней он уже провел в заточении. Ни часов, ни чего-либо иного, что могло служить показателем времени, в камере не было, и он мог лишь руководствоваться в своих расчетах количеством приемов пищи, уповая на то, что его кормят не реже трех раз в сутки.

После еще нескольких сеансов таинственных процедур, которым сопутствовало состояние полного беспамятства, к Адольфу, наконец, явился человек, который мог бы дать ответ на те вопросы, которые мучали заключенного.

Он отрекомендовался следователем, который ведет дознание по делу Адольфа.

“Просто следователь или Генеральный прокурор?”, уточнил Адольф, но его собеседник только развязно улыбнулся и сообщил, что вопросы здесь будет задавать он.

Звали его Эрнестом, а фамилию свою он так и не назвал.

И опять же, хотя говорил он по-немецки безошибочно, у Адольфа сложилось стойкое убеждение, что перед ним - не немец.

Как ни странно, начал Эрнест допрос вовсе не с сути дела и не с предъявления обвинения в преступлениях, чего следовало бы ожидать.

Его вопросы касались, в основном, жизни Адольфа, причем интересовали Эрнеста самые мельчайшие детали, на которые порой и сам пленник не мог дать точного ответа.

Впрочем, Адольф быстро сбил со своего собеседника спесь. Через полчаса после начала допроса, когда ему надоело ломать голову, припоминая, как звали вторую жену его отца и какого именно числа его наградили Железным крестом первой степени во время первой мировой войны, он выдвинул ультиматум: или ему разрешат тоже задавать вопросы (и получать на них ответы!), или он наотрез отказывается сотрудничать со следствием!..

Наверное, если бы дело происходило в гестапо, допрашивающий, не моргнув глазом, прибег бы к иным средствам дознания, нежели простая беседа. Но, как и предполагал Адольф, Эрнест и те, кто его прислал, принадлежали к категории слюнявых гуманистов, и потому после вялого сопротивления следователь пошел на уступки.

Адольфу было разрешено после каждых трех правдивых ответов на вопросы своего собеседника задать один свой вопрос. Гарантии, что Эрнест будет говорить правду, разумеется, не было никакой.

Так Адольф узнал массу важнейших для него сведений.

Оказывается, война закончилась еще три года назад, ровно через десять дней после его неудачной попытки самоубийства. Что же касается самого Адольфа, то Эрнест заявил, что об обстоятельствах чудесного спасения фюрера от смерти до сих пор ничего не известно. Что будто бы уже после подписания акта о капитуляции Германии тело Гитлера в состоянии тяжелейшей комы и с тяжелым огнестрельным ранением в голову было обнаружено в одном из армейских госпиталей в окрестностях Франкфурта, причем никто не знал, как Адольф туда попал. Три года врачи боролись за жизнь бывшего фюрера, применяя с этой целью новейшие медицинские разработки. И вот недавно произошло второе чудо - Гитлер пришел в себя, хотя надежд на это у медиков уже не оставалось.

Отвечать на другие вопросы Адольфа относительно изменений, произошедших в мире за последние три года, Эрнест отказался, заявив, что это была бы пустой тратой времени. Что, мол, если Адольф будет вести себя правильно, то скоро ему разрешат читать газеты, и тогда он сам обо всем узнает.

Дальше вопросы Адольфа и ответы на них Эрнеста стали напоминать детскую игру в “черное и белое”.

У кого именно он находится в плену? У союзников.

Где именно? Без комментариев.

Что его ожидает? Как и других военных преступников, бывших его приближенных и соратников, Адольфа собираются судить. Причем, по соображениям безопасности, суд будет проходить за закрытыми дверями.

Что стало с родственниками Адольфа, включая Еву Браун? Они все погибли.

Как именно? Без комментариев.

Какое обвинение ему собираются предъявить? Вопрос очень интересный, ядовито заметил Эрнест. Уж не полагает ли господин фюрер, что его будут судить за кражу столового серебра из буфета рейсканцелярии?

Почему перед тем, как провести какие-то медицинские процедуры, врачи предварительно усыпляют меня снотворным? Это в ваших же интересах, пожал плечами следователь. Обработка раны на голове сопровождается жуткой болью, которую трудно перенести, находясь в сознании. Поэтому медики применяют наркоз. Как видите, мы достаточно милосердны к вам, хотя...

Эрнест не закончил фразу, но Адольф не замедлил уцепиться за это недоговаривание:

- Хотя - что? - с вызовом осведомился он. - Вы предпочли бы расстрелять меня или даже растерзать голыми руками без суда и следствия, не правда ли? Так почему же вы этого не сделали? Зачем вам нужно было вытаскивать меня с того света? Вы же - гуманисты, так неужели вам доставляет удовольствие наблюдать за муками обреченных на смерть?

Эрнест лишь печально покачал головой.

- Вы поистине неисправимы, Адольф, - заметил он. - Вы все еще живете реалиями своего Третьего рейха, где те, кто вершил суд и следствие, действительно были садистами. У нас же с этим все обстоит по-другому. Поймите же: специально спасать вас никто не собирался. Но раз уж вы вернулись с того света, то извольте предстать перед судом народов. Еще будут вопросы?

Адольф почувствовал, как в его левом глазу оживает старый тик.

- Только один, - сказал он. - Почему вы не чувствуете ненависти ко мне?

Было невооруженным глазом заметно, что вопрос застал Эрнеста врасплох. Однако следователь, видимо, был профессионалом психологических единоборств. Во всяком случае, он быстро справился с замешательством.

- Скорее всего, потому, что лично я не воевал, - сказал он, опустив голову. - И никто из моих родственников не пострадал от войны, которую вы развязали...

- Нет-нет, - с досадой перебил его Адольф. - Я имею в виду не только вас. Весь персонал этой... этой тюрьмы относится ко мне не как к порождению зла. И это заметно. Они что - тоже не воевали?

- Не знаю, - пожал плечами Эрнест. - За других, знаете ли, я не ответчик. Каждый человек имеет свои особенности... Только не думайте, дорогой мой фюрер, что вас ждут какие-то поблажки. Вы совершили самое гнусное преступление, принеся в жертву своим безумным идеям целые народы, и теперь будете отвечать за это по всей строгости закона.

- Безумным идеям? - удивился Адольф. - О чем вы говорите? Я исполнял свой долг перед германской нацией, только и всего...

- Да? - криво усмехнулся Эрнест. - А это что?

Он порылся в кожаной папке, с которой являлся на допросы, и выудил оттуда книгу в черном переплете, на обложке которой крупными готическими буквами с золотым тиснением было напечатано:

Адольф Гитлер

МОЯ БОРЬБА

- Вы состряпали этот бредовый опус в двадцать четвертом году в Мюнхене, - обличительным тоном сообщил Эрнест, небрежно швыряя книгу Адольфу. - Когда отбывали срок в мюнхенской тюрьме за организацию путча, помните? Кстати, с вами тогда в камере сидел не кто иной, как Рудольф Гесс. Он-то и записывал эту книгу под вашу диктовку... В этом псевдонаучном труде вы и изложили те идеи, которые впоследствии претворяли в жизнь вплоть до... вплоть до конца. В частности, теорию о превосходстве некоей избранной расы над всеми остальными народами... Почитайте, почитайте на досуге - может быть, это поможет вам освежить свою память.

Вскоре после этого он ушел.

Оставшись один, Адольф дрожащими руками открыл книгу, и с портрета во всю страницу форзаца на него свирепым мутным взглядом уставился он сам при полном параде: в военном мундире, в фуражке с высокой тульей, с Железными крестами, полученными еще во время первой мировой войны, и с повязкой, перечеркивавшей рукав загогулинами свастики.

Беда была в том, что он действительно не помнил, как и зачем написал эту книгу.

И какие такие идеи он в ней излагал.

Он принялся читать.

Кое-где в тексте попадались автобиографические пассажи. Сначала он вчитывался в них с интересом, но после того, как несколько раз наткнулся на откровенное вранье, лишь пробегал их взглядом по диагонали.

На двадцатой странице его охватило глубокое омерзение к самому себе. На пятидесятой он отшвырнул книгу в угол камеры, как будто она превратилась в его руках в дохлую крысу.

Лишь потом, кое-как поужинав - еда после прочитанного не лезла в горло, - он все же сумел заставить себя дочитать книгу до конца.

Из выходных данных явствовало, что “псевдонаучный труд” был издан, а точнее - переиздан, в Берлине в 1939 году тиражом в 5 миллионов экземпляров.

Неужели это дерьмо миллионы немцев читали с восхищением и упоением? Какой же рабской тупостью надо было обладать, чтобы не разглядеть за каждой строчкой этой книжонки неврастеника с манией величия, ненавидящего весь мир?

Как можно было объявлять гением субъекта, который, брызжа пенистой слюной, орал на всю страну с глянцевых страниц: “Чтобы человечество росло здоровым, необходимо постоянно заниматься селекцией, безжалостно уничтожая нежизнеспособные расы”?!..

А хуже всего было то, что мысли автора-шизофреника были неумолимо претворены в жизнь. Им самим. Или под его непосредственным руководством.

Он не знал, что произошло в его душе после возрождения из пепла. Но почему-то только теперь до него дошло, какое страшное преступление он совершил.

В ту ночь - если, конечно, ночью в этом безвременье можно было считать отключение света - он так и не сумел заснуть, ворочаясь на жестком лежаке так, будто его поедом ели вши.

* * *

С той поры допросы - а скорее, собеседования с Эрнестом - продолжались ежедневно. Следователь был неутомим. Впрочем, Адольфу он все больше казался не представителем правосудия, а журналистом, который задался целью составить и издать подробное жизнеописание бывшего “вождя германской нации”. Потому что Эрнеста по-прежнему интересовали не факты, связанные с политикой и ведением войны, а мельчайшие подробности быта и личной жизни подследственного в разные периоды его биографии.

Например, какого цвета были те новые брюки, которые были безвозвратно загублены в результате взрыва бомбы, подложенной под стол совещаний фон Штауфенбергом? Какие духи любила употреблять Ева Браун, зная, что их аромат вводит ее повелителя в неистовство? Наконец, почему он назвал своих овчарок Блонди и Меком, а не иначе?..

И еще одну закономерность открыл для себя Адольф в связи с этими странными допросами.

“Процедуры” под наркозом в целях заживления раны на затылке продолжались, но стали нерегулярными. Причем Адольф заметил, что чаще всего они возобновлялись тогда, когда он неудачно отвечал - или не отвечал вовсе - на вопросы Эрнеста. Если же ему удавалось удовлетворить любопытство следователя, то Эливер, Лорент и Шельд - именно так звали тех троих в белых халатах - оставляли его в покое. И кстати, рана так и не заживала, несмотря на процедуры. Во всяком случае, снимать повязку с головы Адольфа не спешили...

Зато теперь Адольфу были предоставлены кое-какие льготы.

По крайней мере, раз в три дня ему приносили свежие газеты на немецком языке. Они еще пахли типографской краской. Из них он узнал, что мир все еще не забыл войну.

Во многих газетах содержались статьи о Нюрнбергском процессе, который завершился два с лишним года тому назад. Адольф жадно вчитывался в скупые газетные строчки, сухо перечислявшие имена казненных. Геринг, Риббентроп, Кейтель, Кальтенбруннер, Розенберг... всего 11 человек... приговорены к смертной казни через повешение... приговор приведен в исполнение... Бормана все еще не нашли... Гесса, Функа и Редера приговорили к пожизненному заключению... Остальные отбывают тюремное заключение сроком от 10 до 25 лет... Фриче, Папен, Шахт оправданы... Переданный суду Лей незадолго до начала процесса повесился в тюрьме, Крупп был признан неизлечимо больным... Многих близких его сподвижников разыскивают по всему миру...

Таким образом, от предстоящего судебного процесса следовало ожидать самого худшего. Впрочем, наивно было бы надеяться на милость победителей. Вопрос лишь в том, какую именно казнь ему изберут судьи: расстрел, повешение или, может быть, электрический стул, как это узаконено в Соединенных Штатах? Или ради него возродят французскую гильотину? А может быть, применят яд, причиняющий тяжкие и долгие мучения?

Что ж, Геринг и Лей имели все основания покончить с собой, не дожидаясь вынесения приговора. Если бы он мог, то тоже последовал бы их примеру. Но надзиратели в этой тюрьме свою службу несли образцово. Помимо того, что каждые пять минут окошко в двери приоткрывалось, и охранник заглядывал в камеру, высоко под потолком имелись устройства, напоминающие кинокамеры, только гораздо меньшего размера. Их объективы вращались автоматически, сопровождая узника в его перемещениях по камере, и Адольф понял, что они предназначены для наблюдения за ним.

К тому же, он почему-то не находил в себе силы воли для того, чтобы попытаться разбить голову о бетонные стены или вскрыть вены заточенной алюминиевой ложкой. Дело было не в том, что такая смерть была бы унизительной для него. Просто он хотел испить до дна горькую чашу поражения.

Впрочем, газеты все больше писали не только о войне, но и о других событиях. Мир постепенно возвращался к обычной размеренной жизни, и то, что творилось в Европе и других уголках планеты всего три года назад, казалось теперь кошмарным сном.

Немецкий народ вовсе не был стерт с лица земли четверкой победителей. Германия приходила в себя после разгрома. Восстанавливались фабрики, заводы, люди возвращались к нормальной жизни, заново строили разрушенные дома и рожали детей. Правда, было прискорбно, что отныне нация оказалась разделенной на части, которые контролировались Соединенными Штатами, Британией, Францией и Советским Союзом.

Этот раздел наиболее остро ощущался в столице Германии, где между победителями назревал конфликт. А в странах Восточной Европы один за другим формировались просоветские режимы.

В то же время евреи, к уничтожению которых он призывал в своей книге, не только выжили, но и образовали свое государство на Ближнем Востоке.

Помимо газет, Адольфу разрешили раз в день выходить на прогулку во внутренний дворик тюрьмы, где даже небо над головой было надежно перекрыто матовым стеклом, а воздух поступал из невидимых вентиляционных систем. Судя по его температуре, снаружи, за стенами тюрьмы, было либо лето, либо ранняя осень.

Во время прогулки ему чаще всего вспоминалась Австрия с ее красочными осенними лесами, свежестью альпийских лугов и цветущими травами. В молодости он не раз встречал рассвет над Дунаем, пытаясь отобразить его на холсте.

Вспомнив о своих попытках стать живописцем, он и сейчас, чтобы отвлечься от смутных воспоминаний и унылых размышлений о будущем, попросил Эрнеста снабдить его бумагой, кистями и красками. Просьбу его удовлетворили в тот же день. Но у него почему-то ничего не получалось. Ни пейзажи, ни портреты. Вместо ласкающих взор цветовых гамм выходила лишь неумелая пачкотня, а портреты тех, кто сохранился в его памяти, отличались чрезмерной карикатурностью.

В конце концов, он отказался от живописи и решил писать мемуары.

И опять, как ни странно, затея его увяла сама собой на корню, когда Адольф обнаружил, что по-прежнему страдает необъяснимыми провалами в памяти. Причем эти лакуны в основном касались его собственных переживаний. Например, Адольф не мог припомнить, сколько ни напрягал память, какие ощущения у него вызвало сообщение о том, что вермахт пересек границу СССР и самолеты люфтваффе успешно бомбят Киев, Минск и Вильнюс... А какую эмоцию у него вызвало поражение Паулюса под Сталинградом? Ничего подобного он не помнил. А разве можно описывать свою жизнь, не помня, что именно ты чувствовал в тот или иной исторический момент? В принципе, теперь он мог бы изложить все события, имевшие место в его биографии с того момента, когда он возглавил партию, но тогда это были бы не воспоминания, а сухая, голая хронология. Кому это было бы интересно? Историки и без того, наверное, уже позаботились об этом...

Конечно, можно было бы напрячь воображение, отпустить на волю фантазию и придумать свои переживания заново.

Но он зарекся никогда больше не лгать. Хватит с него и того вранья, которым пропитана насквозь та единственная книжка, которую он состряпал давным-давно.

Когда Адольфа в первый раз выводили на прогулку, он увидел, что в том подвале, где находится его камера, есть и другие камеры. Во всяком случае, тут имелись точно такие же стальные двери с окошками, забранными решетками, но на его вопрос, кто содержится в этих камерах, ему не сказали ни охранники - впрочем, им вообще было запрещено общаться с ним, раз они обходились только жестами, - ни Эрнест.

Тем не менее, он знал, что в подвале, кроме него, заточен еще кто-то. По меньшей мере, один человек. А может быть, и больше. Иногда ночью его будил лязг стальных запоров, доносившийся сквозь дверь из коридора. А однажды он проснулся от такого пронзительного нечеловеческого вопля, что потом долго не мог заснуть.

Кто же там был? И почему он так кричал? Его что - пытали? А может, он был ранен? Или бедняга просто тронулся умом от страха перед предстоящим наказанием?

Что, если это был кто-то из его бывших соратников, которого арестовали где-нибудь на другом конце земного шара? Например, Борман? А может быть, Эйхман? Или Мюллер, шеф гестапо, - кажется, его имя тоже отсутствовало в списке подсудимых на процессе в Нюрнберге?

Чтобы получить ответ на эти вопросы, Адольф попробовал перестукиваться с неизвестным узником по азбуке Морзе. Но либо сосед не знал этого простейшего кода, либо был не немцем, либо в самом деле сошел с ума. Во всяком случае, ответного стука от него Адольф так и не услышал.

Помимо всего прочего, была в положении Адольфа еще одна странность, которая не давала ему покоя.

Ни охрана, ни надзиратели, ни посещавшие его врачи не были вооружены! Правда, когда его выводили на прогулку, он видел на поясе у своих сопровождающих нечто вроде дубинки, но разве так должен быть вооружен персонал тюрьмы, где содержится опаснейший военный преступник? Или они не считают его опасным?

Хотя последнее предположение имело под собой основания - Адольф и сам чувствовал, что, ввиду врожденной слабосильности, не способен оказать кому-либо достойное физическое сопротивление - но все-таки это было унизительно.

Скорее всего, таким оригинальным способом ему давали понять, что не считают его какой-то исключительной личностью. Поведение охранников только подтверждало эту гипотезу. Они относились к нему как к обычному старикану, волей судеб оказавшемуся в роли выдающегося преступника.

Время для Адольфа текло медленно.

Бесцельно вышагивая по камере и сложив руки излюбленным жестом перед собой, он проклинал тех, в чьей власти оказался.

“Что они тянут кота за хвост?”, с раздражением думал он. Неужели им недостаточно тех улик, которые они накопили против меня при подготовке к Нюрнбергскому судилищу? Да ведь одной сотой, тысячной доли того, что мне можно вменить в вину, уже хватает, чтобы отправить меня на тот свет!.. И потом, почему никто из высшего руководства союзников так ни разу и не посетил меня в камере? Неужели им даже неинтересно посмотреть на меня, их бывшего врага? Где этот азиат-флегматик со своей трубкой, где толстый английский боров Черчилль? Ну, с Трумэном все ясно, он все-таки не Рузвельт, но где другие?.. Неужели они боятся меня, даже поверженного и втоптанного в грязь?..

На очередном допросе он спросил об этом следователя Эрнеста.

- Не торопите события, мой фюрер, - по своему обыкновению, ухмыльнулся тот. - И потом, какой в этом смысл? Вы же не экспонат парижского Лувра, чтобы руководители великих держав глазели на вас. А руку пожимать вам тоже никто не собирается. Вот начнется суд, и вас увидит весь мир. Кстати, вам бы надо привести свою физиономию в порядок, а то заросли, как Робинзон Крузо, до неузнаваемости. Я распоряжусь, чтобы к вам сегодня же прислали парикмахера...

- Почему именно сегодня? - вяло осведомился Адольф, машинально проводя рукой по худосочной бородке, отросшей за время заключения.

Эрнест резко захлопнул свою кожаную папку, заставив бывшего фюрера вздрогнуть.

- Да потому, мой дорогой подследственный, - объявил Эрнест, - что завтра начинается судебный процесс!..

* * *

К удивлению Адольфа, судебное заседание проводилось в том же здании, в подвале которого находилась камера. Причем зал был довольно небольшим и вовсе не помпезным. Ярко освещенное помещение без окон, стандартный стол для судей, напротив него - решетчатая клетка со скамьей внутри, и несколько столиков сбоку для секретарей-стенографисток и представителей обвинения.

Эрнест не обманывал его, когда говорил, что суд будет закрытым.

Кроме Адольфа, судей, представителей обвинения и охраны, в зале больше никого не было. Ни публики, ни прессы.

Зато повсюду имелось множество кинокамер и юпитеров. Правда, операторов, которые должны были управлять всей этой техникой, почему-то тоже не было.

Однако внимание Адольфа на этом странном факте не задержалось.

Куда больше его интересовали те люди, которые должны были его судить.

Помня статьи о Нюрнбергском процессе, он был готов увидеть перед собой тех же судей, которые выносили приговор его соратникам по нацистской партии.

Однако судей оказалось всего трое. Причем все трое были не в военной форме, как следовало ожидать, если бы речь шла о военном трибунале, а в черных судейских мантиях, со смешными треугольными шапочками на голове. Более того, среди них была молодая и весьма миловидная женщина!..

Обвинитель же был всего один - но какой!

Изможденный костлявый старик - явно представитель той национальности, за полное уничтожение которой в свое время призывал Адольф. Глаза обвинителя горели мрачным огнем. Пожалуй, он один из всех присутствующих в зале был полон ненависти к подсудимому. Руки его дрожали, когда он перекладывал с места на место бумаги - видно было, что он едва сдерживается и что, если бы не решетка, кинулся бы на Адольфа, чтобы вцепиться ему в горло своими фалангами живого скелета.

- Встать, суд идет!

Адольф нехотя поднялся.

Что-то во всем этом было не так, но что именно - он пока не мог разгадать.

Или просто дело было в том, что его ожидания были обмануты?

Возможно.

Сидевший в центре судья что-то сказал, и звук его голоса разнесся по залу эхом - видимо, в стенах были спрятаны динамики.

“Что он говорит?”, подумал Адольф, принимаясь вертеть головой в поисках переводчиков.

В ту же секунду стоявший позади него охранник молча надел на его виски небольшие наушники, и Адольф с изумлением обнаружил, что теперь понимает слова судьи так, как будто тот говорит по-немецки! Это не был перевод в собственном смысле слова: голос, несомненно, принадлежал именно судье. Оставалось непонятным, как обычные с виду наушники трансформируют речь, чтобы можно было понимать ее без перевода.

Впрочем, эти мысли быстро вылетели у Адольфа из головы.

Председатель суда (а именно им оказался сидевший в центре) представил двух других судей (Адольф тут же забыл их имена и фамилии, настолько они были вычурными), общественного обвинителя (который выступал, ни много, ни мало, от имени всего человечества) и осведомился, желает ли подсудимый воспользоваться услугами защитника.

Адольф закусил губу.

- Нет необходимости, - кратко заявил он.

- Означает ли это, что вы сами будете себя защищать? - спросил председатель.

Вместо ответа Адольф молча наклонил голову.

Судья тут же сделал ему замечание. В ходе процесса подсудимый должен четко и ясно отвечать на все вопросы - как судей, так и обвинителя. При этом он должен вставать ... но не обязательно по стойке “смирно” (при последних словах губы председателя тронула ироническая усмешка).

Адольф почувствовал, как кровь бросается ему в голову.

- Есть ли у вас претензии к личности членов суда или общественного обвинителя? - поинтересовался председатель суда.

Адольф снисходительно пожал плечами.

И заработал второе предупреждение за нарушение правил поведения.

“Ха, да пусть хоть что предупреждений!”, подумал про себя Адольф. Что это изменит? Меня что - досрочно расстреляют прямо здесь, если я не буду подчиняться их требованиям?!..

Между тем, судья перешел к уточнению личности подсудимого:

- Назовите свои имя и фамилию.

Вот болваны! На кой черт мне тогда пришивали на спину арестантской робы табличку с именем и фамилией? Крупными буквами!..

Адольф приподнялся, опираясь на деревянный барьер.

- Адольф Гитлер! - рявкнул он, как в старые добрые времена, когда только что прибыл на фронт и представлялся ротному фельдфебелю. - Рейхсканцлер! Фюрер Германии! Верховный главнокомандующий германскими вооруженными силами!..

- Бывший, - ласково улыбаясь, поправил его председательствующий. - Вы хотели сказать: бывший канцлер, бывший фюрер, бывший главнокомандующий...

Он столь явно издевался над Адольфом, что того бросило в дрожь.

Ладно, господа, пусть я самый гнусный и мерзкий преступник, но так просто я вам не дамся! Вы у меня еще попотеете!..

- К тому же, - продолжал председательствующий, - по-моему, вы вводите высокий суд в заблуждение... Гитлер - это что, ваша настоящая фамилия?

- А какая же еще? - угрюмо процедил бывший фюрер. - Я никогда не опускался до присвоения чужих фамилий или до псевдонимов!

- А вот у нас имеются все основания полагать, что ваша настоящая фамилия - Шикльгрубер, - вкрадчиво наклонил голову председательствующий. - Что вы на это скажете, подсудимый?

Ах, вот оно что!.. Идиоты, они даже не удосужились изучить как следует мою биографию!

- Я скажу, что суду не стоит пользоваться непроверенными слухами, которые активно распространялись обо мне политическими оппонентами и зарубежными пропагандистами! - запальчиво сказал вслух Адольф. - Моего отца звали Алоис Гитлер, и я всегда носил его фамилию! Мария Шикельгрубер была матерью моего отца, и к ее девичьей фамилии я не имею никакого отношения!

Вопреки его ожиданиям, председатель не смутился. Наоборот, он просиял так, будто Адольф оказался способным учеником, оправдывающим надежды своего учителя.

Заседание продолжалось. После ряда вопросов, уточняющих личность Адольфа и кое-какие подробности его биографии, председательствующий собрался было дать слово нетерпеливо ерзавшему на своем стуле с высокой спинкой, увенчанной гербом в виде голубой планеты, обрамленной голубыми же колосьями каких-то злаков, но Адольф его опередил.

- Господа судьи, - сказал он, поднимаясь со своей жесткой скамьи, - я хотел бы сделать очень важное заявление! Прошу слова!

Председатель запнулся на полуслове. Было очевидно, что непредвиденный демарш подсудимого застал его врасплох. Настолько, что он принялся шепотом совещаться со своими коллегами.

- Я протестую, высокий суд! - тем временем выкрикнул обвинитель. Голова его задергалась так, что казалось, еще немного - и она сорвется с плеч и покатится по паркетному полу. - Это нарушение процедурного регламента!

Судьи, наконец, закончили совещаться, и председатель откашлялся.

- Суд считает, что, ввиду особого характера данного дела, из правил судебной процедуры можно делать исключения, - объявил он, не глядя на обвинителя. - Сколько времени вам необходимо, подсудимый?

- Три минуты! - по-военному отчеканил Адольф.

- Хорошо, - пожал плечами председатель. - Мы вас внимательно слушаем.

Прежде чем говорить, Адольф привычно сцепил кисти рук перед собой, словно прикрывая пах от возможного пинка, и сдвинул белесые брови.

- Мое заявление заключается в следующем, - начал он гортанным и чуть хрипловатым от волнения голосом. - Я имел возможность бегло ознакомиться с материалами так называемого Нюрнбергского процесса, в ходе которого военному суду был подвергнут ряд моих бывших подчиненных. Всем им вменялось в вину совершение преступлений против мира, военных преступлений, преступлений против человечности, а также участие в осуществлении общего плана или заговора для совершения этих преступлений. Как вам, должно быть, известно, Международный военный трибунал констатировал, что все они участвовали в планировании, подготовке, развязывании и ведении агрессивных войн в нарушение международных договоров, соглашений и обязательств. Многие из тех, кто оказался тогда на скамье подсудимых, были признаны виновными в убийствах и жестоком обращении с военнопленными и гражданским населением, в уводе мирных жителей в рабство. - (Председатель предупреждающим жестом поднял было свой молоток, но Адольф жестом показал, что он уже переходит непосредственно к делу). - В итоге, подавляющее большинство из них понесли справедливое наказание за то, что на протяжении многих лет попирали все нормы права и морали. Всему миру известно, что нацистская партия, являвшаяся правящей и единственной партией в Германии с 1933 года, стала идейным подстрекателем вышеупомянутых преступлений. Остается спросить: кем был в Германии Адольф Гитлер? С 1921 года он единолично руководил национал-социалистической партией, присвоив себе титул ее фюрера. Более того, с 1933 года он единолично осуществлял и всю полноту власти в стране, являясь главнокомандующим вооруженными силами и фюрером всей Германии!.. Разве не ясно следует отсюда, что как единоличный правитель он должен нести всю ответственность за то, что творилось в период его власти в стране и на территориях, оккупированных Германией? Разве требует доказательства тот факт, что именно он явился непосредственным инициатором развязывания агрессивных войн против соседних государств с целью их захвата? И разве не было уже доказано на Нюрнбергском процессе, что процесс массового истребления евреев, славян и многих других национальностей был задуман и начат именно им, Адольфом Гитлером?

В этом месте Адольф сделал эффектную паузу и, глядя поверх голов судей, спокойно продолжал:

- Нюрнбергский процесс длился почти год. В его рамках было проведено свыше четырехсот судебных заседаний. Так зачем же вам терять столько времени на переливание из пустого в порожнее, если истина очевидна еще ДО судебного разбирательства?! Что толку напрасно марать бумагу никому не нужными протоколами и затрачивать массу энергии, которая может пригодиться для других, действительных, а не фиктивных целей?.. - Он неожиданно подался всем корпусом вперед и возвысил голос почти до крика: - НЕ ДЕЛАЙТЕ ЭТОГО! Я УЖЕ ЗНАЮ, КАКИМ БУДЕТ ВАШ ПРИГОВОР ПО МОЕМУ ДЕЛУ - ТАК ОГЛАСИТЕ ЖЕ ЕГО ПРЯМО СЕЙЧАС, БЕЗ БЮРОКРАТИИ И ПРОВОЛОЧЕК! Я НЕ ПРОШУ ВАС О МИЛОСТИ И СОСТРАДАНИИ. Я ПРОШУ: ПРОЯВИТЕ РАЗУМ И ПОНИМАНИЕ!..

Он умолк, вцепившись пальцами в барьер и ощущая, как струйки пота противно сбегают по коже под одеждой. Как и прежде, после подобных колоссальных затрат нервной энергии тело его ослабло, а ноги отказывались слушаться.

В зале и раньше было тихо, а теперь тишина стала абсолютной.

На несколько мгновений члены суда словно оцепенели в своих креслах. Даже охранники - и те застыли неподвижно, устремив взгляды на Адольфа.

- Постойте, постойте, - наконец, возмущенно сказал председатель. - Что вы такое говорите, подсудимый? По-вашему, мы собрались здесь, чтобы напрасно терять время? И вы считаете, что всем все ясно? В таком случае, вы глубоко ошибаетесь! Позвольте вам напомнить, что в основе правосудия лежит не только установление истины, но и карательная функция! Причем речь идет не только и даже не столько о наказании, которое мы можем вам назначить в результате рассмотрения данного дела. Сам судебный процесс должен стать для вас наказанием - и чем дольше он продлится, тем, надеюсь, мучительнее он будет для вас! - (Женщина-судья как-то по-домашнему дернула председателя за рукав, но он только небрежно отмахнулся от нее). - Поэтому не пытайтесь нас деморализовать подобными заявлениями и извольте подчиняться правосудию. В конце концов, ваше мнение тут ничего не решает - пора бы вам к этому привыкнуть!

Он замолчал, схватил стакан с водой и залпом выглушил его до дна.

Потом, уже более спокойным голосом, объявил:

- Заявление подсудимого принимается судом к сведению, но содержащаяся в нем просьба удовлетворению не подлежит. Суд продолжается, господа...

* * *

Суд продолжался еще много дней - в конце концов, Адольф потерял им счет.

В принципе, весь процесс состоял из одного нескончаемого обвинительного акта, обильно иллюстрируемого кадрами кинохроники, многочисленными документами, актами экспертиз, письменными показаниями свидетелей - офицеров и солдат вермахта, гестаповцев и эсэсовцев, военнопленных разных национальностей, гражданских лиц - в основном, женщин, стариков и детей... Если бы всю эту бумажную груду оставляли в зале, подумал как-то Адольф, то она в конце концов завалила бы его до потолка.

Между тем, у костлявого старика-обвинителя, видимо, не хватило ни сил, ни здоровья ежедневно работать языком по несколько часов подряд, потому что вскоре его сменил энергичный молодой человек, больше смахивающий на американского проповедника, нежели на прокурора.

Чуть ли не пол-стены зала занимал большой экран - но не из полотна, как это бывает в кинотеатрах, а из темного стекла. Его использовали для демонстрации фото- и кинодокументов (первое время Адольф долго пытался обнаружить местонахождение проектора, но потом смирился с тем, что изображение появлялось как бы изнутри экрана). И кадры эти наполняли Адольфом все большим ужасом и раскаянием. Он не помнил, показывали ли ему нечто подобное, когда он был у власти, но теперь омерзительная изнанка его стратегических решений “во имя торжества арийской расы” представала перед ним совершенно в новом свете.

Экран бесстрастно повествовал о массовых расстрелах, повешениях, отравлениях газом, голодной смерти. О принуждении к работе, непосильной для тех, на кого она возлагалась. О жестокости и пытках всех видов, включая применение каленого железа и вырывание ногтей. О производстве опытов над живыми людьми путем хирургического оперирования без наркоза, и о других изощренных способах умерщвления.

Документальная хроника запечатлела стерилизацию женщин в Освенциме и Равенсберге, искусственное заражение раком матки в Освенциме, тифом - в Бухенвальде, анатомические "исследования" в Нацвейлере, пересадку костей и вырезание мышц в Равенсбрюке. А еще - газовые камеры, "душегубки" и печи для массовой кремации...

Экран наглядно показывал, как нацисты расправлялись с детьми. Они убивали их вместе с родителями, группами и поодиночке. Они убивали их в детских домах, в больницах, заживо хороня в могилах, бросая в огонь, отравляя их, производя над ними опыты, беря у них кровь для немецких солдат, бросая их в тюрьмы, гестаповские камеры пыток и концентрационные лагеря, где дети умирали от голода, пыток и эпидемических заболеваний.

На экране рушились жилые дома и музеи, дворцы и библиотеки, церкви и памятники культуры, целые города превращались в развалины, а деревни - в дымящиеся угли с одинокой печной трубой, чудом уцелевшей в пожарище.

И цифры, цифры, цифры - страшная бухгалтерия минувшей войны, в которой учитывались не деньги, а тысячи загубленных человеческих душ, и где нечего было записывать в приход, но зато графа “потери и убытки” заполнялась нескончаемой чередой цифр...

Первое время Адольф еще задавал обвинителю вопросы - чаще всего не потому, что ему действительно было что-то непонятно, а просто из чувства протеста против решения суда оставить без внимания его просьбу о досрочном завершении процесса.

Но потом, потрясенной страшной панорамой смертей, которая разворачивалась перед ним, он умолк и неподвижно сидел на своей позорной скамье, машинально пощипывая усики над верхней губой.

Содеянное им или по его инициативе было настолько чудовищным, что не укладывалось в голове Адольфа. Временами у него возникала странная мысль: а было ли все это на самом деле? Неужели за всем этим стоял именно я, любящий природу и искусство, не чуждый любви к животным и к близким людям? И действительно ли документальные кадры, а не отрывки из голливудских фильмов демонстрирует мне бойкий обвинитель?..

Но обмануть себя не получалось. Потому что никакая киностудия в мире не была бы способна с такой достоверностью и с таким масштабом снять подобные хроники.

И поэтому Адольфу оставалось лишь смотреть и страдать.

Заседания суда длились по восемь часов в день, с двухчасовым перерывом на обед. В остальное время жизнь подсудимого текла в соответствии с тюремным распорядком, к которому он уже начал привыкать. Вот только газеты после начала процесса ему почему-то перестали приносить. Адольф подал жалобу на имя начальника тюрьмы, но ответа не получил. Он попытался поставить этот вопрос перед судом, но председатель заявил, что суд не имеет никакого отношения к содержанию подсудимых под стражей.

Единственным источником информации оставался все тот же Эрнест, который на правах старого знакомого навещал перед отбоем Адольфа. Впрочем, теперь следователь был немногословен и мрачен. Однажды он проговорился: “Мне жаль, что мы затеяли это. Но теперь отступать некуда, придется доводить дело до конца”... Адольф потребовал объяснений, но Эрнест лишь усмехнулся и махнул рукой.

Из этого Адольф сделал вывод, что, видимо, судебный процесс над ним развивается не так, как того желали бы его инициаторы. И не случайно члены суда все больше нервничали. Они часто без видимых причин вдруг обрывали на полуслове не в меру делового обвинителя, а потом и вовсе его заменили - на этот раз субъектом, похожим на провинциального трагика - с таким наигранным пафосом тот воздевал руки, причитал и закатывал глаза к небу, перечисляя злодеяния нацистского режима.

Отношение к нему со стороны судей - и особенно председателя - тоже изменилось. Если в начале процесса председательствующий позволял себе казаться беспристрастным, а временами даже благодушным - этаким папашей-бюргером, упрекающим своего сынка-оболтуса в мелких провинностях, - то теперь все чаще он повышал тон, обращаясь к Адольфу, допекал его мелочными придирками (то не так стоишь, то не так сидишь, то не туда смотришь) и грубоватыми сентенциями, больно ранившими самолюбие бывшего фюрера. У Адольфа стало складываться впечатление, что его нарочно стараются вывести из себя, выманить из состояния замкнутости, где он отсиживался словно в укрытии. Только какой в этом был смысл для судей? Унферштендлих !..

До поры до времени Адольф старался сохранять самообладание.

Но однажды все-таки не выдержал и взорвался.

Он разразился короткой, но страстной речью. Видно, в подсознании сохранились навыки выступления перед огромными массами людей. Например, в рейхстаге. На Кайзерпляц. Перед солдатами, отправлявшимися на фронт. Только теперь не было толпы, внимавшей каждому его слову и приходившей в неистовство после каждого лозунга, который он бросал в ее скученную массу.

Была лишь горстка людей, враждебно настроенных к нему. Но это не остановило Адольфа. Он обращался не к ним. Он обращался в нацеленные на него объективы камер - пусть весь мир слышит его!..

В этой речи он не защищался. Он сам нападал и обвинял, причем всех: продажных политиков Запада, позволивших ему почти беспрепятственно реализовать свои преступные планы. Коварного грузина, тихой сапой оттяпывавшего территорию за территорией буквально под носом у Германии. Бизнесменов, вкладывавших огромные деньги в финансирование производства вооружений и снабжавших вермахт оружием, техникой и всем необходимым для ведения войны. Даже евреев, Бен-Гуриона и прочих, успевших заложить основы для создания своего рейха в Малой Азии, которые вели торговлю с СС, выкупая избранных своих представителей из концлагерей и равнодушно отказываясь платить за рядовых “юден”.

Да, Германия под моим руководством совершила страшные преступления, говорил он. И я готов понести за них любое наказание. Но почему вы судите только меня? Почему бы вам не посадить на скамью подсудимых рядом со мной все человечество, которое не сумело вовремя распознать опасность, которую я представляю для мира, и не нашло в себе сил, чтобы остановить меня? Почему вы не судите тех немцев, которые рукоплескали мне во время моих выступлений в рейхстаге так, что дрожали стены? Почему вы не судите тех, кто голосовал за меня в 1932 году, когда я баллотировался на пост президента, уступив дряхлому Гинденбергу всего чуть-чуть? Тринадцать с половиной миллионов человек пожелали, чтобы я любыми средствами навел порядок в стране, чтобы отомстил всем народам, унизившим Германию в первой мировой войне, чтобы завоевал для немцев жизненное пространство за счет земель, нерационально используемых на Востоке. Так где же эти люди, приведшие меня к власти? Почему вы судите только меня одного?!..

Ему не дали договорить.

Председательствующий приказал вывести подсудимого из зала суда и объявил перерыв. Но в тот момент, когда дюжие охранники скручивали Адольфа, и за секунду до того, как чьи-то грубые руки сорвали с него наушники, он еще успел услышать слова председателя суда, обращенные неизвестно к кому: “Это надо вырезать из трансляции!”...

Видимо, из-за того, что заседание в этот день закончилось раньше срока, Адольфу удалось, наконец, увидеть человека, который содержался в одной из соседних камер.

Когда охранники волокли его по подвальному коридору, дверь одной из камер вдруг распахнулась, и оттуда в сопровождении надзирателя вышел человек маленького роста, в такой же робе, как у Адольфа. Судя по раскосым глазам, смуглой коже и кривым ногам опытного наездника - монголоид.

Между охранниками, ведшими Адольфа, и надзирателем завязалась короткая, но бурная перебранка на неизвестном языке. Наконец, Адольфа остановили и уткнули лицом в стену, а упиравшегося азиата швырнули опять в камеру, но бывший фюрер с великим изумлением успел прочесть надпись на спине своего соседа.

Там было написано - ЧИНГИСХАН!

* * *

Вечером Адольфа не вывели, как обычно, на прогулку. Наверное, в качестве своеобразного наказания за тот фортель, который он выкинул сегодня на процессе.

Впрочем, бывший фюрер не особенно придал этому значения.

Ему было над чем подумать. А думать можно даже в тюремной камере. И гулять там тоже можно: три шага - туда, три шага - обратно.

“Собственно, за что меня наказывают?”, размышлял Адольф. Я ведь сказал им правду. В первый раз в своей жизни, выступая публично, я говорил правду. А она им не понравилась. Неужели люди так устроены, что хотят слышать только то, что отвечает их интересам?

И вообще, куда я попал? Странное какое-то место. Этот азиат с фамилией великого завоевателя прошлого на робе - он-то тут причем? Может, это один из захваченных ими в плен японцев, не пожелавший раскрывать свое истинное имя и потому укрывшийся под такой кличкой?

А что, если это - настоящий Чингисхан? Тот самый, который несколько веков назад наводил ужас на население Азии и Восточной Европы от Монголии до Балтийского моря?

Адольф даже остановился от этой неожиданной мысли.

Потом покачал головой: нет-нет, это исключено. Все-таки столько лет прошло... Если только люди не научились оживлять прах покойников, во что верится с трудом. Тем более, что и праха великого монгола, наверно, уже не осталось...

Остается предположить, что дух Чингисхана каким-то образом воплотился в теле этого несчастного. Но это уже мистика, а я никогда не верил в эти поповские штучки. Хотя, помнится, пользовался услугами астрологов и всяких там магов, которые предсказывали мне успехи в планируемых кампаниях. Но стоило лишь вглядеться в их верноподданные глазки - и видно было, что ни черта они сами не верят в свои пророчества, а только пытаются таким способом добиться расположения фюрера. Напророчили, сволочи, сплошные удачи на всех фронтах - а что из этого получилось?.. Так что, нет в этом мире ни Бога, ни дьявола, а их роль играют отдельные личности, возомнившие, что им все позволено в силу той высоты, на которую их вознесла судьба...

Может, этот тип - сумасшедший? Параноик, вообразивший себя Чингисханом? Но тогда, во-первых, почему его держат здесь, а не в психушке? А во-вторых, не очень-то он похож на психа...

Кто же он? И какое отношение он имеет ко мне?

Адольф сделал еще несколько “прогулок” от стены до двери и обратно, прежде чем его осенило.

Подожди, сказал он себе. А если это не сам Чингисхан, а его двойник? Кто-то мне рассказывал, вот только кто - не помню, что русский ученый Герасимов сумел по черепу реконструировать портреты разных исторических персоналий. Помнится, и Чингисхан был в их числе. Так что они вполне могли найти человека, похожего на древнего полководца, как две капли воды, и внушить ему, что он и есть настоящий Чингисхан... Но зачем? Зачем они держат его в тюрьме, в одном подвале со мной?

И тут его вновь обожгла догадка, да такая, от которой у него перехватило дыхание.

А ты сам? Ты уверен, что ты - настоящий Адольф Гитлер? Да, они принимают тебя за фюрера, значит, внешность твоя вполне соответствует облику истинного Адольфа. Но это еще не говорит о том, что ты и есть Адольф! Когда ты пришел в себя, ты же ничего не помнил о том, кто ты и что с тобой было. Почти ничего... Уже потом ты стал вспоминать какие-то странные обрывки из “прошлой жизни”. Причем так, будто те или иные эпизоды происходили не с тобой. Будто ты знаешь о них со слов других.

Тебе внушили, что все это происходило с тобой - вот в чем дело!

А это значит, что ты - всего лишь двойник Адольфа Гитлера. Замороченный гипнозом до такой степени, что утратил свое собственное “Я” и превратился в зомби, которому в голову вовремя вложили нужную начинку! Двойник, ходячий слепок с фюрера - вот ты кто, и не более!..

Видимо, настоящий Адольф заранее подготовил тебя для того, чтобы подменить тобой себя в нужный момент. Интересно, где он сейчас? Вместе с Борманом, которого тоже не сумели поймать? Или с папашей Мюллером? Наверняка фюрер сделал себе пластическую операцию, и теперь ведет совсем другой образ жизни. Служит, например, неприметным кельнером в одном из немецких гасштетов. Возможно, даже в Восточной Германии, под носом у русских войск. И посмеивается себе в усики, читая в газетах, как меня тут судят!..

Нет, так продолжаться не должно! Надо немедленно вызвать кого-нибудь из руководства тюрьмы и сделать официальное заявление! Я не хочу расплачиваться за чужие грехи! Меня подставили, рассчитывая, что, когда суд вынесет мне приговор - и особенно после того, как этот приговор будет приведен в исполнение, - настоящему Адольфу будет нечего больше бояться, и он сможет спокойно и безмятежно дожить остаток своей жизни. Легализует тайные счета в швейцарских банках, купит себе роскошную виллу в Альпах, где будет разводить цветы и малевать пейзажики!..

Он кинулся к двери с уже занесенным для удара кулаком, но в последний момент зацепился взглядом за объектив кинокамеры, который, казалось, с чисто человеческим любопытством разглядывал его в упор своим единственным глазом.

Тяжело дыша, Адольф остановился.

Не спеши, сказал он себе. В крайнем случае, такое заявление ты можешь сделать в любой момент. Например, завтра на заседании суда...

Лучше используй время, чтобы подумать как следует. Вспомни, как ты... вернее, как этот пройдоха, под которого тебя замаскировали, обдумывал план предстоящих военных операций. Полководцем он был, конечно, дрянным. Но зато задницей чувствовал, где может таиться подвох.

Вот и тебе надо подходить к своей проблеме всесторонне, с учетом различных факторов, а не зацикливаться на одной-единственной версии.

Во-первых, почему эти люди безоговорочно приняли тебя за Гитлера? Неужели ни у кого из них не вызвал подозрения тот факт, что ты забыл многое из своей биографии? Вспомни, сколько раз ты путался в ответах на вопросы Эрнеста, который прочесывал мелкой гребенкой твои воспоминания! И что? Никакой реакции. Все равно почему-то тебя восприняли как настоящего фюрера!..

Может быть, у них были другие основания для этого?

Ладно.

Тогда - второе. Почему тебя все-таки не навестил в тюрьме никто из высшего руководства союзников? Неужели и Черчилль, и Сталин, и Трумэн, и прочие руководители антигитлеровской коалиции не наделены обыкновенным человеческим любопытством и достаточным тщеславием, чтобы не увидеть воочию того, против кого они боролись столько лет?

И третье. Как объяснить различные странности в поведении окружающего тебя персонала тюрьмы и в организации твоего содержания под стражей? Почему перед проведением якобы медицинских процедур тебя всегда усыпляли? Почему рана на голове, несмотря на все их старания, так и не зажила ? (Адольф машинально ощупал затылок и убедился, что во впадинке между половинками черепа, имеется твердый бугорок, похожий, скорее, не на шрам, а на застрявший в черепе крохотный осколок). Почему процедуры возобновлялись лишь в тех случаях, когда ты неудачно отвечал на вопросы Эрнеста ?

И, наконец, это судилище, которому тебя подвергают... Почему оно протекает за закрытыми дверями? Ведь даже на Нюрнбергский процесс допустили публику, журналистов, кинооператоров... И почему в ходе слушания дела попираются правила нормального судопроизводства? Почему тебя лишили газет, едва начался процесс? По какой причине Эрнест проговорился в беседе с тобой, что они зря все это затеяли? И почему от тебя до сих пор скрывают, где ты находишься и кто, собственно, тебя держит в тюрьме и судит?

Вывод напрашивается сам собой.

Да, я - двойник Адольфа Гитлера. Но не он создал меня. Нет, к этому явно приложили руку те, у кого я нахожусь в плену. Это они пичкали меня псевдовоспоминаниями о том, чего никогда со мной не было, а было с другим - истинным Адольфом. Это они использовали мою внешнюю схожесть с Гитлером так, чтобы состряпать громкий судебный процесс. И не случайно они прячут меня от всего мира, потому что любая мало-мальски серьезная экспертиза определит, что я не тот, за кого меня выдают!..

Кто же они, эти люди? Вряд ли они представляют власть имущих - никто из серьезных политиков не стал бы связываться с таким наглым подлогом, потому что в случае разоблачения его репутация потерпела бы крах. И это не козни спецслужб, стремящихся столь гнусным способом заверить своих хозяев, что они выполнили поставленную перед ними задачу. Я бы сказал, что речь идет, скорее, о дилетантах. Этаких авантюристах, смекнувших, что на сенсации такого рода можно хорошо поживиться. Пусть даже для этого нужно пойти на сознательный обман миллионов людей...

Но почему тогда мир не реагирует на те репортажи, которые транслируются из зала суда? Куда смотрят политики, полиция, правосудие? Почему никто не поинтересуется, на каком основании “преступника всех времен и народов” судят какие-то темные личности, не наделенные соответствующими полномочиями?

Одно из двух: либо мир окончательно сошел с ума, и после окончания войны в нем все перевернулось с ног на голову - либо все отнюдь не так, как я себе вообразил...

В этот момент, словно подводя итоги размышлений, свет в камере погас, и Адольфу волей-неволей пришлось укладываться спать.

От волнения и раздумий у него сильно разболелась голова, и он еще долго ворочался на жестких нарах, прежде чем ему удалось забыться неспокойным сном.

* * *

На следующий день суд продолжался как ни в чем не бывало.

Обвинитель, наконец, закончил зачитывать обвинительный акт, экран, на котором демонстрировались документы и кадры хроники, погас, и председатель обратил свой взор на нетерпеливо ерзавшего на своей скамье Адольфа.

- В чем дело, подсудимый? - осведомился он. - У вас есть вопросы к обвинителю?

- Да, есть! - вскочив, вскричал Адольф. - Точнее, не вопросы, а заявление!

- Опять? - недовольно пробурчал председательствующий.

Он наклонил голову, выслушивая торопливый шепот своих коллег, а потом объявил:

- Что ж, суд решил пойти вам навстречу. Только не пытайтесь вновь прибегать к коварным трюкам!

И тогда Адольф вскинул голову и громко отчеканил:

- Я официально заявляю, что не являюсь Адольфом Гитлером, бывшим фюрером Германии!

Председательствующий поперхнулся водой, которую как раз отпивал из стакана, а его коллеги застыли в напряженных позах. Тишину нарушили лишь ленивые аплодисменты обвинителя, который, небрежно развалившись в своем кресле, всячески старался показать, что лично он не удивлен заявлением подсудимого.

- Кто же вы? - откашлявшись, спросил с изумлением председательствующий.

- Я и сам хотел бы это знать, - печально сказал Адольф.

- Но ваша личность была установлена еще на стадии следствия, - возразил главный судья. - Что же дает вам основания полагать иначе?

И тогда Адольф изложил свои вчерашние мысленные рассуждения. Разумеется, не в полном объеме. Об авантюристах, гоняющихся за дутыми сенсациями, он на всякий случай благоразумно умолчал.

В заключение своей короткой речи он патетически возвысил голос:

- Таким образом, меня сделали копией величайшего преступника. Мне ежедневно насильно впихивали в голову воспоминания, убеждения и сознание Гитлера. Кто-то очень хотел, чтобы я был максимально похож на него. Чтобы я чувствовал, как он, мыслил, как он, и поступал, как он. Но этот номер не прошел, и теперь я знаю, что я - вовсе не Адольф Гитлер. А поэтому суд ваш надо мной отныне теряет всякие основания. ДВОЙНИК НЕ МОЖЕТ НЕСТИ ОТВЕТСТВЕННОСТЬ ЗА ПРЕСТУПЛЕНИЯ ТОГО, С КОГО ОН СКОПИРОВАН!

Адольф победоносно оглядел зал. Здорово я их приложил, мимоходом подумал он. Ничего, пусть подавятся горькой пилюлей.

Однако председательствующий вовсе не выглядел растерянным или взволнованным. Да и другие члены суда тоже. Женщина пристально смотрела на Адольфа, возмущенно качая головой. Толстяк гневно набычился и побагровел.

- Что ж, - наконец, нарушил тишину председатель суда. - Ловкий ход вы замыслили, подсудимый, ничего не скажешь! Сколько преступников я перевидал за свою судейскую практику, но еще не встречал такого изворотливого наглеца, как вы. Это же надо такое придумать, а?

Присутствующие словно очнулись от кошмарного сна. Даже охранники, и те, осклабившись, закрутили головами, словно говоря: ну, дает этот тип!..

- Значит, вы - это не вы, и знать ничего не знаете, да? - продолжал председатель. - Сегодня вы пустили в ход эту выдумку, а что придумаете завтра? Будете изображать невменяемого, страдающего раздвоением личности, как пресловутый доктор Джекил ? - Он вдруг резко подался вперед и погрозил Адольфу крючковатым пальцем. - Не выйдет, господин преступник! Вам не удастся ввести суд в заблуждение!

Он стукнул молотком по столу и оповестил:

- Суд продолжается, господа! Подсудимый, сядьте!

Но Адольф и не подумал возвращаться на свое место на скамье.

- Вы... вы не имеете права обращаться со мной, как с преступником! - надрывно завопил он. - Я сказал вам правду! Вы сами совершите преступление, если будете продолжать судить невинного человека! И весь мир узнает об этом!..

Председательствующий вкрадчиво прищурился:

- Вы зря так распылялись, подсудимый. Никто, кроме нас, присутствующих в этом зале, сегодня вас не слышит и не видит. Потому что с этого дня камеры производят лишь запись, из которой будут вырезаться те эпизоды процесса, которые не имеют отношения к сути дела. И можете не сомневаться: ваша нынешняя уловка останется между нами!..

Дальнейшее Адольф помнил смутно. Кажется, с ним вновь случилась истерика.

* * *

От обеда он отказался.

Лежал на нарах и тупо смотрел в потолок.

Мыслей никаких не было. Одни сплошные эмоции. Обида. Ненависть. Негодование. И унизительное чувство собственного бессилия.

Он даже не повернул головы, когда дверь камеры лязгнула замком, чтобы впустить к нему посетителя.

Это был все тот же Эрнест.

Он молча уселся на краешек нар, не глядя на Адольфа.

Потом сказал:

- Я должен всё объяснить вам.

Помолчал, ожидая вопросов, но Адольф не отреагировал на его заявление. Тогда Эрнест вздохнул и начал:

- Вы перечеркнули все наши планы, Адольф. В принципе, эта идея была безумной с самого начала. Но вы еще не раз убедитесь, что весь наш мир медленно, но постепенно сходит с ума. Тогда, на самом первом нашем... собеседовании, я обманул вас. Сейчас не 1948 год, а две тысячи сорок пятый!

Он замолчал, словно желая убедиться, какое впечатление его слова произвели на собеседника, но Адольф по-прежнему лежал неподвижно, глядя в потолок.

- Соответственно, в мире произошло очень много изменений, - продолжал тусклым голосом Эрнест. - Наука шагнула далеко вперед - вы даже не представляете, на что теперь способно человечество!.. И одним из фундаментальных открытий явилось так называемое клонирование. По сути, это своеобразное биологическое копирование конкретного индивида. Из любой клетки исходного организма можно вырастить человека, который будет генетической копией донора. Не буду утомлять вас научными подробностями, скажу только, что на протяжении долгого времени этот процесс мало чем отличался от естественного размножения. Так, требовалось вынашивать эмбрион в чреве женщины, после чего следовали роды и тому подобное... Но потом были сделаны еще два важных открытия, которые перевели клонирование совершенно в иную плоскость. Во-первых, был найден способ выращивать эмбрион в лабораторных условиях вплоть до превращения его в полноценного младенца - это позволило отказаться от услуг приемной матери и обойтись без родов. Во-вторых, ученые добились ускорения процесса созревания и роста клона в десятки раз! Доведение клона до возраста его оригинала за несколько лет стало реальностью... И наконец, упорные исследования и многолетние эксперименты позволили достигнуть того, что раньше казалось невозможным: для воспроизведения индивида достаточно стало иметь любую клетку - живую или мертвую!..

Адольф наконец сел на нарах и опустил ноги на бетонный пол, но так, чтобы оказаться спиной к Эрнесту.

- И тогда вы стали штамповать великих людей, - хмуро сказал он. - Поставили на конвейер воспроизводство исторических личностей. Тамерлан, Александр Македонский, Чингисхан... кто еще?

- Вы, - откликнулся Эрнест. - Нацист номер один Адольф Гитлер.

- Нет, - покачал головой Адольф. - Я - не Гитлер. Я всего лишь слеплен вами по его образу и подобию. Но вам не удалось создать настоящего Гитлера.

- Да, - сказал Эрнест. - Не удалось. Хотя мы были близки к этому. Понимаете, Адольф - извините, но я по-прежнему буду называть вас этим именем... да вы, наверно, и сами уже к нему привыкли... Так вот, проблема достижения полной идентичности клона и оригинала всегда стояла перед исследователями. Кстати, именно из-за невозможности ее удовлетворительного и стопроцентного решения в начале века клонирование и было разрешено. Ведь, если полученная копия только внешне похожа на свой оригинал, то можно утверждать, что клон - то же самое, что однояйцевый близнец, только отсроченный во времени. Но все изменилось, когда был совершен прорыв в другой области - биотехнологии. Там был изобретен биочип, который можно было имплантировать в мозг человека, чтобы впоследствии закачивать в него любую информацию. С помощью этой виртуальной памяти стало возможным обеспечить создание не просто биологической копии давным-давно жившего человека, но и наполнение его теми же знаниями, навыками и воспоминаниями, какими обладал - или должен был обладать оригинал. - Он встал с нар и, засунув руки в карманы, принялся расхаживать по камере. - Вы извините, что я вам всё это рассказываю, Адольф, но я хочу, чтобы вы знали, каких трудов стоило нам создать вас...

- Но зачем? - вскинул голову Адольф. - Зачем вы это сделали? Неужели только для того, чтобы я сыграл отведенную мне роль в вашем спектакле, который предназначен для развлечения миллионов людей?

- Ну, зачем так упрощать? - пожал плечами Эрнест. - То, что вы называете спектаклем, - не просто инсценировка одного из эпизодов альтернативной истории. Это еще и грандиозный научный эксперимент, который должен дать ответ на вопрос: можно ли передать клону весь опыт и всё то, что составляет своеобразие личности донора? Другими словами, можно ли в полном объеме воссоздать второе “Я” любого человека? И какую роль в этом играет генетическое наследие? Согласитесь, что от ответа на эти вопросы зависит, ни много, ни мало, каким будет будущее человечество.

- Что ж, - с невольной горечью произнес Адольф. - Эксперимент... Я понимаю. Это действительно важно. Будущее человечества - о да, это поистине великая цель... Но почему именно я? То есть, не я, конечно, а тот злодей с челкой и усиками, с которого вы меня скопировали? Почему именно его вы выбрали в качестве подопытной крысы? Разумеется, он заслуживает того, чтобы его судили. Но по-настоящему, а не так, в виде этого фарса, который вы устроили!..

- Дело в том, что, помимо решения чисто научных задач, мы преследовали и общественно-политические цели, - невозмутимо ответил Эрнест. - Вы думаете, что судебный процесс над вами был действительно закрытым? Как бы не так!.. Сотни миллионов людей во всем мире, затаив дыхание, наблюдали за ним с самого начала! В наше время все люди Земли могут быть зрителями любого события - и мы дали им эту возможность!.. Сначала это была прямая трансляция - до тех пор, пока вы не стали выкидывать фортели. Но в любом случае, даже после обработки записи и монтажа, мы выдаем этот материал в открытый эфир - и результаты превзошли наши ожидания. По последним данным, суд над вами занимает первое место в рейтинге всех телевизионных программ мира! А это значит, что людям небезразлично обсуждение важных проблем давно забытого прошлого...

- Давно забытого? - перебил собеседника Адольф. - Как это понимать? Неужели народы забыли ту войну и миллионы жизней, которые были принесены ей в жертву?

- Нет, не забыли, - покачал головой Эрнест. - Но слишком много лет прошло с той поры. И сейчас все чаще находятся умники, которые стремятся переписать историю заново. Кое-кто утверждает, что фашизм вовсе не был таким страшным учением. Мол, были и в нем разумные идеи, которые впоследствии были извращены и неверно истолкованы. Более того - вполне легально существуют целые организации, которые поклоняются Гитлеру и готовы возродить его теорию о превосходстве одной избранной расы над всеми остальными. Разве это не ужасно? Именно поэтому мы решили приурочить эксперимент к столетию окончания второй мировой войны. И мы стремимся не развлекать людей, а заставить их задуматься: хотят ли они повторения прошлого?

- Ну, хорошо, - нехотя согласился Адольф. - Допустим, что вы в самом деле руководствовались благородными побуждениями... Но как быть теперь мне? И что вы собирались делать со мной потом, когда этот ваш эксперимент будет завершен? Какой приговор будет вынесен мне на этом процессе?

Однако, Эрнест не спешил отвечать. Он уселся - на этот раз на край столика, привинченного к полу, и принялся устало растирать лоб. Адольф понял, что нащупал самое слабое звено в аргументации своего собеседника.

- Впрочем, я не сомневаюсь, что наказание, которое вы мне предопределили, будет таким же нелепым и жестоким, как вся эта ваша затея по реанимации Зла, - с горечью сказал Адольф. - Суд не собирается выносить мне смертный приговор - о, нет, это было бы слишком просто!.. Вы посадите меня и других копий великих преступников, как я, в клетки и будете возить нас, словно диковинных животных, из города в город, выставляя напоказ на центральной площади. Что-то вроде ожившего паноптикума. Зоопарк гениев злодейства. И люди, пришедшие поглазеть на нас через решетку, будут лизать мороженое, жрать бутерброды и швырять в нас конфетными обертками и кожурой от бананов!..

- Да успокойтесь вы, - с досадой сказал Эрнест. - Никто не собирается издеваться над вами. И вообще, если хотите знать, вовсе не суд из трех человек будет выносить вам приговор, а все человечество. Пусть люди сами решают, какого наказания заслуживает тот или иной подсудимый. Но вы можете не беспокоиться: независимо от приговора, свобода вам гарантируется...

- Свобода?! - вскинулся Адольф. - Зачем нужна свобода шестидесятилетнему старику с физиономией, которая будет привлекать внимание каждого встречного?

- Ну-ну, не всё так мрачно, как вы себе представляете, - усмехнулся Эрнест. - Вы здоровы и в отличной форме. Наши медики позаботятся, чтобы вы прожили, как минимум, еще лет пятьдесят-шестьдесят. А что касается вашей узнаваемости, то и эту проблему можно будет решить. Безболезненная пластическая операция - и вы станете совсем другим человеком. Если захотите, конечно... Хотя на вашем месте я бы не торопился менять лицо. Уверяю вас, оно бы вам пригодилось, чтобы сделать неплохие деньги. Реклама, телевидение, кино - да мало ли где потребуется двойник Гитлера!..

- Niemals ! - вскричал Адольф. - Я не собираюсь до самой смерти оставаться ходячей восковой статуей!..

- Дело ваше, - пожал плечами Эрнест. - Но согласны ли вы хотя бы доиграть свою роль на судебном процессе? Ведь осталось совсем немного - всего один день...

Ссутулившись, словно на него взвалили тяжкий груз, Адольф молча отвернулся.

- Я отлично представляю, что вы сейчас испытываете, - Эрнест слез со столика и положил руку на плечо человеку в серой тюремной робе. - Но и вы войдите в наше положение. В конце концов, то, что мы попытались сделать, очень важно для человечества. И будет жаль, если наши усилия окажутся напрасными.

- Что я должен делать? - глухо осведомился Адольф, не поднимая головы. - Бить себя в грудь и на коленях просить прощения у всего мира? Так я уже пытался признать, что виновен и готов принять любое наказание. И что же? Этот болван в судейской мантии, который руководит вашим фарсом, расценил это как оскорбление суда!.. Так что, раз уж вы нанимаете меня в качестве актера, то объясните мне хотя бы, в чем заключается моя роль!

- Хорошо, - согласился Эрнест. - Всё очень просто. Человечество должно увидеть в вашем лице настоящего фюрера. Поэтому вам следует изворачиваться, лгать, скрипеть зубами от бессильной ярости, изъясняться напыщенными фразами. Одним словом, сделать все, чтобы люди увидели подлинный облик так называемого “гения злодейства” - мелкого, ничтожного человечишки, готового ради спасения своей шкуры попрать любые моральные и общественные нормы... Вы сможете это сделать?

- Постараюсь, - нехотя проронил Адольф.

* * *

На завершающей стадии процесса Адольф был великолепен.

В его исполнении бывший фюрер представал перед невидимым зрительным залом во всей своей неприглядности. Он то и дело разражался гневными тирадами в адрес тех, кто посмел усадить его на скамью подсудимых. Он награждал оскорбительными эпитетами обвинителя и каждого из судей. Он заявил, что не собирается отказываться от своих идей, которые он вынашивал в течение всей своей жизни. Он открыто шантажировал судей, заверяя их, что, если они вынесут ему несправедливый приговор, то допустят грубую историческую ошибку, потому что на его место придут другие, молодые и энергичные, которые, руководствуясь его учением, наведут в мире настоящий порядок...

При этом Адольф метался по клетке, как взбесившийся тигр. Глазки его метали молнии, сивая от седины челка растрепалась и неопрятно свесилась на скошенный лоб, изо рта летели брызги слюны. Он демонстративно нюхал свои потные подмышки и громко портил воздух, чтобы показать, что не считает присутствующих за людей.

Наконец, в своей последней речи, выдержанной в стилистике выступлений Гитлера в период борьбы за власть, он заявил, что не его следовало бы судить сейчас, а всех тех, кто посмел оказаться у него на пути, не дав свершиться исторической справедливости.

На вопрос председателя суда, признаёт ли подсудимый себя виновным, Адольф буквально взвыл от негодования и долго поливал присутствующих в зале самыми отборными ругательствами, пока его не нейтрализовали дюжие охранники, сковав наручниками и залепив рот лейкопластырем...

Тем временем суд удалился на совещание, пообещав огласить приговор на следующий день.

Адольф полагал, что теперь, когда все точки над “i” расставлены, с ним должны обращаться как с нормальным человеком. По крайней мере, избавить от необходимости сидеть взаперти, как преступник.

Но, к его удивлению, этого почему-то не произошло. Охрана по-прежнему отказывалась с ним разговаривать. Надзиратели и ухом не повели, когда он потребовал вызвать к нему Эрнеста.

На этот раз с ним случилась даже не истерика - гораздо хуже. Приступ той падучей болезни, которой в свое время страдал настоящий фюрер. Проклятые гены дали о себе знать тяжким эпилептическим припадком...

Очнулся Адольф крепко привязанным к нарам. В затылке и висках плескалась тупая боль, во рту стоял неприятный кислый привкус, из прокушенного языка сочилась кровь.

Он почувствовал, что мочевой пузырь переполнен, и, выгибая спину, попытался привлечь внимание охраны криками, но из горла его вырывался только нечленораздельный хрип, и никто не явился на его зов о помощи. Только стеклянные глаза объективов бесстрастно наблюдали из всех четырех углов камеры, как он бьется на жестком ложе, тщетно стараясь освободиться от пут.

И тогда Адольф по-настоящему испугался.

Этот подлец Эрнест и его сообщнички обманули меня, решил он, из последних сил напрягая мышцы живота, чтобы не обмочиться.... Они добились от меня того, чего хотели, красивыми словами о благе человечества. А на самом деле они намерены идти в этой игре до конца. Злодею, совершившему такие варварские преступления, может быть вынесен только смертный приговор. И приговор этот будет приведен в исполнение, чтобы он стал уроком для всех, кто пытается возродить фашистские идеи. По-настоящему, без бутафории и грима...

Заодно они решат проблему, как поступить со мной, чтобы в будущем я не стал для них вечной головной болью.

Надо было быть дураком, чтобы поверить в искренность тех, кто ставит подобные эксперименты. Им повезло, что я не стал полной копией настоящего Гитлера - того им не удалось бы так дешево купить!..

Внезапно он услышал, как в замке поворачивается ключ, и выгнул голову, чтобы посмотреть, кто войдет в камеру.

Это был один из надзирателей. Длинный лысый верзила с угрюмой физиономией. Адольф так и не узнал, как его зовут - впрочем, о других охранниках он знал не больше.

Верзила принялся освобождать Адольфа от веревки, и в самый последний момент, когда губы надзирателя оказались совсем рядом с ухом узника, тот с удивлением услышал еле различимый шепот:

- Bald alles wird gehen anders, Mein Führer!

Он поднес к глазам ошеломленного Адольфа правую ладонь, на которой красовалась свежая татуировка в виде крохотной свастики.

Потом верзила четко, по-строевому, повернулся на каблуках и покинул камеру.

* * *

Эрнест и те актеры, которые играли роль судей и обвинителей в ходе “процесса”, заявились в камеру к Адольфу только через два дня.

Увидев их, он испытал нечто вроде облегчения: ну вот, и всё. Гитлер капут, как говаривали что лет назад.

Однако вошедшие повели себя совсем не как исполнители высшего приговора. Столпившись у дверей в камеру, они растерянно переглядывались, видимо, не зная, с чего начать и кто должен произнести первые слова.

Пружина, взведенная до упора внутри Адольфа, слегка ослабла.

- Ну, что там у вас? - ворчливо буркнул он, небрежно развалившись на нарах.

Какое-то смутное воспоминание копошилось на заднем плане его сознания. Была уже подобная ситуация в жизни того Адольфа, была...

Наконец, он вспомнил.

Точно так же в декабре сорок первого к нему явился Кейтель вместе со своими генштабистами. И вместо того, чтобы радостно доложить о взятии Москвы, удрученно сообщил, что русская армия перешла в контрнаступление и прорвала кольцо окружения своей столицы...

- Вы что - язык проглотили? - рявкнул он. - Валяйте, не стесняйтесь!.. К чему там меня приговорил ваш так называемый “суд истории”?

- Вы оправданы, - наконец, выдавил Эрнест.

Адольфу показалось, что он ослышался.

- Что? Что вы сказали? - вскричал он, вскакивая на ноги.

Вместо ответа тот, кто играл роль председателя суда, протянул ему пачку газет.

Это были не те копии древних газет, которые приносил ему раньше Эрнест. Это были действительно свежие номера. “Европейские новости”... “Нойецайт”... “Ди Вельт-XXI”... И в каждом издании на первой странице были помещены его портреты и крупные, разноцветные заголовки, которые кричали:

НЕ ДЕЛАЙТЕ ИЗ КЛОНА КОЗЛА ОТПУЩЕНИЯ!

ТАКОЕ “ПРАВОСУДИЕ” НАМ НЕ НУЖНО!

ВОСКРЕСШИЙ ФЮРЕР : ВОЗМОЖНО ЛИ ПОМИЛОВАНИЕ?

КТО ПОСТАВИТ КРЕСТ НА ТИРАЖИРОВАНИИ ЗЛОДЕЕВ ?

КАЗНИТЬ НЕЛЬЗЯ ПОМИЛОВАТЬ: ГДЕ ЧЕЛОВЕЧЕСТВО РЕШИТ ПОСТАВИТЬ ЗАПЯТУЮ?

- Результаты всемирного голосования по вашему делу показали, - говорил тем временем Эрнест, - что большинство людей предпочитают оправдать вас, Адольф. Из них одни считают, что вы не должны отвечать за преступления, совершенные вашим оригиналом, даже если вы и являетесь его абсолютной копией. Другие же встали на вашу сторону только потому, что им понравилось, как вы держались на процессе. А что касается третьих... Боюсь, что речь идет о тех самых апологетах настоящего фюрера и его безумных идей, которые мы хотели развенчать.

- Кстати, знаете, сколько именно процентов от голосовавших высказались в вашу поддержку? - спросила Адольфа женщина-“судья”. - Пятьдесят три!.. Эта цифра ни о чем вам не говорит?

Адольф напряг память.

Действительно, вспомнил он, в апреле 1932 года, когда Гитлер баллотировался на президентских выборах, за престарелого президента Гинденбурга было подано 53 процента голосов избирателей.

- Что тут удивительного, милая фрау? - пожал он плечами. - История имеет обыкновение повторяться. Причем не всегда - как фарс...

Его собеседники угрюмо молчали.

Потом Эрнест сказал, не глядя на Адольфа:

- Одежду и все необходимое вам сейчас принесут. Поздравляю. И прощайте...

Не подавая руки бывшему подсудимому, он резко повернулся и вышел из камеры.

- Что это с ним? - удивился Адольф.

- А вы представьте себя на его месте! - запальчиво выкрикнул “обвинитель” - тот самый энергичный молодой человек. - Ведь вся идея принадлежала Эрнесту. Он затратил на вас столько времени, сил и денег!.. Да-да, и денег тоже! Пришлось идти на поклон к спонсорам, власть имущим, выбивать, умолять, требовать!.. А теперь все это оказалось перечеркнуто жирной чертой!.. И кстати, нашлись еще такие лицемеры, которые требуют отдать всех нас под суд!

- Но я-то здесь при чем? - изумился Адольф. - Вас же осудило большинство людей, на которых я никак не мог повлиять!..

- Не людей! - возразил ему в лицо другой “обвинитель”, с внешностью костлявого старца. - Идиотов! И отпетых фашистов!..

Адольф грустно покачал головой.

- Интересно получается, - произнес он, не глядя на стоявших перед ним людей. - Ведь это я должен был бы вас ненавидеть за то, что вы со мной творили. А получается, что вы возненавидели меня... За что? Что я вам сделал?

Никто из них не ответил ему на этот вопрос.

Они просто вышли, не попрощавшись.

* * *

Когда охранники вывели Адольфа из здания “тюрьмы”, был поздний вечер.

Но на огромной площади перед зданием оказалось светло, как днем. Площадь была битком забита молодыми людьми крепкого телосложения с наголо бритыми головами. Каждый из них держал в руке факел, как это было что лет назад, во время берлинских путчей. И повсюду - на флагах, транспарантах, рубашках собравшихся и даже на лицах многих бритоголовых - была жирно намалевана хвостатая свастика.

Увидев Адольфа на крыльце здания, толпа исступленно взревела, а потом мгновенно наступила напряженная тишина.

И в этой тишине кто-то из первых рядов выкрикнул:

- Хайль Гитлер!

И вся площадь трижды оглушительно и слаженно гаркнула: “Хайль!”, ощетинившись, как штыками, поднятыми косо в воздух правыми руками.

Взгляды собравшихся на площади были устремлены на Адольфа.

Они явно ждали его реакции.

Адольф хотел сказать им, что они заблуждаются, что он не тот, за кого они его принимают, что у него и в мыслях нет продолжать преступную пропаганду идей своего оригинала.

Но рука его сама собой поднялась в небрежном приветствии, а губы сами растянулись в снисходительной ухмылке.

Как тогда, на Кайзерплац, в сорок четвертом, когда он отправлял на фронт скопище несмышленых, обманутых им подростков, одетых в военную форму.

На секунду Адольфу показалось, что его все-таки обманули и что он - не клон, а настоящий Адольф Гитлер, которому удалось одержать победу над небытием.

Что ж, мысленно сказал он. Ваш эксперимент продолжается, господа!

* * *

Через неделю состоялись выборы в бундестаг.

Возрожденная национал-социалистическая партия Германии под председательством некоего Флода Релтига одержала на них сенсационную победу.

На очереди были выборы в Европейский парламент.

___________

Трудно понять, как общество в целом могло бы пострадать от клонирования людей. Наоборот, клон, вероятно, должен думать о себе как о ком-то особенном, и тем в большей степени, если он – близнец выдающейся личности. У клонов также будет преимущество в том, что с самого начала жизни им будет известно, к чему у них есть способности. Так в чем проблема?

Стивен Вир


В.Ильин. Жизненно важный орган

ЖИЗНЕННО ВАЖНЫЙ ОРГАН

- Спасибо, доктор, - в который уже раз пробубнил мужчина, крепко сжав своей пятерней руку Дейнина. - Вы даже не представляете, как мы вам благодарны!.. Правда, Маша?

Женщина, уделявшая все внимание своей ноше в виде продолговатого свертка из одеяльца, перехваченного синей лентой, обратила к мужчинам залитое слезами лицо и с энтузиазмом закивала. Ей явно не хватало слов, чтобы выразить обуревавшие ее эмоции.

Дейнин осторожно высвободил затекшую кисть из стальной хватки собеседника и, опустив руку в карман халата, где у него всегда лежал пропитанный дезинфекционной жидкостью тампон, сказал:

- Ну, что ж, граждане, не смею вас больше задерживать. Я не прощаюсь с вами, поскольку в ближайшее время мы будем видеться раз в неделю... как договаривались...

- Коля! - с упреком сказала вдруг женщина и впилась в мужа взглядом гипнотизера. - Ну, ты что, забыл?..

Муж смутился.

- Да-да, - пробормотал он, возясь с замками своего объемного дипломата. - Секундочку...

- Нет-нет, ничего не надо, - запротестовал Дейнин, догадавшись, какое ритуальное действо затеял клиент. - Уберите, я сказал!..

Но из дипломата уже появилась на свет пузатая бутыль дымчатого стекла, которую мужчина бережно, словно боясь разбить или раздавить своими лапищами, водрузил на стол Дейнина, придавив разбросанные листы с формулами.

- Это вам от нас... - выдавил Николай. - Скромный презент, стало быть... Конечно, это вовсе не то, чем вас следовало бы отблагодарить по-настоящему... Но, как говорится, за неимением лучшего...

Дейнин развел руками:

- Спасибо, конечно, но вообще-то я не пью. Поэтому лучше заберите... Вам это больше пригодится.

Мужчина растерянно оглянулся на жену, но та, бережно обхватив сверток обеими руками, уже спешила к выходу.

- В знак благодарности... от всего сердца... вы же просто спасли нас, - бормотал вконец растерявшийся мужчина, искательно заглядывая Дейнину в глаза. - Понимаете?

Дейнин вздохнул. Задумчиво покивал.

В конце концов, могло быть и хуже. Например, коробка конфет. Или дезодорант. Или букет сногсшибательных, бесполезных роз...

Но не будешь же говорить этому охламону, что, вместо того чтобы тратить бешеные деньги на литр коньяка, хоть этот коньяк и ценится в мире на вес золота, лучше было выразить свою благодарность в денежной форме!.. И почему, интересно, люди относятся к благодарности за услуги с лицемерной стыдливостью? Да ведь самый лучший подарок - это деньги.

Особенно если скромный бюджет Центра трещит по швам...

В то же время напрямую требовать деньги с клиентов совесть не позволяет. А точнее - разумная осторожность. Не хватало еще угодить за решетку за тривиальные взятки и вымогательство, как какой-нибудь чиновник или начальник таможни.

А у самих клиентов почему-то ума не хватает допетрить, чем лучше всего благодарить. Тем более - за то, что они обрели с его помощью. Не просто спасение их семейного благополучия.

Сына.

Маленького человека.

Того, которого они потеряли год назад...

Когда счастливые посетители, наконец, покинули кабинет, Дейнин убрал коньяк в нижнюю секцию огромного сейфа, где у него уже скопилась целая коллекция разнокалиберных сосудов с наклейками, и подошел к окну.

Окно выходило на парадный подъезд Центра, и он видел, как мужчина и женщина со свертком спустились по ступеням, как они шли по аллейке парка до самых ворот (женщина то и дело останавливалась и откидывала край одеяльца, чтобы посмотреть на личико младенца), как останавливали такси (женщина со свертком села на заднее сиденье, а мужчина - рядом с водителем), как машина скрылась за углом...

Как ни странно, сейчас Дейнин почему-то не испытывал того удовлетворения, которое охватывало его в первые годы.

Все правильно. Ведь теперь дарить людям детей стало его постоянной работой.

Кто-то печет хлеб, кто-то плавит сталь, а он, главный специалист Центра репродукции жизненно важных органов, делает людей. И нечего хлопать в ладоши, дарить цветы и быть на седьмом небе от счастья, потому как это довольно скучный и рутинный процесс. И, кстати, опасный, потому что делает он это тайно.

Если вдуматься, он осмелился заменить Бога, который почему-то много тысячелетий смотрел сквозь пальцы на горе людей. Просто ему, рядовому медику, удалось решить одну теоретическую задачку и воплотить это решение на практике.

М-да. Так что ж ты сетуешь, что тебе не аплодируют и не забрасывают цветами?

Бог не нуждается в благодарности, дружище.

Ему достаточно сознавать, что он исполнил то, чего от него ждали смертные.

Это им, новоиспеченным родителям, нужна была бы праздничная атмосфера, поскольку в их жизни свершилось великое событие.

И, если бы то, чем ты занимаешься, было официально разрешено законом, акт вручения ребенка в руки матери состоялся бы совсем по-другому. Тогда ты бы надел не этот заношенный и заляпанный пятнами физраствора халат, а безупречный черный костюм с белоснежной сорочкой и ярким галстуком, и в момент, когда ребенка внесли бы в твой кабинет, специально приглашенный оркестр грянул бы туш, и весь персонал Центра выстроился бы шеренгой в коридоре, чтобы поздравить счастливых супругов с пополнением семейства, а внизу, перед парадным подъездом, толпилась бы свора родственников и знакомых, и когда эти Коля и Маша вышли бы с ребенком на ступеньки, вся эта толпа должна была бы заорать, кинуться им навстречу, захлопать пробками шампанского, а кто-то обязательно суетился бы вокруг, снимая смеющиеся, очумелые от счастья лица крупным планом на видеокамеру...

Такое зрелище ежедневно можно наблюдать у каждого роддома - а мы чем хуже? Да, этого ребенка мы сделали. Но разве из-за этого его появление на свет не может считаться великим событием?!..

Не сдержавшись, Дейнин скрипнул зубами.

Ладно, сказал он себе. Главное - чтобы все было хорошо и на этот раз. Пусть эта семья живет счастливо и долго-долго...

В дверь кокетливо стукнули рассыпчатой дробью.

- Да-да, - громко сказал Дейнин, запирая свой винный склад. Он уже знал, кто к нему пожаловал. - Входите, Белла Аркадьевна...

Это действительно была Белла - Белка, как ее звали за глаза. В руке у нее был рулон свежей компьютерной распечатки - так называемая "простыня".

- Ну, как прошла церемония вручения, Ярослав Владимирович? - осведомилась она, подходя к столу и грациозно опираясь на его край холеной рукой.

Дейнин пожал плечами.

- Да нормально, - сказал он, стараясь придать своему голосу будничность. - Как всегда.

- Все довольны, все смеются? - уточнила Белка, пытливо всматриваясь в лицо Дейнина.

- Еще бы, - устало откликнулся Дейнин. - И не только смеются... Мамаша даже прослезилась - от счастья, разумеется...

- Что ж, - задумчиво проронила Белла Аркадьевна. - Антре ну суа ди, на ее месте я бы тоже плакала...

- В каком смысле?! - резко повернулся к своей собеседнице Дейнин.

- От радости, от радости, - замахала на него наманикюренными коготками Белка. - А вы что подумали, Ярослав Владимирович?

- Ничего. Ладно, что это вы мне принесли? - спросил Дейнин, чтобы избежать психологических разборок в типично бабьем стиле. Хотя и сам знал, о чем идет речь в распечатке.

- Это данные по побочникам, Ярослав Владимирович.

Белла Аркадьевна положила на стол рулон и судорожно извлекла из кармана халата пачку "Винстона", пробормотав: "Если вы не возражаете, Ярослав Владимирович, я вас немного отравлю".

Дейнин услужливо щелкнул зажигалкой, давая ей прикурить, и приглашающим жестом указал Белле Аркадьевне на кресло.

Потом уселся сам и побежал глазами по длинной таблице, занимавшей всю ширь "простыни".

Не просмотрев и трети списка, он не удержался и заглянул сразу в конец.

Всего в списке было сто восемьдесят пять позиций.

Дейнин покачал головой:

- Да-а-а... многовато что-то на этот раз у нас с вами побочников, Белла Аркадьевна.

Вскинув точеную голову, Белка пустила струю дыма в потолок.

- Не то слово, Ярослав Владимирович, - согласилась она. - Ужасно много, ужасно!.. А что сделаешь? Вы же знаете, этот случай был... ну, просто экстраординэр... Пришлось повозиться с ДНК, чтобы хоть как-то нейтрализовать носители патологии на генном уровне. С наследственными болезнями возни всегда больше, вы же знаете...

- Знаю, - покорно согласился Дейнин. - Но, по-моему, у нас еще такого количества побочников не было. Ну, пятьдесят, ну восемьдесят, ну сто, в конце концов - но чтобы сто восемьдесят пять - такого я не припоминаю...

- Да-да, -грустно кивнула Белла Аркадьевна своей аккуратно уложенной гривой. - Своеобразный рекорд, Ярослав Владимирович. Только вот в книгу Гиннесса его никогда и никто не занесет.

- И не надо, - быстро сказал Дейнин, возвращаясь к тому месту в списке, где он остановился. - Дурной славы нам только не хватало!.. Знаете, Белла Аркадьевна, иногда я просыпаюсь ночью в холодном поту от того, что мне приснилось, будто о подробностях нашей с вами работы пронюхал какой-то шустрый писака и накатал статью в своей газетенке...

- А пропо, Ярослав Владимирович, - усмехнулась Белка, осторожно стряхивая пепел в хрустальную пепельницу, - а вы не боитесь, что рано или поздно ваш сон может стать явью? Все-таки среди наших клиентов всякие люди попадаются, несмотря на жесткий предварительный отбор. И хотя не в их интересах трубить на каждом углу об истинном происхождении ребенка, но вдруг на радостях когда-нибудь кто-то из них все-таки проговорится... пусть неофициально, соседям или своим же родственникам, а те - передадут все это по цепочке... И что мы с вами тогда будем делать?

- А ничего, - спокойно сказал Дейнин. - Будем делать каменное лицо и на все вопросы любопытных варвáр ответствовать: "Комментариев не имеем!"... Ревизоров из министерства споим до потери пульса и навешаем лапши на уши - тем более, что опыт по этой части у нас имеется, правда?.. Ну, а уж если нас припрут к стенке серьезные дяди, которые бдят за соблюдением законности, тогда... тогда будем сушить сухари...

- Сухари? - Белла Аркадьевна высоко подняла подведенные тушью брови. - Это еще зачем?

- Это я так, - ухмыльнулся Дейнин. - Шучу, шучу...

Он потянулся и взял из мраморного письменного прибора, увенчанного фигуркой совы (тоже подарок очередного клиента), остро отточенный карандаш.

- Значит, так, - переходя на деловой тон, проговорил он. - Отделим, как писано в Библии, зерна от плевел...

Он умолк и принялся ставить условные значки рядом с каждой позицией в списке.

Собственно, значков было всего два: двойная галочка, похожая на латинскую W, и крестик в виде Х.

Белла Аркадьевна потушила окурок и подалась вперед, завороженно следя за острием карандаша. Она знала, что подразумевается под значками. "Галочка" означала - "пригоден в качестве донора ЖВО". Ну, а крестик... Слишком недвусмысленным был этот символ, смахивающий на покосившийся могильный крест.

Как обычно, галочек против пунктов списка было гораздо больше, чем крестиков. Бракованный материал стремились использовать максимально. Ведь даже из самой жуткой мутации можно взять что-нибудь: почки, легкие, селезенку. В отходы шли только самые безнадежные случаи. Таких бывало мало - но все-таки бывало...

Чтобы добраться до конца списка, Дейнину хватило несколько минут. Но возле сто восемьдесят пятого номера его карандаш замер в воздухе, а потом изобразил размашистый вопросительный знак на полях. Дейнин исподлобья глянул на замершую в ожидании ординаторшу:

- И как вы это прокомментируете, Белла Аркадьевна,?

- "На свете есть многое, Гораций, чего не снилось нашим мудрецам", - чеканно процитировала Белка.

Дейнин поморщился:

- Оставьте классиков в покое... Вы-то сами по этому поводу что думаете? По-вашему, это возможно? Сколько часов он уже живет?

- Почти восемь, - ровным голосом сообщила Белла Аркадьевна.

- Без головного мозга?!..

- А что тут такого? - пожала худощавыми плечиками ординаторша. - Мозг, дорогой Ярослав Владимирович, не такой уж жизненно важный орган, если вдуматься... Многие люди вокруг нас прекрасно обходятся и без него. Если судить по их поступкам...

Дейнин швырнул карандаш и бумажный рулон на стол и с нарочито выраженным бессилием откинулся на спинку кресла.

- Нет, ну я все понимаю, - сказал он немного погодя. - Кого мы только с вами не видели, Белла Аркадьевна: и олигофренов, и всяких там буцефалов. То есть, детей с врожденными уродствами по части головного мозга. Но здесь-то - мозга вообще нет! - Он снова схватил "простыню" и поднес ее к глазам. - Кстати, рта тоже нет, и глаз... Один только нос на лице!.. Да по идее, этот монстр должен был давно скончаться в страшных судорогах!

Белла Аркадьевна вздохнула.

- Это беспредметный разговор, Ярослав Владимирович, - строго заметила она. - Мне понятно ваше удивление, но тем не менее, ребенок до сих пор жив. Он дышит, питается...

- Питается? - воззрился на нее Дейнин. - Интересно, каким это образом?

- Физраствор в вену, - бесстрастно пояснила Белла Аркадьевна. - Вы же медик, Ярослав Владимирович, что ж вы так удивляетесь?

Дейнин взял карандаш и повертел его в пальцах.

- Да, - сказал он после паузы. - Действительно: и чему я удивляюсь?

Он решительно зачеркнул знак вопроса и изобразил рядом со сто восемьдесят пятым номером жирный крест.

- Вы так полагаете? - осведомилась Белла Аркадьевна.

Дейнин покосился на нее, словно заново изучая нос с горбинкой, красивые карие глаза и стройный профиль грузинской княжны.

- Это - единственный выход, - сказал он. - Он - не человек, вы же не будете это отрицать? Растение, только из человеческой плоти, - вот что это такое...

Белла Аркадьевна хотела что-то сказать, но потом передумала и молча встала.

- Нет, - сказала она. - Отрицать я не буду... Вы - главный, Ярослав Владимирович. А значит - умнее всех нас. И самый дальновидный...

Она взяла рулон с пометками Дейнина, аккуратно скатала его трубочкой и, не оглядываясь, с прямой спиной направилась к выходу.

- И вот что, Белла Аркадьевна, - сказал вслед ординаторше Дейнин, - пригласите ко мне нашу Шуру...

Белла Аркадьевна лишь на долю секунды замедлила свою чеканную поступь, но, по-прежнему не проронив ни звука, вышла из кабинета.

А Дейнин подумал почему-то: "Интересно, как бы Белка отреагировала, если бы я поручил ей сделать то, что обычно поручаю Шуре?".

Усмехнулся, увидев мысленно, как с Беллы Аркадьевны вмиг слетает вся ее напускная вальяжность, заставляя округлиться рот и выпучить глаза: "Я?!.. Да вы что, Ярослав Владимирович, с ума сошли?"...

* * *

Александра Зарубина, которую в Центре все звали не иначе, как Шура, относилась к той категории женщин, фотографии которых обычно помещают в рекламах средств для сбрасывания лишнего веса, чтобы показать, каким чудовищем была стройная красавица до применения чудо-препарата. Сказать, что она была толстой или слишком полной, было бы все равно что назвать горб верблюда шишкой. Применительно к Шуре выражение "в дверь не пройдет", которую обычно любят употреблять по отношению к толстякам, не было гиперболой. В одностворчатые двери Шура действительно старалась проходить боком - на всякий случай. А турникеты метро были для нее и вовсе непреодолимой преградой, и от греха подальше, дабы не застрять в них и тем самым не вывести их из строя (прецеденты уже были), она предпочитала добираться до работы пешком. Тем более, что жила она от Центра в двадцати минутах ходьбы - правда, для Шурочки, с ее утиной походкой вперевалочку, это время следовало умножить раза в три.

Проблема телесной массы преследовала Шуру всю ее сорокапятилетнюю жизнь. Еще в школьном возрасте, устав от насмешек одноклассников, называвших Шуру не иначе как Квадраткой, девочка возненавидела свое тело. Обращения к врачам не помогли ни тогда, ни позже, когда вес Шуры достиг критической отметки. Специалисты вынесли суровый вердикт: неправильный обмен веществ, вызванный каким-то изъяном в генах. Ни лекарства, ни диеты, ни отчаянные попытки заниматься спортом результатов не давали.

Постепенно Шурочка смирилась с тем, что судьба одарила ее отталкивающей внешностью, и перестала бороться с полнотой. Тем более, что после тридцати лет вес ее зафиксировался хотя и на предельно допустимой, но одной и той же отметке. С годами она привыкла ко всему - и к презрительному шепоту за спиной: "Во, как разожралась баба!", и к ошибочному представлению окружающих о том, что "на ней пахать можно", и к тому, что ей не подходит ни фабричная одежда, ни обувь - все приходилось шить либо самой, либо в ателье.

Она даже привыкла к тому, что ей не суждено выйти замуж (какой же ненормальный женится на таком чудовище, которое, как говорят в народе, "закинет на тебя ногу и раздавит"?!) и иметь детей. Она не могла жить, как все, по той простой причине, что всегда была не такой, как другие женщины.

Она знала, что когда настанет ее последний час, она проведет его так же, как провела всю свою бесцветную, как губы без помады, жизнь: в полном одиночестве. С самого детства у Шуры не было близких подруг. Так уж сложилось. И так продолжалось до сегодняшнего дня.

Тем не менее, Шурочка не роптала и не проклинала судьбу. Обладая кротким и независтливым нравом, она смиренно несла свой крест и не обманывала себя обычными женскими мечтами и иллюзиями.

За долгие годы своего нескончаемого несчастья она научилась воспринимать мир без оценочных эмоций. Главное - осознать, что все окружающее и ты сама - такие же заранее заданные величины, как движение пешехода из пункта А навстречу велосипедисту из пункта Б, из школьных учебников. Поэтому бессмысленно возмущаться тупостью, неправильностью и несправедливостью жизненных задачек - их надо решать, вот и все...

Высшего и даже средне-специального образования у Шуры не было. Сразу после школы она пошла работать уборщицей в больницу, не зная еще, что так и будет всю жизнь мыть полы вонючей смесью воды и лизола, выносить утки и чистить казенные унитазы. Она работала в разных местах, но никогда не поднималась выше ставки санитарки. В Центре она работала с момента его основания, причем на нескольких ставках сразу, чтобы обеспечить себе минимальный прожиточный уровень.

Трудолюбием и тщательным исполнением своих нехитрых рутинных обязанностей она могла бы заслужить уважение или хотя бы снисхождение со стороны коллектива сотрудников Центра.

Но Шуру в коллективе не любили и даже сторонились, как носителя смертоносного вируса. На то была причина, которую никто никогда не высказал бы вслух. По этой же причине аристократы презирают золотаря, вычищающего яму с отходами на территории сияющей белоснежными колоннами усадьбы.

Помимо обязанностей уборщицы и санитарки, Шура Зарубина выполняла в Центре еще одну работу - хотя и необходимую, но такую, которая ни в какое сравнение не может идти с работой того же золотаря, способного голыми руками вычерпывать зловонную жижу. Впрочем, сама она относилась к ней совершенно спокойно, без дрожи в руках и без слезных причитаний.

Это была не врожденная жестокость и не попытка хоть таким страшным образом отомстить миру за свою несложившуюся жизнь. Это было нечто вроде осознанной необходимости отрубить голову курице, чтобы накормить семью...

Когда Шурочке передали, что ее вызывает Ярослав Владимирович, она мыла полы в коридоре первого этажа - уже в третий раз за день. Именно здесь, в вестибюле, требовалось прилагать особые усилия, чтобы поддерживать чистоту. На остальных этажах достаточно было помыть пол два раза: в начале и в конце смены. А внизу мраморная плитка быстро покрывалась пылью и грязью, которую несли в здание на своих подошвах посетители. И если полениться и махнуть рукой на это нескончаемое загрязнение, то на следующий день придется применять жесткую щетку и всевозможные чистящие средства, чтобы удалить въевшуюся в мрамор грязь.

Зарубина сразу поняла, зачем она понадобилась Дейнину, но, не торопясь, домыла вестибюль под неодобрительным взглядом пенсионера-вахтера, собрала свои нехитрые уборочные принадлежности, отнесла их в специальный чуланчик в конце коридора второго этажа и лишь потом, переваливаясь с боку на бок, поплыла к лифту.

Кабинет Дейнина располагался на четвертом этаже, где вечно кипела суета. Носились туда-сюда с какими-то бумагами вертлявые девчонки из делопроизводства. Проплывали неспешно, как матроны, степенные медсестры. Цокали каблучками-шпильками высокомерные врачихи. А в закутке возле лестницы черного хода стоял дым коромыслом - там было излюбленное место для перекуров научных сотрудников.

Шура шла по коридору сквозь косые, равнодушные и откровенно ненавидящие взгляды и чувствовала себя особенно огромной и неуклюжей. Иногда ей приходилось даже сходить с ковровой дорожки, чтобы пропустить группки людей, шедших ей навстречу - при этом она бормотала скороговоркой : "Здрассьте", но, как правило, ее не замечали...

Когда впереди, наконец, показалась обитая черной кожей дверь с золоченой табличкой "Главный специалист Дейнин Ярослав Владимирович", Шура вздохнула с невольным облегчением и зачем-то постучала прямо в глушившую все звуки обивку.

Потом осторожно, словно боясь сорвать дверь с петель, приоткрыла ее настолько, чтобы в образовавшуюся щель пролезла голова, и заглянула внутрь:

- Вы меня вызывали, Ярослав Владимирович?

Дейнин работал за компьютером.

- Да-да, входите, Шурочка, - рассеянно отозвался он, продолжая бойко щелкать клавишами и сосредоточенно вглядываясь в озаренный неестественным, каким-то потусторонним светом экран.

Чтобы последовать его приглашению, Шуре пришлось распахнуть дверь до отказа.

Дейнин, наконец, оторвался от компьютера и развернулся к Шуре всем корпусом.

- Присаживайтесь, - торопливо предложил он, указывая на стулья за небольшим столиком, приставленным торцом к его рабочему столу.

Но Шура отрицательно помотала головой и переступила с ноги на ногу. Как всегда, в кабинетах людей, занимающих значительные должности, она чувствовала себя не в своей тарелке. В руках всегда чего-то не хватало. Например, швабры: на ее палку можно было бы так удобно опереться, но кто ж заходит к начальнику со шваброй?..

- Послушайте, Шура, - начал Дейнин, избегая встречаться взглядом с Зарубиной. Он даже снял очки в золоченой оправе и принялся с преувеличенным старанием изучать их со всех сторон. - У меня к вам опять есть дело, которое, конечно, не по вашему профилю... Но я уверен, что вы и на этот раз с ним справитесь... Ведь справитесь, Шурочка? Выручите нас, гнилых интеллигентов, а?

Шура молчала, время от времени привычно переминаясь с ноги на ногу: с таким весом, как у нее, долго не простоишь без движений.

Как всегда в подобных случаях, слова у нее куда-то пропадали. Смущение такого умного человека, как Ярослав Владимирович, вызывал у нее замешательство.

- Да вы не беспокойтесь, - продолжал тем временем Дейнин, переставая терзать свои очки и близоруко вглядываясь в лицо Шурочке, - насчет оплаты я распоряжусь, чтобы вам оформили... сдельно-премиальные... Ну, что скажете?

Шура невпопад кивнула и сипло осведомилась:

- А сколько... скольких... надо?

Уже произнеся эти слова, она внутренне обругала себя: "Да какая тебе разница, дуреха?! Можно подумать, что ты откажешься, даже если их будет целая сотня!"...

Дейнин нацепил очки на нос, сразу став отчужденно-официальным, и поднялся из-за стола.

- Восемь, - сказал он, отпирая огромный, четырехсекционный сейф, стоявший в углу кабинета. - На этот раз их восемь... Что, много?

- Да нет, - выдавила Шура, чувствуя, как пылают у нее щеки. - Нормально...

Дейнин мельком покосился на нее, продолжая копаться в недрах сейфа. Вид у него при этом был такой, словно он хотел что-то сказать, но передумал.

- Вот, держите, - сказал он, подавая Шуре прямоугольную пластиковую коробочку мерзко-коричневого оттенка. - Я там уже все подготовил... в смысле, зарядил... Ровно восемь доз...

И когда она, нелепо прижимая коробку к груди, двинулась, колыхая мощными бедрами к двери, сказал ей вслед с натужно-шутливой интонацией:

- Только смотрите, не промахнитесь...

Шурочка вздрогнула, хотела что-нибудь ответить, но перед ней уже оказалась дверь, и она молча принялась протискиваться в нее, стараясь не выронить коробку.

* * *

Шурочке не повезло. По отделению патологии, которое сотрудники Центра с черным юмором окрестили "салоном красоты", сегодня дежурила Ольга Николаевна, женщина откровенная и прямая.

- Что, Зарубина, опять тебя прислали? - угрюмо осведомилась она, когда Шура появилась в поле ее зрения.

- Ага, - кивнула Шура. - Ярослав Владимирович попросил...

- "Попросил", - с отвращением передразнила ее Ольга Николаевна, тряхнув крашеными кудряшками. - А у самой-то у тебя голова есть на плечах или нет?.. Ты ж у нас вроде бы уборщицей числишься, а не палачом. Разве нет?

- Я работаю санитаркой, - тихо отозвалась Шура, - а уборщицей только подрабатываю.

- Вижу я, кем ты подрабатываешь, - смерила ее с головы до ног презрительным взглядом дежурная. - Вот скажи мне честно, Зарубина, а потом что ты будешь делать?

- Когда потом? - не поняла собеседницу Шурочка.

- Ну, через пару часиков... Когда сделаешь у нас свое дело, - пояснила Ольга Николаевна, поджав губы.

- Как это - что? - пожала плечами Шура. - Домой пойду. У меня как раз смена закончится.

- А дома что будешь делать? - не отставала дежурная. - Стирать, гладить, суп варить? А потом его есть, да?

- Да что вы от меня хотите, Ольга Николаевна?! - взмолилась Шурочка, не понимая, к чему клонит дежурная. - Вам-то какое дело до меня?

- Мне-то? - задумчиво повторила Ольга Николаевна. - Ты права: мне, пожалуй, никакого... А вот Господу Богу, похоже, ты успела за свою глупую жизнь здорово насолить!

- Я не верующая! - отрезала Шура. - И вообще, дайте мне ключ, Ольга Николаевна, некогда мне с вами разговаривать...

- Эх ты, - сказала дежурная. - А еще женщина... На, подавись!

Она швырнула на барьерчик ключ с биркой.

"Да за что вы меня так ненавидите?!", хотела сказать Шура, но обида так сдавила горло, что, не сумев выдавить ни звука, она схватила ключ и устремилась в глубь мрачного извилистого коридора.

Руки ее все еще тряслись, когда она открывала дверь без таблички, расположенную в глухом закутке коридора. Наконец ключ с щелчком повернулся в замке, и Шура шагнула через порог в знакомое помещение.

Щелкнула выключателем, и комната мгновенно залилась дневным светом.

Это было просторное помещение без окон. Все здесь было бетонным: и стены, и пол, и потолок. С этим мрачным интерьером, напоминающим морг, совершенно не гармонировали узкие продолговатые ящики со стеклянными выпуклыми крышками, стоявшие в ряд вдоль стены. От ящиков тянулись пучки проводов и шлангов к распределительному коллектору.

Посередине комнаты находилось возвышение пульта с множеством кнопок и различных приборов.

На боку каждого ящика имелись крупные цифры, и Шура, как всегда, начала с того, что сверила их с номерами, написанными рукой Ярослава Владимировича на бумажке.

Все сходилось. Ящиков было восемь. И номера совпадали.

Положив коробку на панель пульта, Шура открыла ее и достала безыгольчатый инъектор. Внешне он ничем не отличался от пистолета, разве что бóльшими размерами да меньшим диаметром ствола. Его никелированная рукоятка приятно холодила разгоряченную ладонь, и Шура сразу успокоилась.

Пусть про нее говорят, что угодно, но она-то знает, что, кроме нее, никто в Центре не возьмется делать такую работу. Странно вообще-то: вроде бы все, кто здесь работает, должны были привыкнуть к тому, что это - единственно возможный выход, чтобы исправить ошибку, допущенную природой, но почему-то поручали эту работу именно ей. А при этом еще и умудрялись ее ненавидеть. За что, спрашивается?! Разве она виновата, что из инкубационных камер вместо нормальных детей порой достают уродов, не имеющих права жить дальше? И разве она решала, имеют они это право или нет?

Она только исполняет распоряжения начальства, вот и все. И нечего ее за это винить.

Тем более, что это - совсем не трудно.

Надо только открывать по очереди крышки контейнеров, совать внутрь ствол инъектора и нажимать на курок. При этом можно даже не смотреть, кто там был и насколько он был страшен. Это потом, когда уже дело будет сделано, и надо будет упаковывать неподвижные, мертвые тельца в большие, непроницаемо черные пластиковые пакеты на молнии - вот тогда придется увидеть, от каких чудовищ ты только что избавила человечество.

А значит - даже такая неудачница, как ты, может быть полезной людям...

Бессознательно повинуясь магии цифр, Шура начала с контейнера под самым маленьким номером.

Существо, которое там лежало, судорожно дергалось. Оно не плакало. Побочники вообще плачут редко. Чаще всего они орут нечеловеческим голосом. Если, конечно, у них все в порядке с легкими и ртом. Бывает и так, что каких-то органов у них не хватает, а бывает - что появляются такие органы, которых никогда не может, не должно быть у человека.

Кого только Шура не перевидала за время своих визитов в эту комнату!

Четырехруких и безногих, с огромной, как глобус, головой и со сплющенным невидимым прессом черепом. С жабрами и со свиной щетиной. Багрово-синих и изжелта-зеленых. С прозрачной, как у ящериц, кожей, сквозь которую можно отчетливо различить все внутренности, и с когтистыми, птичьими лапками вместо рук...

Сейчас экземпляры, которых предстояло усыпить (так Шура про себя именовала то, что ей поручал Дейнин), были не лучше.

Но она уже привыкла ко всему.

Единственное, что ее интересовало, - побыстрее закончить работу.

И она механически двигалась от контейнера к контейнеру, заученно выполняя простые движения и думая о своем.

Кнопка открывания крышки - курок. Кнопка - курок. Курок... И опять - курок...

Самые простые движения указательных пальцев.

Иногда рука ее пачкалась в какой-то скользкой, отвратительно пахнущей слизи, но она лишь сжимала зубы и терпела: ничего, вот закончу - и отмоюсь с мылом.

Двигаясь, как автомат, она безостановочно "усыпила" семерых, так что оставался всего один. Последний. Контейнер с номером сто восемьдесят пять.

Шура проделала обычные манипуляции (кнопка - пауза - крышка открывается -ствол инъектора направить внутрь), но вдруг застыла, как парализованная.

Потом медленно-медленно повернула голову, чтобы глянуть на то, что лежало внутри контейнера.

Ребенок, который там лежал, не шевелился. Он был бы похож на обычного, нормального новорожденного, если бы у него была нормальная голова. Но у этого головы почти не было. Во всяком случае, в привычном значении этого слова. Был только какой-то вырост, напоминающий набалдашник шеи, на котором не было ни рта, ни глаз, ни ушей. Только чуть заметные две дырочки ноздрей виднелись на плоском, синеватом в свете ртутных ламп лице.

Преодолевая себя, Шура подняла руку с инъектором и вновь замерла.

А потом инъектор глухо звякнул о бетон пола.

* * *

После ухода Шуры Дейнину удалось сделать многое. Посетителей сегодня почему-то больше не было, хотя была среда, приемный день. И телефон звонил не так уж часто, так что было время сосредоточиться на работе.

Прежде всего он закончил начатую еще в прошлом месяце статью для "Репродуктивной генетики", потом на три четверти написал следующую - на этот раз для "Проблем прикладной медицины", а напоследок всласть поковырялся в своей будущей докторской диссертации.

К действительности его вернул дребезжащий звонок внутреннего телефона.

Ярослав Владимирович взглянул на часы.

До вечернего визита в инкубационную было рановато.

Может, это Белке - то есть, Белле Аркадьевне - вздумалось, от скуки, потрепаться с ним о том, о сем?

Но это была не Белла. Голос в трубке оказался мужским, и принадлежал он заведующему патологоанатомического отделения Юрия Кемарского - "главного по мертвецам", как его называли в Центре.

- Ярослав, привет, - обиженным голосом протянул "главный по мертвецам". - Одно из двух: или я слишком много пью, или ты... Иначе я ничего не понимаю!

- Ну, вообще-то мы с тобой действительно много пьем, Юра, - осторожно начал Дейнин. С заведующим ПАО он мог себе позволить мужское панибратство, которое было бы непростительной ошибкой по отношению к коллегам женского пола. - Правда, этот процесс почему-то носит слишком индивидуальный характер. Может, ты таким способом намекаешь на то, что пора бы встретиться и вместе, сплоченными усилиями раздавить зеленого змия?

- Да это всегда пожалуйста, - великодушно ответствовал Кемарский. - Только я тебе не по этому поводу звоню...

Судя по его голосу, он действительно был чем-то расстроен.

- Ну, я слушаю тебя, - сказал Дейнин, беря карандаш и начиная рассеянно чертить загогулины на первом попавшемся под руку листе бумаги. - Какие проблемы? Может, кто-то из твоих подопечных ожил и сбежал?

- Вот именно! - огрызнулся Кемарский, сопя в трубку. - Только не мой подопечный, а твой, понятно?!

- Что ты имеешь в виду? - насторожился Дейнин. Он слишком хорошо знал "главного по мертвецам", чтобы не уяснить, что случилось нечто, из ряда вон выходящее.

Кемарский мученически вздохнул: мол, тяжело, когда до собеседника доходит, как до жирафа.

- Ты мне сколько трупов сегодня собирался передать? - деловым тоном спросил он.

- Восемь, - растерянно сказал Дейнин. - Тебе что, Белла моя список не давала?

- Давала, давала! - сказал, словно отмахнулся, Кемарский. - Но это в теории, друг мой Ярослав... А по факту их оказалось семь! У вас там что - с арифметикой нелады? Или вы в последний момент решили одного помиловать? Короче, разбирайся там сам, но полчаса назад Зарубина сдала мне только семерых!

- Как - семерых? - тупо удивился Дейнин. - Подожди-ка, подожди... Ты можешь продиктовать мне номера тех, которых она тебе принесла?

Он перехватил поудобнее карандаш и принялся писать в столбик под диктовку собеседника.

Потом глянул в сводную таблицу.

Действительно, номеров в списке было семь, а не восемь, и среди них не хватало сто восемьдесят пятого.

- Ты можешь мне хоть что-то объяснить, Слава? - устало поинтересовался Кемарский.

Дейнин с досадой швырнул карандаш на стол.

- Завтра, Юра, - пообещал он в трубку. - Сейчас разберусь, а завтра перед тобой отчитаюсь.

И с досадой бросил трубку.

Посидел, барабаня пальцами по столу и уставившись в окно, за которым начинало смеркаться.

Потом поднялся, подошел к сейфу и достал из него коробку с инъектором, которую ему около часа назад вернула Шура. Повертел в руках аппарат, потом осторожно разрядил его.

Дозатор был пуст.

Дейнин пожал плечами, убрал инъектор обратно в сейф и сделал несколько звонков подряд.

Телефон в каморке Зарубиной не отвечал. Сестра-хозяйка ее тоже не видела.

Дежурный охранник бодро отрапортовал, что Зарубина вышла из Центра примерно сорок минут назад.

- У нее было что-нибудь в руках? - перебил его Дейнин.

- То есть? - тупо переспросил вахтер.

- Ну, сумка, пакет, сверток... что-нибудь в этом роде! - позволил себе повысить голос Дейнин.

- Да-да, сумка была, - торопливо доложил дежурный. - Черная такая, большая, из искусственной кожи... Да она с ней каждый день ходит... И что она только в ней таскает? Кирпичи, что ли?

Дейнин закусил губу.

- Such a bitch! - с чувством провозгласил он.

- Простите, Ярослав Владимирович? - вежливо осведомился вахтер.

- Это я не вам, Петр Ильич, - преувеличенно-ласковым голосом сообщил Дейнин и брякнул трубку на рычаг.

* * *

Шура жила в старом пятиэтажном доме. Эти развалины собирались снести еще лет двадцать назад, но у градоначальства не то иссяк реформаторский пыл, не то просто закончились деньги, отведенные на социальные нужды. Как бы там ни было, ветхие памятники старины, отнюдь не охраняемые государством, продолжали скученно ютиться в недрах кварталов для бедноты.

Поднимаясь по лестнице, смахивавшей на тренировочную полосу препятствий для пожарников или спецназовцев (одни только шаткие перила, державшиеся на одном-двух прутьях, чего стоили!), Дейнин думал, чтó он скажет Шуре, когда она откроет ему дверь.

Однако на его звонок никто не ответил.

Дейнин приник ухом к двери. В квартире царила какая-то странная, ватная тишина.

"Все ясно, - сделал вывод Дейнин. - Эта дуреха даже не подумала о том, что ребенок долго не проживет. А теперь, наверное, думает, как избавиться от его трупика так, чтобы не привлечь к себе внимания. Клон клоном, а хлопот потом не оберешься. Так что теперь она вряд ли откроет кому-нибудь. Будет думать, что это милиция. Забаррикадировалась и сидит тише воды, ниже травы... Черт, что же делать, а? Я же не могу, в самом деле, обратиться к официальным инстанциям! А ломать дверь тоже не будешь - хотя ребята внизу томятся, им только намекни - с петель дверь снесут, стену головой проломят. Силы-то у них есть - хоть отбавляй, не случайно их посылают самых буйных головорезов эвакуировать"...

Он еще раз нажал на кнопку звонка и повернулся, собираясь уходить.

Но замок за его спиной щелкнул, и дверь со скрипом отворилась.

Шура была в домашнем ситцевом платье, которое еще больше подчеркивало ее нездоровую полноту. Лицо у нее было каменным, и Дейнин понял, что она знает, зачем он пришел.

Здесь, в скудной домашней обстановке, она казалась еще более жалкой, чем в Центре, и он смотрел на нее, утратив дар речи, и сердце его сжималось все больнее с каждым мигом.

- Это я, Шурочка, - каким-то отвратительно-заискивающим голосом, наконец, выдавил Дейнин. - Я хотел бы с тобой поговорить. Но только не здесь...

На секунду ему показалось, что сейчас, не произнеся ни звука, она захлопнет перед его носом обшарпанную дверь и больше не откроет, но Шура отвела в сторону взгляд и хрипло проговорила:

- Заходите, Ярослав Владимирович.

Оказавшись в полутемной прихожей, наполненной запахом заношенной обуви и еле освещаемой пыльной лампочкой, Дейнин нарочито бодро осведомился:

- Ну-с, куда можно пройти?

Шура на миг замялась, но потом махнула рукой куда-то в глубь коридора:

- Туда. Там - кухня.

- Та-ак, понятно, - протянул Дейнин, двигаясь в указанном направлении. - Там - кухня, тут - санузел... конечно же, совмещенный... Там - комната... А вот еще одна комната...

- Соседки, - тихо сказала ему в спину Шура. - Только ее сейчас нет, она уже много лет здесь не живет...

- Я-асно, - протянул Дейнин, входя в тесную кухоньку. - Значит, одна здесь хозяйничаешь?

Шура шмыгнула носом и кивнула.

- Или теперь уже не одна? - грозно вопросил Дейнин, резко разворачиваясь, чтобы в упор уставиться на хозяйку дома. - Где он? В комнате?

- Вы о ком, Ярослав Владимирович? - пролепетала Шура, покрываясь багровыми пятнами.

- Ты знаешь, о ком, - прищурился Дейнин. - Знаешь, не за тем я пришел, чтобы мы с тобой играли в прятки... Давай-ка сядем и обсудим все как следует...

Не ожидая приглашения, он опустился на колченогий табурет.

Шура гороподобно возвышалась над ним, опустив глаза и теребя подол платья, словно заранее признавая свою вину.

"Что это я? - вдруг подумал Дейнин. - Ворвался, как какой-нибудь головорез из полицейского боевика... Приемчики какие-то дешевые использую. Не хватало еще пообещать ей, что правосудие учтет ее чистосердечное признание. Ты же врач, ученый, так неужели ты не можешь найти других слов, чтобы поговорить с ней по-человечески? Или все, что тебя интересует, - это чтобы она вернула тебе ребенка?"...

- Прошу тебя, Шура, присядь, - попросил он. - Ничего, что я буду называть тебя на "ты"?

Она невпопад кивнула, но все-таки осторожно присела на край массивного стула, видимо, специально рассчитанного на ее вес.

- Шура, дорогая, - начал Дейнин и тут же мысленно поморщился: так фальшиво прозвучало это ласковое обращение. - Я знаю, что сегодня ты не до конца выполнила то, что обычно выполняла без тени сомнения. Я знаю, что сто восемьдесят пятый номер сейчас находится здесь. И я, в принципе, догадываюсь, почему ты попыталась его спасти. Ты уж прости меня, дурака, но, видно, в последнее время я чересчур часто использовал тебя для этой грязной работы... Но одно мне непонятно: зачем он тебе, этот уродец? - Губы Шуры вздрогнули, словно ее ударили по лицу, но Дейнин безжалостно продолжал: - Он ведь нежизнеспособен, Шурочка, и ты сама должна это понимать. Все-таки не первый год работаешь у нас, должна была всякого навидаться...

- Он живой, - вдруг возразила Зарубина. - Он дышит, Ярослав Владимирович!..

Дейнин снял очки и помассировал веки.

- Возможно, - согласился он. - Возможно, он не задохнулся в твоей сумке, пока ты несла его по городу. Возможно, он еще дышит и здесь, где в воздухе полнo мельчайших частиц пыли и смертоносных бактерий, хотя, насколько я знаю, легкие у него атрофированы настолько, что без кислородной подушки он долго не протянет... Но для того, чтобы жить, мало дышать, Шурочка! Любой живой организм, а особенно новорожденный, должен питаться! Причем не воздухом и не физиологическим раствором, вливаемым через трубочку в вену, а молоком, нормальным материнским молоком! Позволь узнать, как ты собираешься кормить его?.. Как?

Шура молчала, неотрывно разглядывая столешницу.

- А поэтому, если этот... если это существо не умерло до сих пор, оно умрет через пару часов... этой ночью!.. завтра! - нацелил Дейнин указательный палец на свою собеседницу. - И ты не спасешь, не сможешь спасти его от гибели!..

- Разве это важно? - вдруг тихо спросила Шурочка, впервые поднимая голову, чтобы взглянуть Дейнину в глаза. - Зато я буду знать, что я попыталась спасти его, Ярослав Владимирович...

И не то от этого прямого взгляда, не то от абсурдности приведенного Шурой аргумента, Дейнин растерялся.

- То есть как? - пробормотал он.

- Ну, как? - повторила эхом Зарубина. - Вот взять, к примеру, вас, врачей... Разве вы откажетесь помочь больному, даже если будете наверняка знать, что он скоро умрет? Разве вы не будете колоть ему дорогие лекарства и держать в больнице, если будет хоть малюсенькая возможность того, что он поправится?

- Погоди, Шура, - сердито перебил ее Дейнин. - При чем здесь какой-то больной?.. Не надо никаких аналогий и сравнений! Потому что все эти рассуждения хороши, когда мы говорим о че-ло-ве-ке! А то, что ты тайком утащила из Центра, нельзя считать человеком! Это было бы грубейшей ошибкой, Шура, поверь мне!..

- Почему? - кротко спросила женщина, вновь отводя свои глаза в сторону, и Дейнин на секунду замешкался с ответом, пытаясь сообразить, к чему относится ее вопрос - к человечности клона или к той причине, по которой она обязана ему верить.

Не выдержав, он вскочил с неудобного табурета и принялся по давней преподавательской привычке расхаживать взад-вперед по тесной кухне.

Потом резко остановился и выпалил, нависнув над Шурой:

- А по-твоему, это - человек?! Без головного мозга, без важнейших органов восприятия - это человек? А если бы ты знала, какой хаос у него царит в брюшной полости! Там практически все находится не на своем месте!.. Это не человек, Шурочка, это малый анатомический набор, извини меня за такое определение!..

- Вы не правы, Ярослав Владимирович, - бесцветным голосом произнесла Зарубина, не поднимая головы. - Оно... он - тоже человек...

Дейнин открыл было рот, чтобы сказать этой бочкообразной особе, возомнившей себя на склоне лет святой праведницей, все, что он о ней думает, но вовремя спохватился.

Неужели он, человек с двумя высшими образованиями, кандидат наук, доцент и просто высококлассный специалист в области репродукции человека, научные труды которого известны не только в России, но и во всем мире - по крайней мере, ученом - не сумеет убедить в своей правоте полуграмотную бабу, ни черта не смыслящую в биологии и генетике?!..

Поэтому он заставил себя настроиться на безэмоциональный, чисто логический спор, какой не раз приходилось вести с оппонентами в тех ученых советах, где он состоял.

Он даже вернулся на свое место за столом напротив Шуры.

"Лучше бы чаем угостила, чем нести всякий вздор, - машинально подумал он. - А то сует свой нос... куда не следует!"...

- Что ж, Александра... э-э... Ивановна, - начал он. - Тогда давайте внимательно рассмотрим суть проблемы, которая перед нами возникла.

- Я не Ивановна, - поправила его Шура. - Александровна я по батюшке...

- Хорошо, хорошо, - отмахнулся Дейнин. - Значит, вы, Сан Санна, изволите утверждать, что клон номер сто восемьдесят пять - человек. И на чем же, позвольте поинтересоваться, основывается ваше убеждение - или заблуждение?

- Ну, так ... это... он - живой!

- Допустим, - не давал ей опомниться Ярослав. - Но разве живут одни только люди? Собаки, кошки, птицы, тараканы тоже живут... По-вашему, значит, и они - люди?

Внутренне он уже тихо торжествовал, предвидя победное завершение той логической цепочки умозаключений, которую он плел для своего оппонента в юбке... то есть, в платье.

- Не-ет, - неуверенно протянула Шурочка. - Это же - животные...

- Совершенно верно. Так почему же он, в отличие от них, - человек?

Шура закусила полную губу.

- Он плачет, - сказала она наконец с таким надрывом, что Дейнин вновь оторопел. - А птицы и звери плакать не умеют!

"Что за чушь?!", хотел сказать Дейнин, мгновенно забыв о необходимости быть беспристрастным, но сказал другое:

- Интересно, как это он может плакать, если у него нет ни рта, ни гортани, ни глаз?!

- Может! - категорически заявила Шура.

- Хм... Ну что ж, предположим, что он обладает врожденной способностью к чревовещанию. Но тут вы противоречите самой себе, Шурочка. Из всех ста восьмидесяти пяти побочников, которые появились на свет в этой партии, плакало три четверти. Даже из тех семи, которых вы... усыпили сегодня, были такие, которые орали не переставая. Но вы почему-то выбрали именно этого, безголового... Он что - один был человеком среди них?

- Да, - упрямо подтвердила Зарубина. - Он один... Потому что он именно плакал, понимаете? А другие... Они, как вы сказали, просто орали, вот и все. А этот плакал так, что сразу можно было понять: он всё-всё чувствует и всё понимает не хуже нас с вами...

Дейнин страдальчески вздохнул.

М-да, похоже, все его попытки пробить брешь в стене невежества обречены на провал.

Бесполезно с ней спорить, с этой толстухой. Видимо, она действительно сбрендила. А что? Причин для этого у нее было в избытке. Разумеется, трудное детство, жуткая закомплексованность из-за внешнего вида... Ну и, конечно, неудавшаяся личная жизнь, вечное одиночество, отсутствие родных и друзей, а теперь еще и неудержимо надвигающийся климакс...

Видно, в детстве в куклы как следует не наигралась, вот теперь гипертрофированный материнский инстинкт и попер из нее... Лучше бы она собаку себе завела. Или кошку.

А она решила завести себе мутанта. Этакого маленького безмозглого монстрика. Интересно, неужели она верит, что сможет вырастить его?! Что он, подрастая, будет учиться ходить, говорить, потом пойдет в детский сад, в школу? Что будет называть ее мамой и обнимать ее и целовать? Видимо, верит. Она же не знает, что человек без мозга - это просто-напросто кусок мяса. Который может только... Впрочем, ничего он не может и даже жить по-настоящему не может. Все эти разговоры о душе, о якобы человеческом плаче - бредни, сказки для взрослых. Она верует в это так, как люди веруют в Бога: исступленно, не вдумываясь в парадоксы, связанные с объектом их поклонения.

Кстати, если она утверждает, что он плачет, то почему в квартире так тихо? Я здесь уже почти час, а из комнаты, где она его наверняка спрятала, не донеслось ни звука. А может, на самом деле он уже давно мертв, а она тут вешает мне лапшу на уши?!.. В принципе, это был бы неплохой выход из ситуации. Наглядно продемонстрировать этой фоме неверующей - а точнее, слишком верующей - что проблема сама собой разрешилась, потом быстренько забрать трупик - и откланяться...

- А вы... - по инерции начал Дейнин, но тут же вспомнил, что имеет право называть Шурочку на "ты". - А ты уверена, что ребенок... что с ним все в порядке?

Он специально употребил столь не подходящее к клону-побочнику слово "ребенок", чтобы расположить к себе свою собеседницу. Каноны психиатрии гласят, что не следует перечить сумасшедшим.

Шура наклонила голову к плечу, словно прислушиваясь.

- Да, - недоуменно пожала плечами она. - Он сейчас спит, Ярослав Владимирович.

- А можно взглянуть на него? Нет-нет, я абсолютно ничего ему не сделаю, я и пальцем его не трону, - поспешно добавил Ярослав. - Хотя как врач я мог бы предложить свои услуги, если ему требуется срочная помощь.

Но Шура решительно покачала головой:

- Не надо, Ярослав Владимирович. Я сама управлюсь, если что...

Вот упрямая баба, с досадой подумал Дейнин. Ребята мои внизу уже заждались, наверное, а я тут развожу с ней философские беседы о сущности человека. Но уйти отсюда с пустыми руками я просто не имею права.

Не дай Бог, пронюхает кто-нибудь из соседей, а там пойдут по всему городу слухи. И плакали тогда горючими слезами все наши многолетние усилия. На сенсацию клюнет пресса, нагрянет инспекция из столицы, и закроют тогда наш Центр. Или вообще запретят клонирование - не только человека в целом, но и отдельных органов. Помнится, частичное воспроизводство органов для пересадки, под маркой которого и существует наше заведение, и то разрешили со скрипом, а если узнают, что мы нарушили запрет - тогда крышка всему. И прогрессу в целом, и чаяниям отдельных людей, которым наплевать, какой ценой мы воспроизводим их погибших и умерших детей. Которым главное - чтобы их ребенок был жив...

Ну, и что же мне делать?

В принципе, остается один-единственный выход.

Прости, Шура, но иначе поступить я не могу...

- Ну что же, - сказал Дейнин, нацепив на лицо маску сочувственного сожаления. - Раз не хочешь, Шурочка, прислушиваться к моим доводам - дело твое. Я тебя предупредил, а ты поступай как знаешь... Но, если честно, то мне жаль тебя. Да-да, тебя, а не его!.. Ладно, мне пора.

Он поднялся из-за стола, держа руки в карманах куртки-ветровки, и шагнул за спину Шуры к окну. Снаружи было уже темно. Это хорошо, подумал Дейнин. Меньше будет ненужных свидетелей...

Шура оперлась руками о стол, собираясь встать, но он не дал ей этого сделать. Он не хотел, чтобы она падала из положения стоя: предвидел, что ему ее не удержать.

Инъектор еле слышно свистнул, испуская острую, толщиной с волосок, струйку бледно-зеленой жидкости, и Шура грузно осела на стуле. Рот ее открылся, судорожно хватая воздух, а потом снотворное подействовало, и она обмякла бесформенной грудой, уткнувшись лицом в стол.

Дейнин проверил у нее на всякий случай пульс на шее - все было в порядке.

Потом достал из кармана мобильник.

- Ребята, поднимайтесь, - сказал он, когда ему ответил хриплый, словно после сна, голос. - И не забудьте захватить с собой упаковочный мешок. Желательно - с герметичной застежкой...

Потом Дейнин зачем-то оглянулся на спавшую, словно опасаясь, что она может проснуться.

Достал из внутреннего кармана обойму с ампулами цианида и перезарядил инъектор. Держа его, как пистолет, проследовал в коридор и открыл дверь комнаты.

Клон номер сто восемьдесят пять действительно был там. За неимением детской кроватки Шура расположила его в большом кресле, соорудив там нечто вроде птичьего гнезда с пологом.

Клон в самом деле все еще был жив. Он не шевелился, и трудно было определить, спит он или нет, но когда Дейнин поднес руку к страшноватому личику, то ощутил легкое движение воздуха перед носовыми отверстиями.

Живучесть мутанта была поразительной, и при других обстоятельствах Дейнин, возможно, передумал бы, прежде чем обрывать его существование. Это существо могло бы стать интересным объектом для научного исследования. Но в данной ситуации рисковать не следовало.

Ребенка следовало усыпить, чтобы не подвергать Центр ненужному риску.

В конце концов, задача подпольного клонирования заключалась в том, чтобы воспроизводить нормальных здоровых людей, а не уродцев, с рождения страдающих неизлечимыми болезнями и аномалиями...

Дейнин распеленал клона и вытянул перед собой инъектор. С удивлением увидел, что его рука дрожит. Он, сделавший за свою жизнь тысячи инъекций разных препаратов, не любил такие уколы. Поэтому и поручал это дело Шурочке. Ему казалось, что уж она-то не может, не имеет право комплексовать по этому поводу. Оказывается, он в ней ошибался...

Оставалось лишь нажать на спусковой крючок - совсем как при выстреле в упор. Но Дейнин почему-то не мог сделать этого простого движения.

Он вдруг явственно услышал жалобный плач, исходивший от младенца.

Этого не могло быть, но медик готов был поклясться, что слышит, как его жертва плачет! Причем плач был действительно осмысленным, словно принадлежал он не безмозглому подобию новорожденного, а уже достаточно подросшему ребенку. Причем в этом плаче не было ни слепого ужаса, ни злости. Только обида и безнадежное отчаяние. Словно плачущего заперли одного в темной комнате в наказание за неведомые грехи...

И Дейнин впервые в своей жизни почувствовал, как может щемить сердце от жалости...

Но в ту же секунду он испугался этого, столь нового и непривычного для себя чувства. А через долю секунды рассердился на себя за то, что позволил родиться этому чувству в своей душе.

И тогда палец его сам собой надавил на спуск инъектора, и плач сразу прекратился.

Только ни удовлетворения, ни торжества, какое обычно испытывает человек, наконец-то достигший своей цели, он почему-то не чувствовал.

Он был опустошен настолько, что сил не было стоять, и инъектор становился все тяжелее в его руке.

Он даже не смог дойти до двери, когда в квартире затрезвонил истошно звонок, чтобы открыть и впустить своих помощников, и ребятам пришлось выламывать хлипкий замок.

Он сидел в стороне на стуле, тупо наблюдая за тем, как его спутники упаковывают синюшнее, крошечное тельце в огромный, явно не рассчитанный на такие размеры трупов, пакет; как швыряют туда же тряпки и пеленки, испачканные жидкими детскими испражнениями (чтобы не оставлять следов, пояснил кто-то из ребят), как затягивают вакуумную "липучку", не пропускающую ни запахов, ни звуков, как втроем с трудом перетаскивают обмякшее тело Шуры из кухни в комнату, укладывают его на диван и заботливо укрывают протертым до дыр пледом...

Как ни странно, тот плач, который почудился Дейнину (теперь он уже не был уверен в том, что действительно слышал его), все еще преследовал его. Только теперь он был совсем тихим, едва слышным...

* * *

Ночью Дейнин практически не спал. Ворочаясь с боку на бок, он отчетливо видел, как Шура Зарубина приходит в себя, как она бродит по опустевшей квартире, тщетно пытаясь найти своего маленького уродца, плач которого не слышен никому, кроме нее, и как потом она, наконец, осознает, что ее безумная попытка спасти в себе хоть капельку человечности была безжалостно раздавлена жестоким и бездушным здравомыслием окружающего мира... Потом Ярослав представлял себе, как Шура просовывает голову в петлю из бельевой веревки... или как она неуклюже карабкается на подоконник, чтобы открыть окно и прыгнуть вниз на асфальт... или как она принимает целую горсть феназепама и запивает таблетки для надежности водкой...

Видения были настолько яркими и правдоподобными, словно он смотрел документальный фильм.

Несколько раз медик вскакивал с постели, трясущимися руками набирал номер телефона Шуры и в отчаянии вслушивался в долгие гудки. Однако, как и следовало ожидать, никто не поднимал трубку на другом конце провода.

Тогда он начинал лихорадочно одеваться, чтобы поехать туда, куда пытался дозвониться, но останавливался на полпути, с ужасом понимая, что уже поздно пытаться исправлять ту ошибку, которую он допустил накануне.

Уже на рассвете Дейнин забылся тяжелым сном, похожим на обморок, и когда очнулся, увидел, что впервые за много лет опоздал на работу.

В двери Центра он входил с опаской. Ему казалось: всем уже известно, чтó накануне произошло в квартире Зарубиной. Ему казалось, что сотрудники глядят на него со скрытым осуждением.

Однако, поднимаясь по лестнице к своему кабинету, он вдруг увидел Шуру. Она, как ни в чем не бывало, мыла пол, только сегодня движения ее были автоматическими, как у робота.

Дейнин почувствовал, как у него все обрывается внутри.

- Здравствуй, Шура, - постарался выговорить он так, будто вчера ничего между ними не случилось.

- Здравствуйте, Ярослав Владимирович, - ответила она, лишь на миг окинув его безразличным взглядом.

И в ту же секунду его пронзил оглушительный вопль. Это был безутешный тоскливый вой на одной высокой ноте. Так воет собака, когда хозяева уносят принесенного ею щенка, чтобы утопить его.

Ноги у Ярослава внезапно стали ватными, и если бы он не оперся на перила, то наверняка бы упал.

- Шура, - с трудом сказал он непослушными губами, - ты это... не надо, а?.. Не плачь, прошу тебя!

Она вскинула голову, окатив его с головы до ног ледяным, без единой слезинки, взглядом.

- Что с вами, Ярослав Владимирович? - устало поинтересовалась она. - Я вовсе не плачу...

И тогда Дейнин зажал уши руками и, задыхаясь, стремглав бросился бежать. Но не в свой кабинет, а вниз, в вестибюль. Вой, который звучал внутри него, становился все тише и тише, по мере того, как он удалялся от Шуры.

Не видя никого и ничего вокруг себя, наталкиваясь на встречных, он выскочил на крыльцо и опомнился только тогда, когда доковылял до скамьи в парке, окружавшем здание Центра.

Тело его было покрыто холодным потом, как перед сердечным приступом.

"Неужели я схожу с ума?!", испугался он. Этого только не хватало!.. Звуковые галлюцинации - так, кажется, это называется у психиатров.

Ничего, ничего, это пройдет, обязательно должно пройти, попытался успокоить он себя. Последствия вчерашнего стресса - вот что это такое. Надо взять себя в руки. В крайнем случае, принять успокоительное. Ничего же не изменилось, все идет своим обычным чередом. Так что же ты впадаешь в истерику, как неврастеничка?

Когда солнце высушило своими лучами пот на его лбу, он встал и решительно направился ко входу в здание.

И тут же застыл, как вкопанный.

Какое-то жалобное хныканье донеслось до его ушей. Так скулят щенки и котята, когда им больно.

Дейнин оглянулся, но никого поблизости не было. Только в самом дальнем конце парка рабочие подрезали ветки разросшейся акации.

Он сделал несколько шагов к ним, и плач в его ушах усилился. Отошел - и плач стих до еле различимого хныканья.

Только теперь он понял, что с ним произошло.

Он вспомнил, как Шурочка сказала вчера: "Он живой". И теперь он понимал, что она имела в виду. У каждого живого существа есть душа. Именно она и является самым жизненно важным органом. Клон номер сто восемьдесят пять никакими сверхъестественными способностями не обладал. У него была только душа, а она, как своеобразный детонатор, пробуждала в людях дар внечувственного восприятия чужих страданий. Причем не только человеческих...

И теперь ему, бывшему рационалисту и прагматику, до конца своих дней суждено слышать, как страдают души живых существ. А самое страшное - что он не сможет воспользоваться пробудившимся в нем даром ни для собственной выгоды, ни для оказания помощи страждущим. Единственное, на что он способен, - это слышать чужой плач...

И, осознав это, Дейнин развернулся и пошел прочь из парка.

В Центр он в тот день не вернулся.

А на следующий день пришел только для того, чтобы подать заявление об уходе.

Некоторое время он не выходил из своей квартиры. Это было единственное место, где он не слышал плача. Много раз принимался звонить телефон - он не снимал трубку. Кто-то приходил к нему, звонил в дверь - он не открывал...

Потом и в квартире стало невозможно жить. Потому что даже туда долетали стоны травы, которую скашивали на газонах дворники. Голосов становилось все больше и больше, и они наполняли голову Дейнина невыносимой какофонией.

Тогда он понял, что ему надо уйти туда, где нет ничего живого.

Он стал ночевать в подземных переходах, под мостами и в других местах, где не было ничего, кроме камня, асфальта и холодных, бездушных предметов. Но порой голоса доставали его и там.

Постепенно он научился свыкнуться с этим и, сжав зубы, терпеть никому, кроме него, не слышный плач и рыдания.

Это оказалось легче, чем он думал. Он опять вернулся в квартиру.

Вот только так и не сумел заставить себя вернуться на прежнее место работы.

Через несколько лет он случайно встретил на улице женщину, которая вела за руку маленького мальчика.

За прошедшие годы Дейнин сильно изменился внешне - причем не в лучшую сторону, но женщина сразу узнала его.

- Ярослав Владимирович? - окликнула она Дейнина. - Какая встреча!.. Посмотрите, какой у нас сынок уже вырос! И все это - благодаря вам!.. Мы так счастливы, мы так счастливы! - тараторила она. - Сыночек, поздоровайся с дядей. Это тот врач, который помог тебе родиться!

Мальчик стоял, вскинув к Дейнину свое бледное личико, и молча смотрел на него.

Стараясь не обращать внимания на въедающийся в мозг беззвучный плач, Дейнин присел на корточки перед мальчиком.

- Как тебя зовут, малыш? - спросил он.

- Клим Николаевич, - с взрослой серьезностью сообщил мальчик.

- Тебе не повезло, Клим Николаевич, - грустно посетовал Дейнин. - Знаешь, сколько у тебя было братьев?

- У меня нет блатьев, - возразил мальчик. - Я один у мамы с папой...

- Ты ошибаешься, - сказал Дейнин, вставая с корточек. - У тебя было целых сто восемьдесят пять братьев. Но всем им было не суждено выжить... И еще тебе не повезло с родителями. Понимаешь, они очень хотели, чтобы у них был ты. Любой ценой. Даже ценой жизни всех твоих братьев. И если, не дай бог, с тобой когда-нибудь случится что-то нехорошее, они, не задумываясь, снова закажут сделать тебя. Вернее, твою живую копию. Им плевать, с какой попытки это удастся сделать. С первой - или с двухсотой, с тысячной !..

- Что вы себе позволяете?! - взвизгнула, опомнившись от неожиданности женщина. - Вы с ума сошли?! Немедленно прекратите молоть всякую чушь перед ребенком!..

- Это не чушь, - ответил ей Дейнин. - Дело в том, что ваш Клим... он будет сто восемьдесят шестым. Может быть, вы уже знаете об этом, только скрываете от него... И вы, и я - мы все виновны перед ним. Я прошу вас, не делайте больше этого! Никогда не делайте, слышите?!..

Но женщина уже его не слышала и не слушала. Схватив мальчика за руку, она поспешно повела его прочь от Дейнина. Мальчик не сопротивлялся, но время от времени, спотыкаясь, он оглядывался на Дейнина, и Ярославу тогда казалось, что плач детской души, который до него доносился, не затихает с расстоянием, а становится все громче и отчаяннее...

__________

Ни одна сфера человеческой деятельности не свободна от случайной смерти. Клонирование человека - не исключение... Однако было бы абсурдным запретить новые технологические достижения только потому, что они изначально не идеально безопасны.

Стивен Вир, американский биолог

Сторонники клонирования негодуют потому, что некоторые из нас посмели предположить, что существуют ограничения для завоевания природы человеком - есть вещи, которые человек не может делать и оставаться человеком.

Дик Армей, лидер большинства в Сенате США


В.Ильин. Закон дальнего космоса

Владимир Ильин

ЗАКОН ДАЛЬНЕГО КОСМОСА

— Я – “Сибес”… Я – “Сибес”… Всем, кто меня слышит! Терплю бедствие в квадрате с координатами: три тысячи семнадцать, двадцать восемь, ноль пятьдесят. Нуждаюсь в экстренной помощи! Имею на борту двести сорок семь пассажиров и тридцать членов команды. Аварийная ситуация девятой категории!.. Я – “Сибес”… Я – “Сибес”!.. Ответьте же хоть кто-нибудь, черт возьми!.. Необходима срочная эвакуация людей с корабля!.. Неужели в этом районе никого нет?!.. НА ПОМОЩЬ!.. Запускаю автоматический режим сигналов бедствия… Если кто-нибудь примет их, прошу: отзовитесь на той же частоте!.. SOS!.. SOS!.. SOS!..

(Спустя десять часов по земному времяисчислению)

— Я – “Сибес”… пассажирский дальнорейсовый лайнер… аварийная ситуация… Нужно срочно эвакуировать людей!.. Помогите же, хоть кто-нибудь!.. Иначе через восемь часов от нас останутся только обломки и трупы!.. ПРОШУ СРОЧНОЙ ПОМОЩИ У ЛЮБОГО, КТО МЕНЯ ПРИНИМАЕТ!.. Лю-у-ди!.. НЕ ДАЙТЕ НАМ ПОГИБНУТЬ, МАТЬ ВАШУ!.. НЕУЖЕЛИ МЕНЯ НИКТО НЕ СЛЫШИТ?!..

— “Сибес”, я – “Парус”, нахожусь от вас в двухстах мегаметрах. Слышу вас хорошо. Что у вас случилось? Прием…

— Господи, ну наконец-то!.. Ребята, давайте быстрее, иначе мы вот-вот коньки отбросим! Вы нас видите? У нас-то экраны давно сдохли, осталась только рация… с полусдохшими аккумуляторами…

— “Сибес”, я – “Парус”. И я повторяю свой вопрос: что с вами стряслось? И, пожалуйста, представьтесь по всей форме. Прием.

— Что стряслось? Хм, вопрос, конечно, интересный… Особенно если учесть, что я, Джино Меццанотти, капитан этой проклятой пассажирской калоши под названием “Сибес”… и какой только идиот его придумал?.. Так вот, я уже несколько часов подряд распыляюсь на всю Вселенную о том, что мы висим на волоске от смерти, и тут вдруг появляетесь вы, как младенец на белый свет, чтобы поинтересоваться, что с нами случилось!.. Что ж, повторяю в тысячный раз: У НАС НЕШТАТНАЯ СИТУАЦИЯ ВЫСШЕЙ КАТЕГОРИИ! Уточнить? Пожалуйста: если вы не поторопитесь, наш реактор вскоре превратится в ядерную бомбочку, а наш лайнер — в спейс-крематорий!..

— “Сибес”, я – капитан космического корабля специального назначения “Парус” Лайс Траут. Настоятельно прошу вас прекратить истерику и соблюдать правила космической связи. Пожалуйста, доложите подробнее ситуацию на борту вашего корабля. Прием.

— Вы говорите – “истерику”?!.. Хотел бы я поглядеть, достопочтенный Лайс Траут, как бы вы себя вели на моем месте! Когда в грузовых отсеках в пробоины со свистом улетучиваются последние остатки воздуха, когда в пассажирских салонах люди сходят с ума от паники, а МЫ НИЧЕГО НЕ МОЖЕМ СДЕЛАТЬ С ЭТИМ ДОЛБАНЫМ РЕАКТОРОМ! По примерным расчетам, ЖИТЬ НАМ ОСТАЕТСЯ ВСЕГО НЕСКОЛЬКО ЧАСОВ! Так что не тратьте время, капитан Траут, врубайте форсаж и дуйте к нам на всех своих парусах!..

— “Сибес”, я – “Парус”. Сколько человек у вас на борту нуждается в эвакуации? Прием.

— Проклятье! Капитан, вы что – плохо меня слышите? Или я не ясно выразился? МЫ ВСЕ НУЖДАЕМСЯ В ЭВАКУАЦИИ, ПОНЯТНО?! Двести семьдесят семь душ, которые только вы можете спасти! Ведь, судя по всему, в этом квадрате нет других кораблей. А когда наш SOS получат на ближайшей спасательной базе, от нас останутся только воспоминания!..

— “Сибес”, я – “Парус”…

— Да к черту эти ваши правила связи! Это лишняя трата времени! Все равно тут больше никого, кроме нас с вами, нет… Лучше просто представьте, будто мы с вами беседуем с глазу на глаз, а?

— Ну, хорошо… Скажите, “Сибес”, есть ли в вашем распоряжении какие-нибудь спасательные средства, которые позволили бы вам продержаться хотя бы еще сутки?

— Черт, Траут, я же просил!.. Запомните: я – Джино Меццанотти… можно просто – Джино! И что за чушь вы несете насчет спасательных средств?

— Насколько я знаю, на пассажирских лайнерах должны быть спасательные шлюпки, скафандры для автономного пребывания в открытом космосе на протяжении…

— Да, должны!.. Но где они? Хотите, я вам скажу, где они сейчас? Они отрезаны от рубки экипажа и пассажирского салона вакуумом и температурой минус двести двадцать градусов! Потому что… В общем, это долго сейчас объяснять… Лучше ответьте-ка на мой вопрос: когда вы сможете подойти к нам, чтобы мы заранее подготовили людей к эвакуации?

— …

— Алло, Траут, куда вы подевались?.. Проклятье, неужели сели аккумуляторы?!.. Хотя нет, индикатор мигает… Траут, ответьте мне! ТРАУТ!..

— Не кричите, Меццанотти, я вас прекрасно слышу. Просто мы тут… немного совещались…

— Совещались? О чем?

— Послушайте, Меццанотти… Я вам сейчас всё объясню и хочу, чтобы вы поняли, насколько сложна и уникальна данная ситуация…

— Что-то вы темните, Траут, и мне это совсем не нравится. О какой сложной ситуации вы ведете речь?.. Ну да, дела у нас - хреновые. Если бы во мне вдруг проснулось чувство черного юмора, то я выразился бы так: мы нажили себе массу неприятностей из-за того, что оказались взаперти в этом космическом гробу вместе с ядерной бомбой… Но вы-то здесь причем? Или боитесь, что взрыв произойдет в самый разгар эвакуации?

— Дело вовсе не в этом, Джино. Мы просто не можем принять на борт так много людей.

— Как это – не можете? Насколько я знаю, все корабли дальнего космоса имеют вместительные трюмы, обычно забитые всякой фигнёй. Ну, допустим, что вы в этом плане – исключение, и у вас в трюме хранятся исключительно нужные вещи и запасы… Но согласитесь, что сейчас – не тот случай, когда надо заботиться о барахле! В ваши трюмные закрома поместится вся наша полудохлая компания… До ближайшей базы - не больше недели полета, и я думаю, что от голодухи мы не помрем, верно?.. Ну, что вы опять замолкли, Траут?

— Насчет трюма вы правы, Джино, и в других обстоятельствах я именно так и поступил бы. Но сейчас мой трюм занят совершенно уникальным грузом…

— Это каким же, интересно знать? Что, по-вашему, может быть ценнее жизни сотен людей? Несколько тонн алмазов? Пробы грунта с неизведанных планет? Или вы перевозите наркотики по заказу мафии?.. Но даже если так, то не удержусь от соблазна напомнить вам, капитан Лайс Траут, главный закон дальнего космоса: приняв сигнал о бедствии, капитан корабля должен сделать всё для спасения людей…

— Я знаю этот закон. Бесспорно, он вполне справедлив, когда речь идет о спасении людей. Но скажите мне: как быть, если на другой чаше весов находится жизнь представителей другой разумной расы?

— Что-о-о?!.. Уж не хотите ли вы сказать, что трюм на вашем корабле забит инопланетянами, как консервная банка – килькой?! И откуда они там взялись, если только не из вашего больного воображения?!..

— Именно это я и пытался вам объяснить. Наш “Парус” возвращается на Землю из дальнего поиска. Задача заключалась в том, чтобы найти на других планетах признаки существования Иного Разума. Если вы помните, сотни земных экспедиций возвращались ни с чем из разных уголков Галактики. А ВОТ НАМ СКАЗОЧНО ПОВЕЗЛО, ДЖИНО!.. Мы нашли инопланетян в системе Сириуса, совершили посадку на их планету и установили с ними контакт – нормальный, дружественный контакт!.. Эти сирианцы - довольно высокоразвитая цивилизация, только вот до космических полетов они еще не дошли. Но они любезно согласились отправить вместес нами своих послов, которые посетят Землю для установления дипломатических отношений с человечеством! Вы понимаете, что это значит?! Отныне вся история человечества будет развиваться по-другому!..

— Что вы несете, Траут? В опасности – сотни людей, и почти половину из них составляют дети в возрасте от пяти до двенадцати лет! А вы смеете противопоставлять им каких-то разумных пауков!..

— Это - не пауки. Сирианцы, скорее, похожи на огромные пластиковые мешки, заполненные студнеобразной массой. И каждый из них весит не менее пяти тонн, представляете? Мы смогли взять только двух их дипломатических представителей, но они заполнили весь наш грузовой отсек… Нет, в принципе, там осталось немного места, но проблема в том, что людей в него помещать нельзя, поскольку сирианцы могут жить в особых атмосферно-барометрических условиях, которые не подходят для человека. Это долго объяснять, но поверьте мне, Джино, мы специально адаптировали наш трюм к потребностям наших гостей, и…

— Да мне плевать, кто они и какие из себя!.. Пусть даже они были бы похожи на людей! Главное, что они – не люди!

— И что же вы предлагаете, Джино?

— Как будто вы сами не понимаете!..

— Это вы ничего не понимаете. Во-первых, я дал нашим партнерам по контакту гарантию, что доставлю их представителей на Землю в целости и сохранности. И их жизнь —залог дальнейших отношений между нашими цивилизациями…

— Подумаешь – гарантия! У вас же может случайно открыться кингстон в трюме? Или образоваться пробоина. Или еще что-нибудь… Да в космосе - полным-полно форсмажорных обстоятельств, сводящих на нет любую гарантию! И эти мыслящие кисельные мешки никогда не узнают, что у вас случилось на самом деле!..

— А вот тут вы ошибаетесь, Меццанотти. Отличительной особенностью сирианцев является способность поддерживать друг с другом телепатическую связь независимо от расстояния. Кстати, это тоже помогло нам достичь быстрого взаимопонимания с ними… Так что, единственное, чем я мог бы вам помочь, так это – взять к себе на борт человек десять взрослых или пятьдесят детей, не больше…

- Вы что, издеваетесь?!.. Да одних детей у меня тут больше сотни, и как, по-вашему, мы будем выбирать из них, кто достоин спасения, а кого можно оставить на верную гибель? С помощью жребия, что ли?!..

— К сожалению, это всё, что я могу вам предложить. Решайте: или спасется хоть кто-то, или никто…

— Черт, я сплю или у меня уже начались галлюцинации?.. Послушайте, Траут, неужели вы всерьез намерены нарушить закон дальнего космоса? И вот так запросто уйдете, бросив нас на произвол судьбы?!

— Извините, Меццанотти, но я полагаю, что в данном случае нельзя применять закон, на который вы ссылаетесь. Да, на Земле меня, возможно, будут судить за то, что я не оказал вам помощь. Но я считаю, что теперь, когда контакт с братьями по разуму установлен, для нас началась новая эра и уже нельзя ставить людей превыше всего на свете. По большому счету, чем мы с вами лучше, чем иные разумные существа? Чем?! И почему я должен принести их в жертву ради спасения своих земляков?

— Негодяй! Преступник! Убийца!.. Предатель! Убирайся отсюда со своими вонючими инопланетянами, которые тебе дороже людей! Только пусть тебя до самой смерти преследуют лица детей, которые погибнут по твоей вине!..

— “Сибес”, я – “Парус”. Я продублировал ваш запрос о помощи посредством всех имеющихся в моем распоряжении средств связи. Может быть, все-таки найдется другой корабль, который сумеет помочь вам. Надеюсь, что он подоспеет к вам на помощь вовремя…

— ПОШЕЛ НА…, ПРИДУРОК! СЛЫШАТЬ ТЕБЯ БОЛЬШЕ НЕ ХОЧУ!.. Господи, смилуйся над нами!..

(Спустя час по земному времяисчислению)

— “Сибес”, “Сибес”, вас вызывает второй пилот “Паруса” Ярослав Айдаров. Мы идем к вам на помощь!.. Эй, на “Сибесе”, вы живы?.. Капитан Меццанотти, ответьте мне! Прием!..

— … Слышу… Дышать… трудно… уже… воздуха мало… про воду и пищу… вообще молчу… А главное… корабль … разрушается… перепад давления … в третьем отсеке…

— Мы подойдем через полчаса, и наш трюм… в общем, он свободен для приема ваших людей… Держитесь, ребята! И еще… От лица нашего экипажа приношу свои извинения за преступное поведение нашего капитана… Большинством голосов членов межзвездной экспедиции Райс Траут был отстранен от должности, и его обязанности до прибытия на Землю поручено исполнять мне.

— Вы… выкинули его… вместе с этими... монстрами?..

— Да нет, только связали и заперли в каюте… Но сейчас это неважно. Готовьтесь к эвакуации, Джино.

— С-спасибо, друг! Ты… ты — настоящий человек!..

* * *

Перед стыковкой Ярослав Айдаров вновь связался с Меццанотти. На этот раз сеанс связи был совсем коротким — батареи радиопередатчика на “Сибесе” уже почти не держали заряда. Удалось лишь договориться о порядке эвакуации. Меццанотти заверил, что он и его подчиненные сами справятся с переходом на “Парус”. “Главное — обеспечьте нам герметичный переходной шлюз”, попросил он…

Наконец, створки трюмного люка с шипением раздвинулись, и из него стали появляться изможденные, едва держащиеся на ногах люди в спецкомбинезонах летного состава. Они выходили из шлюза в трюм “Паруса” по одному, и каждого из них сразу же подхватывали заботливые руки встречавших.

Ярослав Айдаров машинально считал спасенных. Когда их число перевалило за второй десяток, он машинально бросил взгляд на часы.

“Такими темпами мы можем не успеть до взрыва”, подумал он.

И тут же мысленно удивился: “Странно, а почему экипаж эвакуируется первым?”.

— Вы что: решили пустить пассажиров последними? — спросил он очередного спасенного.

Звездолетчик с “Сибеса” поднял на него осунувшееся, почерневшее лицо и, не останавливаясь, хрипло выдавил, словно закашлявшись:

— Спросите… у капитана…

Вскоре появился и сам Меццанотти – Ярослав опознал его по нагрудным галунам, которые должны были сверкать золотом, но сейчас выглядели как ржавые железки. В отличие от своих товарищей, капитан “Сибеса” держался на ногах достаточно уверенно и даже отстранил руку штурмана “Паруса”, пытавшегося поддержать его.

— Спасибо вам, парни! — сказал он, обводя всех присутствующих неестественно блестящими глазами. – Если бы не вы — сгнили бы мы заживо на нашей посудине!.. Отныне мы будем в вечном долгу перед вами!

Створки шлюза с тихим шипением закрылись за его спиной, и это означало, что в переходном туннеле больше никого нет.

— Что это значит, Меццанотти? – сквозь зубы процедил Ярослав. – Где дети, женщины, старики? Где ваши двести пятьдесят пассажиров?

Капитан опустил голову.

— Извините, ребята, — глухо проговорил он. – Оказывается, они погибли… еще двое суток тому назад. Мгновенная разгерметизация… никто из них даже ничего не почувствовал… не успел… В живых остался только экипаж… и то не все… Но я… никто из нас не знал об этом!.. Только перед самой эвакуацией…

Он виновато умолк, не договорив.

Судорога сдавила горло Ярослава, и он задохнулся, не в силах вымолвить ни слова.

— Интере-есно, — протянул штурман “Паруса”. – Но вы же постоянно твердили нам про почти три сотни людей, нуждающихся в помощи! Может, вы все-таки знали, что они уже мертвы? А, может, у вас вообще не было пассажиров, и вы их придумали?

Меццанотти резко вскинул голову.

— Не порите чушь! – с вызовом сказал он. – Да, я предполагал, что мои пассажиры погибли. Но я сознательно продолжал указывать их в числе живых! Вы ведь были не первыми, кто принял мой сигнал бедствия! И не первыми, кто отказывал нам в помощи!.. Странное время наступило, господа! Когда-то закон дальнего космоса соблюдался безоговорочно. А теперь спасают лишь тех, кто, по мнению спасающих, заслуживает этого. Стóит объявить во всеуслышание, что гибнут старики, дети и женщины, – и это разжалобит даже самые черствые сердца… Но если вы скажете правду о том, что бедствие терпят три десятка молодых, здоровых мужиков…

Он сердито махнул рукой и отвернулся.

- Все равно непонятно, - не слыша своего голоса, выдавил Ярослав. – Траут же предлагал вам эвакуировать часть людей с “Сибеса”. И если вы знали… или хотя бы догадывались… почему вы не приняли это предложение?

- Потому что я не был до конца уверен в гибели пассажирских отсеков, - пожал плечами капитан “Сибеса”. – И потом… Представьте себя на месте человека, который бредет ночью по пустынной автостраде и внезапно осознаёт, что редкие машины, проносящиеся мимо него, никогда не остановятся, чтобы узнать, почему он просит помощи. Допустим, отчаявшись, он написал на плакате заведомую ложь о том, что в придорожном кювете лежит тяжело раненый ребенок, которого необходимо срочно доставить в больницу. И вот, наконец, кто-то из водителей останавливается, приняв этот вопль о помощи за чистую монету, а наш путник признается, что насчет раненого ребенка он соврал или пошутил … или даже ошибся… Как бы вы отреагировали на подобное признание на месте добряка-водителя?

Экипаж “Паруса” угрюмо молчал.

- А вот я знаю – как, - продолжал Меццанотти. - Потому что до вас на мои сигналы откликнулся какой-то “товарняк”. Его трюмы тоже были до отказа забиты ценным грузом, и когда я попросил его капитана взять к себе на борт хотя бы часть моих ребят, он заподозрил что-то неладное, врубил форсаж – и был таков. Наверное, посчитал, что экипаж гибнущего лайнера не должен спасаться, бросая пассажиров на произвол судьбы. В принципе, этого типа можно понять: сейчас в дальнем космосе болтается слишком много всякой швали. Как и на ночных шоссе на Земле…

— А реактор? – послышался в тишине чей-то голос. – Про вышедший из-под контроля реактор ты тоже врал?

— Да какая, к чертям собачьим, разница?! – взорвался Меццанотти. – Если бы даже реактор не взорвался, мы все равно скоро загнулись бы!.. Что такое неполная герметизация, надо объяснять? А к этой прелести добавьте несколько суток полной голодовки, отсутствие воды и электричества, да температуру чуть выше нуля по Цельсию!.. И неужели так важно, сколько было нас, нуждающихся в помощи: тридцать или двести восемьдесят? Или теперь вы считаете, что ваш капитан был прав, когда выбирал не людей, а чужих монстров?! Эх вы, звездолетчики!..

Ярослав почувствовал, как внутри него образуется ледяная пустота.

Как в тот момент, когда он нажал кнопку, чтобы разгерметизировать трюм.

Сирианцы погибли не сразу – видимо, благодаря своему особому метаболизму, и какое-то время наружные датчики “Паруса” принимали непрерывный писк в ультракоротком диапазоне. Что это было – панический вопль ужаса или проклятия в адрес вероломных землян? Скорее всего, теперь это никто не узнает…

Не помня себя, Ярослав шагнул к Меццанотти, но кто-то крепко взял его за локти сзади.

— Брось, Славка, — произнес над ухом голос штурмана. – Даже если мы выбросим этого подонка за борт, это уже ничего не изменит!

И тогда Айдаров развернулся и, не говоря ни слова, пошел прочь.

— Послушайте, Ярослав, — сказал ему вслед Меццанотти, — а в чем проблема-то? По большому счету, вы ни в чем не виноваты! Вы просто исполнили свой долг. Тот самый, который установлен законом дальнего космоса… И за Контакт вы зря боитесь – наверняка будет еще много таких контактов!..

Ярослав резко остановился, словно налетев на невидимую стену. Поиграл желваками на скулах. Сказал в пространство:

— Лучше бы их вовсе не было! До тех пор, пока будут существовать такие люди, как вы…

И двинулся по узкому коридорчику внутрь корабля.

— Слава, ты куда? – спросил штурман.

— К Трауту, — сказал Айдаров. — Он – капитан, а значит, ему и судить нас…

Москва, 2006 г.


В.Ильин. Младшие близнецы

МЛАДШИЕ БЛИЗНЕЦЫ

В настоящее время мы не можем с уверенностью сказать, какой процент клонов выдающихся людей будет делать равные по значимости вклады в науку. Однако, если запретить клонирование, мы этого никогда и не узнаем.

Стивен Вир

Странная штука - память. Казалось бы, что за тридцать лет можно забыть напрочь дорогу в Дом. Но стоило мне оказаться опять в этом городе, как я вспомнил всё.

Конечная станция подземки, выход из последнего вагона. Теперь все время налево - сначала после автоматов с турникетами, потом в туннеле подземного перехода, извивающемся замысловатым зигзагом, и наконец - вверх по левой лестнице, чтобы выбраться на поверхность.

Снаружи изменения есть, но не настолько радикальные, чтобы сбить меня с толку. Вместо старого сквера с буйной растительностью - сверкающий хромом и золотом торговый центр. Вместо киосков, где продавали мороженое, конфеты и газированные напитки, - многоэтажная автостоянка. Вместо старенького кинотеатрика, где когда-то по субботам и воскресеньям было просмотрено столько захватывающих фильмов, - очередной филиал очередного банка.

Зря стараешься, город, я теперь не заблужусь.

К тому же, кое-что осталось на своем месте.

В частности, остановка турбуса. Правда, теперь это не открытый всем ветрам асфальтовый пятачок со стеклянным “скворечником”, заляпанным всевозможными объявлениями, павильончиком “Цветы” и киоском “Пресса”. “Скворечник”, правда, остался, но объявления на него давно уже никто не клеит - после того, как в обиход вошли бесплатные инфотерминалы, на свете не осталось чудаков, надеющихся на то, что их сообщение прочтет кто-то раньше, прежде чем его смоет дождем или сорвет ветром. А шаткие сооружения, в которых когда-то торговали цветами и газетами, канули в небытие. Никому они теперь не нужны. Живыми цветами давно уже не торгуют, а если бы и торговали, то не каждому они оказались бы по карману. Проще и выгоднее купить искусственный букет - тем более, что имитацию можно распознать только с помощью электронного микроскопа.

Бумажных газет в мире практически тоже не осталось. А для того, чтобы приобрести инфодиск, содержащий в себе все мировые новости за последние сутки, не обязательно содержать специальный киоск. Для этого вполне достаточно обычного торгового автомата. Которых, кстати, в районе остановки имеется целых пять штук, и перечень товаров, которые можно купить с помощью этих ярких параллелепипедов, раньше составил бы ассортимент небольшого универмага.

Людей на остановке нет. Ничего удивительного: в наши дни турбусами пользуются только немощные старики, малые дети да люди с ограниченными возможностями. Инвалиды, как их называли раньше.

Нормальные люди, чтобы добраться в загородную зону, не станут тащиться по шоссе с черепашьей скоростью что километров в час. Те, кто побогаче, имеют персональный аэр с возможностью вертикального взлета и посадки. А те, кто победнее, предпочитают пользоваться подземным магнитоэкспрессом, за считанные минуты доставляющим людей в любую точку Агломерации.

Однако сегодня я не отношусь к нормальным людям. Я хочу добраться до Дома так же, как тридцать лет тому назад, когда вместо турбусов были автобусы, а аэров не было и в помине. Во всяком случае, в их сегодняшнем виде.

Не то чтобы я испытывал ностальгию по прошлому - скорее, наоборот. Сегодня все, что напоминает мне времена моего детства, отзывается болью в душе. Потому что создается иллюзия, что, если бы вернуться на тридцать лет назад, можно было бы все изменить, и сейчас все было бы иначе...

Нет, с каждым днем я все больше ненавижу свое прошлое. Именно потому, что оно мне недоступно.

А в Дом я хочу приехать на турбусе только потому, что мне страшно, и таким образом я пытаюсь оттянуть момент встречи с Папой.

Собственно говоря, это мы его так прозвали, я даже не знаю, кто придумал ему нелепую кличку и на основании чего - внешней ли схожести с папой римским или той роли, которую он сыграл в жизни каждого из нас.

Естественно, что обращаться к нему так никто не осмеливался: стеснялись. Хотя теперь-то, с высоты прожитых лет, я осознаю, что это вовсе не обидное и, в общем, неплохое прозвище. Но что было взять с нас, мелюзги, никогда не называвшей кого-либо этим словом?..

Откуда ни возьмись, к остановке бесшумно подплывает, покачиваясь на пневморолингах, турбус. Совершенно пустой. Как моя душа сейчас. Передняя дверь приглашающе отъезжает в сторону, и водитель из своей кабинки вопросительно глядит на меня.

“Вы едете или нет?”, читается на его загорелом, блестящем от пота лице.

Хм. Хотел бы я сам это знать. В принципе, еще не поздно отказаться от своей авантюрной затеи. Вернуться в подземку и через каких-нибудь полчаса сесть на джамп-челнок, чтобы через полтора часа вновь оказаться дома. В роскошной пустой квартире, где никто меня не ждет. Где приходится денно и нощно убивать тишину и одиночество с помощью специально придуманных человеком электронных штучек - радио, аудиобокса, транспьютера, головизора...

Иногда, особенно в такой день, как этот, можно прибегнуть и к другим средствам создания иллюзии того, что ты не один. Например, вызвать по видеосвязи кого-нибудь из старых дружков. Хилла, например, или Леонта. Только сегодня и в этом мне отказано судьбой...

Значит, останется только накачивать себя спиртным в компании телевизионных героев и бойких голосов радиоведущих.

Нет-нет, только не это. Ты же дал себе зарок не пить - по крайней мере, в этот день.

И вообще, надо решаться. Тебя ждут, приятель. Терпеливо ждут. Целых два существа, из которых одно - механическое, а второе - живой человек. В твоей жизни тебя нечасто ждали, так стоит ли сейчас разочаровывать ждущих?

Я шагаю в прохладный салон, пахнущий пластиком и приятным дезодорантом, и плюхаюсь на мягкое сиденье у окна. Так, чтобы не попадать в поле зрения водителя, то и дело косящегося на меня в ретровизор.

Поехали.

Дома, плывущие за окном, почти не изменились. Те же скучные железобетонные кубики образца прошлого века. Интересно, кто в них до сих пор живет? Одни старики и старухи? Есть ли в этом районе хоть один человек моего возраста? Из числа тех мальчишек, которые кидались в нас камнями, улюлюкали и орали обидные ругательства вслед, когда нас привозили в городскую баню. Помнится, эти поездки длились до тех пор, пока по инициативе Папы нам в Доме не построили свою собственную баню. Хотя, если по большому счету, то такие вылазки в мир были полезны для нас. Этакая маленькая модель Голгофы, которая нам предстояла. Мы ведь почти все до единого были настроены стать иисусами, дарить людям чудеса - и вместо благодарности получать в лицо плевки и камни толпы...

Нет, мы не испытывали ненависти к уличной шпане, да, похоже, и она не так уж сильно ненавидела нас. Камни и крики были естественной реакцией на появление чужаков. А мы испытывали к своим обидчикам лишь снисходительное высокомерие: чтó, мол, возьмешь с придурков, которые не подозревают, на кого поднимают руку и повышают голос? Подождите, вот вырастем мы - и тогда эти же пацаны будут просить у нас автографы, потому что нас к тому времени узнает весь мир...

Те дети давно выросли - и мы, и они. Только ничего в наших отношениях не изменилось. Мы так и остались безвестными для них. А они по-прежнему испытывают к нам тайную неприязнь и предубеждение. Только до камней и открытых оскорблений дело уже не доходит...

Турбус ехал почти без остановок. На пересечении с кольцевой трассой он тормознул, чтобы подобрать раскрашенную дамочку с малышом, который сосредоточенно одолевал большущее румяное яблоко, потом еще раз, и еще - народу в салоне постепенно прибывало. И я правильно угадал - не считая мамаши с ребенком, это были пожилые люди.

Куда они едут? Куда могут ехать эти заскорузлые старики в старомодных одеяниях, сосредоточенно вперив взгляд в окно? Кто ждет их в конце маршрута? Дети, внуки? Или просто друзья?

И все-таки, раз они едут - значит, в конце пути есть люди, которые их ждут. И которые, возможно, до сих пор их любят.

А ты? Куда едешь ты? Хоть тебе и далеко до преклонного возраста, но уже сейчас тебя никто нигде не ждет. Ты - вещь в себе. Созданная неизвестно для чего и таковой и оставшаяся.

Ты обманываешь себя иллюзией, что скоро все, наконец, выяснится - но что тогда? Станет ли тебе от этого легче? Успокоится ли твоя душа, когда ты узнаешь правду о себе?

Я заколебался. Может, вернуться, пока еще не поздно? Попросить водителя остановить тяжелую грузную машину, спрыгнуть на шоссе и вернуться в свою конуру? Залить мозг алкоголем и забыться?

В конце концов, что изменится от того, что ты расставишь все точки над “и”?

Скорее всего, ничего. Только на свете станет больше на одного человека, утратившего слабую, еле мерцавшую надежду...

Я встал и шагнул к кабинке водителя (пассажиры оторвались от молчаливого созерцания заоконных пейзажей и недоуменно посмотрели на меня. Маленький мальчик вынул изо рта яблоко и громко сказал: “Мама, а почему дядя хочет выходить? Он хочет писать, да?”).

Однако, пока я преодолевал несколько метров по проходу между сиденьями, перед глазами моими вдруг стали появляться лица. Одно за другим. Знакомые лица. Лица моих друзей. Хилл, Леонт, Чеславий, Герадот... Портреты были неживыми, как на старинных фотографиях, и не хватало только траурной ленточки на каждом из них, чтобы усилить ощущение безысходности и боли в сердце.

Вот почему, когда я все-таки добрался до парня, сидевшего за рулем, то не стал просить его остановить турбус.

Вместо этого я спросил:

- Скажите, а Дом еще функционирует?

Водитель удивленно покосился на меня.

- Дом? - повторил он. - Какой дом?

Тьфу ты, я и забыл, что это для нас Дом был Домом, а для всех прочих...

- Детский дом имени Макаренко, - поспешно уточнил я.

- А-а, - протянул водитель. - Так бы сразу и сказали... Это на пятьдесят первом килoметре, что ли? - Я кивнул. - Да, вроде бы этот сиротский приют еще не закрыли…

“Сиротский приют”. А ведь по-прежнему неприятно слышать такое определение Дома, хоть ты давно уже не живешь в нем. Как и словечко “инкубаторские”, которым нас обзывали городские мальчишки.

В отместку я не стал благодарить водителя, а молча вернулся на место.

Нет, все-таки этот парень не прав. Сиротский приют - это нечто казенное, серое. Тощие, вечно озлобленные на весь мир воспитанники в казенной, плохо подогнанной одежде. Редкие праздники и скудное, полуармейское меню. Воровство персонала, жестокость наказаний. Видимость обучения школьным наукам. Учителя, стремящиеся поскорее отделаться от малолетних извергов...

У нас было не так. Это был действительно Дом - во всех отношениях. Здесь нас любили и лелеяли. Воспитатели и учителя тщательно отбирались в ходе специального конкурса. Отказа не было ни в чем - ни в одежде, ни в оборудовании, ни в книгах. Кормили, как в ресторане - с предварительным заказом любимых блюд. И не было этой общей казарменной спальни - у каждого была своя отдельная спальня.

Про баню я уже упоминал. А еще в Доме было свое подсобное хозяйство, с огородом, огромным садом и собственной свинофермой. И не мы там работали, а специально нанятые рабочие. В крайних случаях, когда требовалась наша помощь, нас посылали на хозработы - но не в наказание, а “для разнообразия”. Когда приедались и занятия, и игры. Причем всякий раз добровольцев на физическую работу было хоть отбавляй.

Во время каникул нам устраивали туристические поездки по всему миру. Автобусные туры по Европе, речные круизы по Волге, летний лагерь в Крыму, пешие походы по уральским горам...

На праздники в Дом приезжали с концертами известные артисты, нам устраивали спортивные соревнования и встречи с интересными людьми. Выпускной вечер в Доме превращался в подлинный праздник, с ночным фейерверком, гулянием до утра и балом-маскарадом. Два раза в году, на Новый год и в день своего рождения, каждый из нас получал подарок, и это всегда было то, о чем он давно мечтал...

Кто из обычных людей мог бы похвастаться, что все эти блага и радости были ему доступны в детстве, если у него отец - не миллионер или не важная шишка в правительстве?

И все это обеспечивал один-единственный человек. Формально - директор Дома. А для нас - Папа. Один на всех, но зато какой!..

Уже потом, много лет спустя, я задумался: как Папе удавалось превращать жизнь в Доме в подлинный рай для своих несовершеннолетних “детей”? Где он брал средства на все это? Миллионером он не был, это уж точно. Скорее всего, Дом существовал за счет спонсоров. Но в стране тысячи казенных детских заведений, и на них никаких спонсоров не хватит.

И только совсем недавно я догадался, как Папа сумел опередить конкурентов в деле завоевания благотворительности толстосумов. Тем же самым способом, каким ему удалось сделать из нас кандидатов на Голгофу...

Турбус вдруг притерся к бровке шоссе и плавно остановился.

Я недоуменно огляделся.

Пассажиры с не меньшим удивлением смотрели на меня.

Я бросил взгляд в окно, и от того, чтó я там увидел, защемило сердце.

Дом стоял на том же самом месте, как тридцать лет тому назад. И в нем почти ничего не изменилось. Разве что деревья стали намного выше, да кусты разрослись так, что превратили территорию, обнесенную чисто символическим забором, в одно сплошное море зелени.

- Спасибо, - дрогнувшим голосом сказал я неизвестно кому и поспешил к выходу.

Калитка в заборе оказалась не заперта - как и прежде. Папа не боялся, что кто-то из нас сбежит. Хотя такие случаи были. Правда, очень редко. Но беглецы, как правило, возвращались сами.

Вдруг мне показалось, что я все это время тоже спасался от Дома бегством, а теперь возвращаюсь в него. К людям, ставшим для меня семьей. К своему Папе...

Но это ощущение длилось всего лишь миг.

Беглецы возвращались не так. Они входили в эту калитку, опустив голову и избегая глядеть в глаза кому бы то ни было. Они чувствовали за собой вину и готовы были сделать все, чтобы загладить ее.

А я вернулся не для того, чтобы выпрашивать прощенье.

Правда, я не продумал заранее, что мне делать, если встречусь с кем-нибудь из старых воспитателей. В том, что кто-то из них все еще работает здесь, я не сомневался. От Папы мало кто уходил. Он только мог выгнать кого-то сам, и то не за первую же оплошность. Он всегда давал людям возможность исправиться. И почему-то они непременно ею пользовались...

Я нерешительно зашагал по аллее, озираясь по сторонам. Каждая травинка здесь была мне знакома. Вон на той просторной поляне среди кустов мы обычно играли в футбол. А с этих качелей однажды сорвался Пашка Травин, и Папа был первым, кто оказался рядом с ним после падения… А на той скамейке под липами мы засиживались допоздна, когда учились в старших классах. У нас была небольшая, но дружная компания. Виталина и Геральд, Хилл и Магда, Кристи и я... Три пары дурачков, играющих во влюбленность. Самодельные стихи, песни под гитару, первые поцелуи... Клятвы друг другу в том, что мы всегда будем вместе.

Куда это все делось? Не помню.

Хотя нет, вру. Как-то само собой получилось, что у каждого в жизни своя дорога, которая не пересекается с путями других. И была учеба, и поиски истины, и жажда перевернуть весь мир с ног на голову. Все это не оставляет времени для глупостей.

Правда, от Хилла я слышал, что Кристи и Геральд все-таки поженились. Но они недолго пробыли вместе. Что-то там у них не сладилось, и я готов поклясться, что знаю, в чем причина.

Просто в начале начал было слово. И принадлежало оно Папе.

Я прошел несколько метров по дорожке, ставшей еще более уютной за время моего отсутствия, прежде чем сообразил, что вокруг что-то не так.

Нет шума детворы. Никто не бегает, не прыгает и не вопит благим матом. Не слышатся удары по мечу и скрип качелей. И нигде нет ни воспитателей, ни садовника, ни вездесущих нянечек.

Я машинально взглянул на часы.

Ага, время обеда.

Значит, все сейчас в столовой, от самых маленьких клопышат до солидных старшеклассников.

Обед в Доме всегда был общим ритуалом. Причем его любили даже не за то, что нас потчевали вкусными блюдами. Папа умел сделать из обыденной трапезы нечто вроде театра одного актера. Загадки, интересные рассказы, анекдоты так и сыпались из него. И каждый раз он садился за разные столы. То с малышней, то с теми, кто постарше, то с почти взрослыми. Это была большая честь - иметь Папу в качестве гостя за своим столом.

Интересно, сколько сейчас детей в Доме? Пятьдесят? Что? Двести?

Наверняка больше, чем было нас.

Аппетит приходит во время еды, как говорится. Мы были одни из первых, на ком испытывалась стратегия и тактика воспитания ничейных детей. По-настоящему ничейных, а не осиротевших. И поэтому Дом нельзя было называть сиротским приютом.

Что ж, возможно, в верхах сочли, что подобное начинание является многообещающим, и в разных городах, как грибы после дождя, стали возникать такие же Дома.

Уголки возрожденного рая на земле.

Инкубаторы.

А вот и административный корпус.

Именно здесь, на первом этаже, в конце коридора, расположен кабинет нашего директора. Папы.

В маленьком вестибюльчике, на стене слева, - огромный стенд:

“ВЫПУСКНИКИ, КОТОРЫМИ МЫ ГОРДИМСЯ”.

Ага, это мы. Все до одного. Сто пятьдесят шесть человек. Портреты тридцатилетней давности. Юные, устремленные в лучезарное будущее лица.

Хилл Сентебов... Геральд Фивейский... Виталина Фанталова... Даже в подборе имен и фамилий для нас Папа был очень щепетилен. Долой серых, невзрачных ивановых, сидоровых и петровых! И не будем впадать в формализм, награждая детей, как водится в детдомах, фамилиями типа Октябрьский, Майский или Февральский! Мы достойны самого лучшего и уникального... Чтобы все запоминали, как нас зовут, с первого раза!..

А вот и я - Антон Чеховский. Волосы торчат на макушке, зато нос вздернут кверху. Как же - скоро обо мне будет говорить весь мир, и фотографии мои будут красоваться не только на этой доске почета, но и на страницах школьных хрестоматий, обложках многочисленных книг!..

Фотографии убраны под стекло, но все равно пожелтели за многие годы. Под некоторыми уже пора вписывать даты рождения и смерти. Знают ли здесь, что многих из тех, кем они гордятся, уже нет в живых? Вряд ли. Взять хотя бы тебя самого: за эти тридцать лет ты ни разу не приехал и не позвонил в Дом. Никто, возможно, и не знает, где ты сейчас и что с тобой...

- Простите, что вы хотели?

Молодая женщина в брюках, кроссовках и мужской клетчатой рубашке, заляпанной известью и краской. В глазах - легкое удивление, не более того. Значит, я так изменился, что меня уже нельзя опознать по фотографии тридцатилетней давности.

Еще бы не измениться!.. Регулярное пьянство - лучший способ изменения внешности. И почему это кадровые шпионы им пренебрегали?

- Мне надо поговорить с Па... с вашим директором, - сказал я, проклиная себя за то, что не оделся более презентабельно. Подумает еще, что я - бродяга или нищий. - Мне буквально на пять минут...

- Вообще-то мы закрыты, - после паузы нерешительно начала женщина. - Видите ли, сейчас ремонт, и вообще...

Ремонт? Закрыты? Черт возьми, это еще что за новости? Когда это было видано, чтобы Дом закрывался, как какая-нибудь торговая точка?!..

- Дело в том, что я здесь проездом. И мне очень хотелось бы повидать Владимира Ивановича...

Она посмотрела на меня так, словно я сморозил какую-нибудь глупость. Потом перевела взгляд на стенд, и до нее наконец дошло.

- Так вы - из наших бывших выпускников?

- Моя фамилия - Чеховский. Вон там, третий справа в верхнем ряду... Так что, могу я повидаться с директором?

- Конечно, конечно, проходите, пожалуйста!..

- А он сейчас у себя?

Женщина опустила взгляд.

- Он всегда у себя, - сказала она странным голосом. - Вас проводить?

- Нет, спасибо. Я не забыл, где его кабинет…

По-моему, она все равно провожала меня. Только - взглядом. До тех пор, пока я не свернул за угол коридора.

Ну, вот, я и пришел.

Дверь с начищенной до блеска бронзовой табличкой: “В.И.Яковин, директор”.

Господи, ну зачем мне это все? На кой черт я приперся сюда почти за тысячу километров? Чтобы разбередить душу и себе, и ему? Или обменяться ничего не значащими пустыми фразами о том, как быстро летит время, и о том, что ты по-прежнему помнишь и любишь Дом, и благодарен лично ему, Владимиру Ивановичу, за счастливое детство?..

Но разве для этого ты стремился сюда через тридцать лет?

Чтобы избавиться от нахлынувших сомнений, я постучал в дверь. Ответа не последовало.

Тогда я толкнул дверь и вошел.

В кабинете почему-то было темно, как ночью. Ах, вот в чем дело. Окно закрыто темными светонепроницаемыми шторами. Однако стоило мне переступить порог, как на письменном столе, словно сама собой, зажглась настольная лампа.

Папа действительно был тут. Сидел за столом в своем любимом кресле с жестким сиденьем и высокой спинкой. Положив обе руки на подлокотники и откинувшись назад, он пристально смотрел на меня. На нем был его любимый темно-синий костюм, рубашка без галстука.

В кабинете почти ничего не изменилось. Изменился лишь его хозяин. Лицо стало морщинистым, волосы - молочно-белыми. Он и раньше не отличался полнотой, а теперь и вовсе стал худым. Сколько ему сейчас? Я вдруг с удивлением обнаружил, что не могу вспомнить ни дня, ни года его рождения.

В любом случае, ему должно было быть уже за семьдесят.

Некоторое время мы молча смотрели друг на друга.

Потом я сказал:

- Здравствуйте, Владимир Иванович. Вы помните меня?

Папа и глазом не моргнул.

- Конечно, - хладнокровно ответил он. - Антон Чеховский, третий выпуск...

- Вот, решил навестить вас, - заговорил я, испытывая странное смущение. - Как вы поживаете? Как здоровье? И почему вы сидите днем с огнем?

Рука моя сама потянулась к выключателю, но меня остановил его голос:

- Не включай свет, Антон. Он мне теперь противопоказан. Здоровье, понимаешь... Ты лучше присаживайся.

Напротив стола стоял стул, и лампа была направлена на него. Как будто Папа был следователем, а каждый, кто к нему приходит, - преступником.

Я потоптался в нерешительности.

Вообще-то, по традиции положено было кинуться к своему бывшему наставнику в объятия и трижды расцеловать его. Если, конечно, ты хочешь показать ему, что любишь его.

Но я не мог этого сделать.

А Папа почему-то не собирался вставать из-за стола.

Впрочем, спокойствия ему всегда было не занимать. И эмоции свои он старался не выдавать.

- Я слушаю тебя, Антон, - объявил он, склонив голову набок.

Будто я все еще был подростком и пришел к нему на очередную беседу по душам. Впрочем, для Папы это словосочетание было абсурдным. Была ли она у него вообще, так называемая душа?

Хотя тогда у нас такой кощунственный вопрос не возникал.

Я молчал. Заготовленные речи куда-то испарились из головы. Я только сидел и смотрел на него.

Папа первым нарушил молчание.

- Что ж ты молчишь? - строго осведомился он. - Рассказывай.

- О чем? - тупо спросил я.

Он едва заметно усмехнулся:

- Ну, хотя бы о том, когда выйдет твоя новая книга.

Это было ошибкой с его стороны.

Все мысли, которые лезли ко мне в голову длинными бессонными ночами и которых я безуспешно пытался заглушить возлияниями спиртного, мгновенно ожили и обрели четкую формулировку.

Однако я еще старался держать себя в руках.

Я лишь покачал головой:

- Новой книги не будет.

- Почему? - удивленно поднял брови Папа.

- Я давно уже не пишу. Ни строчки.

- Вот как?

Я вздохнул.

- Послушайте, Владимир Иванович, а вы читали хоть одну из тех книг, которые я успел опубликовать?

- Я прочел их все.

- Ну и как?

Еле заметная пауза.

- Хорошо написано.

- Это не ответ. Вот вам лично моя писанина понравилась?

Он хмыкнул.

- При чем здесь я? Кстати, если помнишь, я и раньше говорил тебе: книга - не невеста на выданье, она - отражение твоего “я”. Слово “нравится”, которое частенько любят употреблять по отношению к тому или иному произведению, передает лишь степень близости мира, созданного автором, к образу мира, существующему в голове у читателя. Если эти два образа совпадают или тождественны, то читатель будет в восторге от прочитанной вещи. Если же нет, он будет плеваться и кричать на всех перекрестках, что никогда еще не читал более дрянной вещи...

- Владимир Иванович, - перебил его я, - неужели вы думаете, что я приехал к вам только для того, чтобы выслушать одну из ваших лекций о литературе?

Он поморщился.

- Грубишь, Антон, - сказал он. - Значит, тебя что-то беспокоит...

- Нет, - сказал с горечью я. - Что меня может беспокоить?! Подумаешь, всего-то проблем, что книги мои оказались такими же бездарными, как я сам!.. Что куча исписанных мною листов канула благополучно в небытие, так и не удостоившись ни единой похвалы со стороны читателей. Вот вы сказали, что мои книги - хорошие. То же самое твердили критики, рецензенты всех мастей, литературоведы... Но ни один человек не назвал мои опусы хотя бы отличными, не говоря уж о гениальности! Ни один!.. Так стоит ли после этого продолжать писать? Стоит ли пытаться выдернуть себя за волосы из болота?

- Ах, вот что тебя смутило, - задумчиво констатировал Папа. - Бедный мальчик... Его не хотят признать гением современники! Да если бы Пушкин, Достоевский и Гоголь равнялись на мнение современников и из-за этого бросили писать, мы бы никогда не узнали о них!..

- Перестаньте, Владимир Иванович, - скривился я. - Вы прекрасно знаете, что выдающиеся творения гораздо чаще обретают славу при жизни автора, чем после его смерти. Тем более, в наше время!.. Нет, я - не писатель, и у меня нет ни малейших задатков к литературному труду. Жаль лишь, что понял я это слишком поздно.

- Теперь я понимаю, зачем ты пришел сюда, - скорбно качнул белоснежной головой Папа. - Ты наверняка полагаешь, что в твоих неудачах виноват я.

- А разве нет? Разве не вы однажды доверительно поведали мне, что я - не просто маленький мальчик, у которого нет родителей? Что я - клон того самого классика в пенсне?! А помните, что было потом? - Он молча созерцал меня с неподвижным лицом, и трудно было сказать, какие мысли сейчас бродят в его седовласой голове. Впрочем, для меня это было неважно. Настал тот миг, к которому я шел в течение долгих, наполненных болью прозрения лет. - “Малыш”, сказали вы тогда в этом же самом кабинете, когда все в Доме давным-давно спали... “Малыш, - сказали вы, - ты должен гордиться этим. И твой долг - сделать все, чтобы продолжить дело твоего знаменитого предшественника”. И я поверил вам, десятилетний дурачок. Я заучил биографию великого писателя наизусть. Я верил, что я - это он, чудом возрожденный из праха. Я верил, что мои гены содержат его талант, его способности к творчеству, его мысли. Я проштудировал все его книги, вплоть до примечаний литературоведов. Я настолько возомнил себя им, что не сомневался: я смогу писать так, как он, и даже еще лучше. Потому что вы мне процитировали выдержки из научных статей о том, что клоны выдающихся личностей могут превзойти своих оригиналов!..

Я умолк, потому что в горле пересохло. Сейчас бы глотнуть из заветной фляжки, которую в последнее время я постоянно носил с собой. Но сегодня, собираясь в дорогу, я сознательно оставил фляжку дома. Я не хотел, чтобы глоток обжигающей нутро жидкости в решающий момент не дал мне сделать то, что я задумал.

- Обманув меня тогда, вы на этом не остановились, - продолжал я свой монолог. - Вы искусно внушали мне мысль о моем скрытом даровании. Вы подсовывали мне книги по теории литературного творчества, вы усиленно расхваливали мои сочинения по курсу литературы и те наивные рассказики, которые я кропал по ночам втайне от всех. Именно благодаря вам я задолго до окончания школы знал, что буду писателем, и делал все для этого. Я наплевал на предметы, которые мне не пригодились бы как литератору. Я кое-как вытянул на тройки математику, физику и химию. Да, вы спохватились, когда поняли, что из-за вашей необдуманной лжи я могу стать невеждой по важнейшим образовательным дисциплинам. Вы вызывали меня к себе и читали поучения в том духе, что инженеры человеческих душ должны быть всесторонне развитыми, что без знания научных основ нельзя написать что-нибудь стоящее, что даже тот, другой Антон, из клеток которого я был сотворен, не был двоечником... Но было уже поздно. Ядовитое семя, которое вы во мне посеяли, уже пустило всходы и высасывало из меня, как сок, всякое желание делать то, что противоречило моей программе. Да-да, программе - ведь вы запрограммировали меня на всю оставшуюся жизнь!

Папа слушал меня, оперев подбородок на соединенные домиком кисти рук. Так, будто принимал от меня очередной экзамен.

В течение всего моего монолога в его лице не дрогнула ни одна жилка. И это еще больше выводило меня из себя. Признаться, продумывая этот разговор, я был готов к тому, что он будет оправдываться, перелагать вину с себя на меня и твердить затертые до дыр педагогические истины.

А он молчал.

- В принципе, я понимаю, почему вы пошли на это, - сказал я, тщетно стараясь успокоиться. - Прямо-таки душещипательный сюжетец, достойный такого гения, как я!.. Итак, детский дом - стандартный, со всеми его мерзостями и недостатками. Заведение, куда присылают младенцев, от которых по тем или иным причинам отказались родители. Будучи еще стажером в одном из таких сиротских приютов, вы столкнулись с горем детей, обреченных на беспросветное, жалкое существование в течение всей своей жизни. Социальные уродцы - вот кто обычно вырастает из детей, выросших в условиях человеческого инкубатора. И став директором нашего Дома, вы решили: я изменю этот порядок вещей. Просто-напросто каждый должен с детства знать о своем предназначении. И вот однажды вы видите, как кто-то из маленьких несмышленышей плачет и замыкается в себе. Как он постепенно превращается в злобного, обиженного на весь мир негодяйчика. Потенциального мстителя обществу за свое попранное детство. И вы говорите ему: малыш, ты - не такой, как все. Ты - возрожденное воплощение одного из тех людей, которыми гордится человечество. Помни же об этом и, если сможешь реализовать свой талант, то обязательно прославишься на весь мир. Не сомневаюсь, что вами руководили лучшие чувства. Вы лгали своим воспитанникам из жалости к ним и в надежде сделать их хоть чуть-чуть лучше и целеустремленнее. Но как и любая ложь, рано или поздно, этот обман стал очевиден. Ваши бывшие ученики выросли и открыли, что никакими выдающимися способностями они не обладают. Но они не сразу убедились в этом. Потребовались долгие годы неудач и напряженного труда, чтобы усвоить простую истину: они - обычные, заурядные люди. Только вот изменить свою жизнь было уже поздно, потому что лучшие годы остались позади. Стремясь прыгнуть выше головы, они отказывали себе в том, что было доступно всем остальным. Они не обзаводились семьями, не рожали детей, потому что житейские хлопоты и проблемы отвлекали бы их от достижения их заветной цели. Они не сделали ни карьеры, ни нажили благосостояния. Они подорвали свое здоровье, работая по шестнадцать часов в сутки, недосыпая и недоедая. Неудивительно, что многие из них не дожили и до сорока лет... А те, кто дожили, - я сглотнул комок в горле, - сломались под тяжестью своего открытия. Помните Геральда, которому вы сообщили, что он - клон Лобачевского? В прошлом году он вскрыл себе вены. А знаете, что стало с Колей Зиборовым, который по вашей милости стал дублем знаменитого бегуна Куца? У него был врожденный порок сердца, а он рвался ставить рекорды на гаревой дорожке. И теперь он - парализованный инвалид... А гордость нашей художественной самодеятельности Виталина - пресловутая “Любовь Орлова-2” - сошла с ума. А хуже всего то, что еще не все из нас поняли, кто они на самом деле. Даже если им сказать правду, они не поверят. Так и будут тешить свое самолюбие и тщеславие мыслью о своей исключительности. Они не умерли, но превратились в моральных мутантов, став самоуверенными и высокомерными пустышками. Вот что наделала ваша гнусная ложь во спасение наших якобы беззащитных душ!..

Папа откинулся на спинку кресла.

- Всё? - осведомился он, не глядя на меня. - Ты всё сказал, Антон? Или хочешь что-нибудь добавить?

Он был по-прежнему бесстрастен и хладнокровен. Когда-то эта его способность сохранять спокойствие даже в самые критические моменты меня восхищала. И не только меня - всех нас. Но теперь я подумал, что за этим спокойствием может скрываться нечеловеческая расчетливость, граничащая с циничным равнодушием.

- Нет, это еще не все, - сказал я вслух. - Знаете, как мы вас называли между собой?

- Знаю, - откликнулся он. - Вы называли меня Папой.

- Вот именно. И эта кличка отражала наше отношение к вам. Нас было много в Доме. Больше сотни разновозрастных сорванцов. И каждый считал вас своим отцом. Мы действительно любили вас, Папа. А вы нас обманывали - по одному и всех сразу. “Малыш, - говорили вы в заключение разговора с очередным кандидатом на роль гения, - только обещай мне, что эта тайна останется между нами”. И мы, гордые своим новым статусом, конечно же, обещали: “Никому!.. Ни единому человеку!.. Даже лучшему другу!..”. И, насколько я знаю, многие из нас сдержали данное вам слово... И лично я понял, в чем дело, совсем недавно - когда в моей жизни началась эта черная полоса.

- Что ж, - сказал Папа, - я вижу, ты неплохо подготовился к роли общественного обвинителя. Во всяком случае, речь у тебя получилась что надо. Чувствуются писательские навыки… Но раз уж ты взял на себя ответственность судить меня, так скажи, какой приговор ты для меня заготовил. К сожалению, по ряду причин я не могу выслушать его стоя. Но не будем формалистами. Давай, Антон, огласи, к какой мере наказания ты меня приговариваешь.

Я ожидал чего угодно, только не этого снисходительного великодушия со стороны Папы. Поэтому на какую-то долю секунды растерялся, не зная, что сказать.

А Папа продолжал:

- И кстати, по всем правилам судебной процедуры, тебе полагается дать мне последнее слово. Хочешь, чтобы я им воспользовался, или полагаешь, что мои признания уже ничего не изменят?

- Да нет, почему же? - смешавшись, пробормотал я. - Я с интересом выслушаю вас. Только вряд ли я буду верить вам.

- Логично, - согласился Папа. - Итак, ты обвинил меня в преднамеренном обмане своих воспитанников. Ты думаешь, что именно это сыграло роковую роль в том, что судьбы ваши не удались. И ты уверен в том, что все вы были не клонами великих людей, а обыкновенными сиротами. Версия действительно красивая. Я бы сказал - литературная. Сам того не подозревая, ты подходишь к жизни как писатель, Антон. Ты всюду ищешь скрытую подоплеку - те самые пружинки сюжета, которые призваны подогревать читательский интерес. Но при этом ты укладываешь в схему, которую сам для себя придумал, только те элементы, которые подтверждают твою правоту, а всё прочее, что идет вразрез с фабулой, оставляешь за бортом своего весьма эмоционального повествования.

Наконец-то, подумал с невольным облегчением я. Наконец-то начались аргументы в самозащиту - а я уж полагал, что Папа готов признать свою вину и раскаяться.

- Вы не могли бы перейти ближе к делу, Владимир Иванович? - осведомился я вслух.

- А ты спешишь куда-то? - глянул на меня он исподлобья. - Ты же сам сказал, что жизнь твоя кончена, заниматься тебе нечем, родных и близких у тебя нет - тогда в чем причина твоей торопливости?

- А вы думаете, мне приятно с вами разговаривать?

- Что ж, потерпи немного, - усмехнулся он. - Я постараюсь быть кратким... Так вот, ты утверждаешь, что ты и твои сверстники не были клонами.

- Естественно, - пожал я плечами.

- А на чем основывается твоя уверенность? Только на том, что вы не сумели проявить себя? Если так, то позволь тебе напомнить, что согласно авторитетным научным выкладкам, клоны - это идентичные близнецы других людей, только отсроченные во времени. Это вовсе не двойники и не копии. Как и естественные близнецы, они имеют семидесятипроцентную корреляцию в интеллекте и пятидесятипроцентную корреляцию в чертах характера с оригинальным индивидом. Поэтому вероятность того, что именно те качества, которыми обладал оригинал, будут воспроизведены в клоне, составляет соответственно семьдесят и пятьдесят процентов... Но я вижу, что мои доводы не кажутся тебе убедительными. Тогда скажи мне: кто-нибудь из вас, неудачников, обращался к экспертам? К специалистам по генетике? Просил ли ты провести сравнительное исследование твоей ДНК, чтобы определить, являешься ты чьим-нибудь клоном или нет?

- А зачем? - спросил я. - Разве и без этого не ясно, что никакие мы не клоны? Достаточно просто сравнить нашу внешность с портретами людей из школьных учебников. Взять меня: даже если я нацеплю на нос пенсне и если мне сделают ту же прическу, которую носил Антон Палыч, то все равно видно, что мы - совершенно разные люди.

- А ты хотел бы, чтобы люди показывали на тебя пальцем и перешептывались: “Смотрите, смотрите, вон Чехов пошел!.. Под ручку с Софи Лорен!” ? Чтобы по Земле разгуливали точные копии знаменитостей? Одного генетического наследия недостаточно, чтобы обеспечить полную идентичность одного субъекта другому - ты разве не знал об этом? В зависимости от конкретных жизненных обстоятельств внешность меняется - а согласись, что твоя жизнь и жизнь твоего предшественника слишком сильно отличаются друг от друга. То же самое и в отношении остальных...

- Вы хотите доказать мне, что вовсе не врали нам тогда? - перебил я своего бывшего наставника. - Но зачем? Чтобы мы продолжали быть теми улитками, которые намерены побить рекорд скорости? Конечно, вы пытаетесь таким способом подбодрить нас, влить, так сказать, новые силы в наши жилы... Только всё это - напрасно. Мы уже устали бороться за право быть исключительными! И сейчас мы хотим только одного - дожить остаток жизни как обычные, нормальные люди...

- Дурачок ты, Антон, - ласково сказал Папа. - Не хочешь верить - не верь, это твое дело... Но я тебе говорю правду. Ты никогда не задумывался, откуда брались средства на то, чтобы обеспечить Дому безбедное существование? Все эти поездки, сложнейшее оборудование, уют и комфорт, хорошее питание и праздники - за счет чего было все это? - Я не собирался отвечать на его риторические вопросы. - Да за счет эксперимента! И все эти затраты изначально были заложены в государственный бюджет...

- Эксперимента?! - вздрогнул я. - Вы хотите сказать, что мы были подопытными животными, только и всего?

- Нет, - сказал устало Папа. - Не хочу. И ты зря так воспринимаешь это. И лабораторными свинками вы не были. Собственно, весь эксперимент заключался лишь в том, чтобы узнать, какой процент клонов-близнецов выдающихся людей практически полностью повторит оригинального индивида. Причем естественным путем, без вмешательства извне. Единственное, в чем проявилось вмешательство руководителей проекта, так это в том, что вам с самого начала создали почти идеальные условия для того, чтобы вы могли проявить свои способности.

- По-вашему, можно назвать естественным то, что мы росли не в нормальных семьях, а в этом инкубаторе? - с горечью спросил я. - И вы считаете, что условия могут быть идеальными, когда детей на всю жизнь лишают родителей?

- Я здесь ни при чем, - пожал плечами Владимир Иванович. - Поверь, Антон, я не стоял у руля проекта. Меня в свое время просто поставили перед фактом. Собрав вас всех в одном месте, разработчики эксперимента стремились исключить те факторы, которые могли повлиять на реализацию ваших способностей, если бы вы жили у приемных родителей. Да и вести наблюдение в этом случае было легче… Что же касается меня, то я сделал всё, что было в моих силах, чтобы вы не чувствовали себя отверженными или бедными сиротами. Разве нет?

- Да уж, - хмыкнул я, - постарались вы на славу. А эта ваша... ну, то, что вы нам раскрыли глаза на наше происхождение... это тоже входило в условия эксперимента?

- Нет, не входило, - медленно сказал он. - Признаюсь, это было самодеятельностью с моей стороны. Понимаешь, ваш выпуск был уже третьим, и раньше я не позволял себе сообщать своим воспитанникам по секрету, кто они на самом деле... Результаты оказались плачевными. Всего десять процентов выпускников пошли по стопам своих предшественников, остальные погрязли в том, что ты назвал “нормальной жизнью”... И тогда я решил, что вам необходимо знать, кто вы такие.

- Ах, вот как? - тело мое начинало ныть от долгого сидения на неудобном стуле, и я поднялся на ноги. - Значит, вами тогда руководило вовсе не сочувствие к нам? Это просто был способ повышения эффективности эксперимента, да? Вот вы и показали всю свою сущность... Папа! Вы вовсе не любили нас, признайтесь! Вы только делали вид, что любите нас, а на самом деле вас заботила судьба этого жестокого эксперимента, в который вас втянули! Что ж, я понимаю, почему вы были так заинтересованы в успехе этих псевдонаучных опытов над живыми людьми! Ведь куда интереснее наблюдать за тем, как на твоих глазах вырастают будущие гении, чем возиться в обыкновенном, задрипанном приюте с сопливыми, тупыми и бездарными сиротами!.. Что ж, видно, не зря я приехал сюда. Потому что теперь вы сами открыли мне глаза на то, какой вы негодяй! Жаль только, что я сделал это слишком поздно!..

И тут я впервые за все время нашего разговора увидел, что лицо моего бывшего наставника словно сводит судорогой. Оно так и осталось неподвижным, только под правым глазом бешено задергалась жилка, а взгляд стал просто испепеляющим. Таким нашего Папу я еще никогда не видел.

Тем не менее, он остался сидеть на месте.

- Как ты смеешь делать такие выводы? - почти не повышая голоса, осведомился он. - Кто тебе дал право копаться в моей душе, самовлюбленный глупец? Это мой Дом, и я не позволю тебе поливать его грязью! Да если бы я не переживал за вас, то мне было бы наплевать на то, что с вами будет! Ты думаешь, ты открыл для меня Америку, когда стал рассказывать о тех из бывших воспитанниках, с которыми ты поддерживаешь отношения? Да я же знал все это, знал! Потому что следил за каждым из вас! Эти шкафы забиты газетными вырезками и прочими материалам о вас! Это ты и еще кое-кто мог не вспоминать о Доме тридцать лет - а вы снились мне каждую ночь!..

- Поберегите нервы, Владимир Иванович, - сказал я с небывалым хладнокровием. - Не надо меня переубеждать. Я вас все равно ненавижу! Пора ставить точку в нашем разговоре...

Рука моя скользнула в карман. Туда, где тяжким грузом хранился компакт-пистолет.

Еще полчаса назад я вряд ли смог бы пустить его в ход.

Но теперь я был твердо намерен сделать это.

Я знал, что мой бывший наставник не заслуживает такого сурового наказания и что его смерть ничего не изменит. Но я должен был хоть как-то отомстить обществу, породившему таких, как я, гадких утят, так и не превратившихся в прекрасных лебедей. Только в этом я видел единственный выход.

Но я не успел нажать на курок.

Меня остановил спокойный голос моего бывшего директора.

- Не трать зря пули, Антон, - сказал он. - Ты все равно не сможешь убить меня.

- Думаете, промажу? - ехидно усмехнулся я. - Надеетесь, что у меня руки трясутся от страха или с похмелья?

- Дело не в этом. Просто меня давным-давно нет в живых, - сообщил Папа. - Все это время ты разговаривал не со мной. С моим виртуальным клоном. Ты ошибся, Антон, в своих выводах относительно вашего поколения. Не все из тех, кому я поведал тайну их рождения, стали такими озлобленными эгоистами, как ты. Кое-кто не опустил руки перед неудачами. Они работали не ради славы и почестей. Они сделали все, что было в их силах, чтобы решить ту или иную проблему. Каждый в своей области...

Не веря своим глазам, я смотрел на него.

Нет, этого не может быть. Это был он, наш Папа. Живой и невредимый.

Но... почему он не мог встать из своего кресла?

Позади меня открылась дверь, и кто-то вошел.

- Это правда, Антон, - произнес чей-то голос.

Я оглянулся.

Это был Морис - фамилию его я не помнил. Когда-то мы прозвали его Белобрысым. Он сильно изменился, но я узнал его. Тот самый Морис, который якобы был слеплен по образу и подобию Билла Гейтса.

В руке его было нечто вроде карманного пульта управления. Он нажал кнопку, и в комнате вспыхнул яркий свет.

И в кресле за столом уже никого не было!

Зато теперь я разглядел голопроекторы. Они были расставлены по углам комнаты, и пучки проводов, тянувшиеся от них, уходили куда-то в стену.

- Нашего Папы действительно давно не существует, - сказал Морис. - Его убили пять лет тому назад.

- Убили?

- Да, причем примерно при таких же обстоятельствах, как сейчас. Его навестил один из наших выпускников. Некий Людвиг Цвылев. Никто не знал, о чем они разговаривали в этом кабинете. А потом раздался выстрел... Точнее, два выстрела: вторым Людвиг убил себя. Если бы ты был внимательнее, когда подходил к Дому, то заметил бы надгробную плиту под дубом. Там мы похоронили Папу.

Он разговаривал со мной спокойно, не обращая внимания на пистолет в моей руке.

- Странно, что ты об этом не знал, - продолжал Морис. - Ведь на похороны съехалось столько людей!.. И вот, когда я стоял возле свежезакопанной могилы, у меня возникла идея. Папа погиб от руки своего бывшего воспитанника. И, понимаешь, никто не знал, что между ними произошло. А я в то время только что решил одну проблему, без которой невозможно виртуальное клонирование, - продолжал он. - Речь идет о так называемой проблеме Тьюринга. Надеюсь, ты знаешь, что это такое?

Я кивнул. Некоторое время назад по страницам газет прошла волна публикаций о так называемом “клонировании-V”. Это когда с помощью мощных симуляторов создан трехмерный образ какого-нибудь человека. Однако все упиралось в программное обеспечение, без которого имитация была неполной. Человек - не только изображение. Он двигается, говорит, обладает только ему присущими особенностями и манерами. И создатели первых вирт-клонов вскоре убедились, что их творения только на первый взгляд неотличимы от живого, реального человека. Однако, как и следовало предполагать, решить эту проблему лишь программным путем не представлялось возможным. Для этого требовалось, как минимум, создать нечто вроде искусственного интеллекта - самообучающейся эвристической программы, способной реагировать на слова собеседника в зависимости от контекста общения. Именно в этом заключалась “проблема Тьюринга”: в ходе подобного диалога легко было распознать, что имеешь дело с машинным разумом, а не с человеком.

Тысячи ученых и самоучек тщетно бились над решением этой проблемы.

Но, значит, решить ее удалось только нашему Морису.

- Что ж, поздравляю, - вяло сказал я. - Твой клон вел себя так, что у меня не возникло никаких сомнений в подлинности “Папы”. Ты слышал, о чем мы говорили?

- Нет, - сказал Морис. - Хотя догадываюсь... Дело в том, что когда я сделал вирт-клона Папы, то первым делом поинтересовался у него, за что его убил Цвылев. Ты, наверное, не поверишь мне, но для начала Папин дубль запросил подробную информацию о Цвылеве. А потом ответил мне - да так, что у меня буквально волосы дыбом встали! Ведь о том, что мы все - клоны, “Папа-два” никак не мог знать, я специально перепроверил содержание его баз данных, и там не было ни слова об этом! И, тем не менее, он рассказал мне все так, как было - или могло быть!..

- Значит, это ты составил программу для него, - я кивнул на пустое кресло, - так, чтобы он не признавался в том, что солгал нам тогда, тридцать с лишним лет назад? Это ты вложил в его уста все эти рассуждения об эксперименте и о любви к нам?

Морис развел руками:

- В том-то и дело, что нет! - воскликнул он. - Тут вся соль и заключается в том, что никто не программирует вирт-клона! Ну, если только на уровне самых необходимых сведений о его прообразе. Кстати, это наиболее трудоемкая часть работы по ви-клонированию... Представь, какой массив информации надо вложить в базу данных! Практически всю жизнь человека!.. А потом клон сам выбирает стратегию общения с тем или иным собеседником, в зависимости от ситуации.

- Значит, всё, что он мне говорил, могло не соответствовать действительности? - разочарованно спросил я.

- Может быть, да, а может быть - нет, - усмехнулся Морис. - Этого никто никогда не узнает, Антон. Даже я...

И тогда, не слушая его больше, я развернулся и пошел прочь.

Я шел по коридору, в котором прошло мое детство, но не видел ничего вокруг себя.

Кто-то попадался мне на пути, но я не осознавал, кто это.

Только у выхода, напротив стенда, я увидел, что пистолет все еще в моей руке.

Я поспешно спрятал его во внутренний карман и толкнул дверь.

Теперь парк перед зданием был полон детей, но никто из них не обратил внимания на меня, когда я появился на пороге Дома. В отличие от обычных детских домов, дети Дома никогда не всматривались в незнакомых взрослых с затаенной надеждой: а не за мной ли они пришли? Папа никогда не отдал бы своих воспитанников в чужие руки. Впрочем, они и сами этого не захотели бы…

Я пошел прямо через шумную, постоянно перемещающуюся в подобии броуновского движения детвору. Я вглядывался в довольные, счастливые лица, раскрасневшиеся от бега и летнего зноя, и мне становилось все больше не по себе.

Неужели и они счастливы от того, что им поведали, будто они являются “младшими близнецами” гениев?!..

И еще я вспомнил, что забыл спросить Мориса одну очень важную вещь.

Для чего он добивался, чтобы Папа ожил в образе своего виртуального двойника? Не для того же, чтобы разъяснять таким, как я, вернувшимся отомстить ему за исковерканную ложью жизнь, что мы не правы? Где гарантия, что он не продолжает исполнять функции директора Дома в полном объеме?!..

Но если так, то это означало лишь одно: Эксперимент, о котором мне поведал виртуальный близнец Папы, продолжается и поныне.

А отсюда следует, что неудачников среди нас все-таки оказалось меньшинство.

Я шел по аллее к воротам, опустив голову и, свернув за поворот, чуть было не сбил с ног мальчугана лет десяти, шедшего мне навстречу и на ходу увлеченно читавшего толстую книгу.

- Извини, малыш, - сказал я, вовремя подхватив его за плечи. - Я тебя совсем не заметил!.. Ты не ушибся?

Не отводя глаз от моего лица, он медленно покачал головой.

Глаза у него были светло-серые, а волосы белокурые.

Что-то в нем мне показалось странным.

- Ладно, - великодушно сказал я, отпуская его острые, как зачатки крыльев, плечики. - Иди, только впредь будь внимательнее...

Мальчик ничего не сказал. Он лишь рассеянно улыбнулся и поднял с земли упавшую в результате нашего столкновения книгу.

На ее солидной кожаной обложке золотыми буквами было вытиснено: “А.П.Чехов”.

Сердце мое болезненно сжалось.

- Тебя, случайно, не Антон зовут? - спросил я, едва ворочая губами.

- Да, - с легким удивлением ответил он. - Антон Чехонтин. А откуда вы знаете?..

- Неважно. Послушай, я хочу тебе кое-что сказать.

- Что? - спросил он.

Он смотрел на меня во все глаза, а у меня внезапно пропал дар речи.

Я просто не знал, чтó должен сказать ему, моему младшему близнецу. Слишком многое хотелось ему сообщить.

Но поверит ли он мне? А если и поверит - учтет ли он это в своем заманчивом, как ярко раскрашенный леденец, будущем?

- Вот что, Антон, - сказал я наконец. - Я хочу забрать тебя отсюда.

- Зачем? - изменившимся голосом спросил он.

- Я усыновлю тебя, и мы с тобой будем жить вместе.

В его глазах промелькнуло сразу несколько чувств. Недоверие, страх, надежда. И неизвестно, чего больше...

- Вы что - хотите стать моим папой? - спросил он.

- Ну, конечно! - торопливо сказал я. - Мы с тобой уедем прямо сейчас! Хочешь?..

Не сводя с меня пристального, тоскливого взгляда, он попятился, прижав к груди том своего кумира и старшего близнеца.

- Нет, - пробормотал он. - Не хочу!

- Почему? - упавшим голосом поинтересовался я.

- Потому что у меня... у нас уже есть Папа, - сказал мальчик. - И другой мне не нужен!..

Потом повернулся и зашагал деловой походкой по аллее туда, где слышались голоса детей.

И до тех пор, пока его светловолосая головка не скрылась за кустами, на меня он так и не оглянулся.


В.Ильин. Последний гвоздь

ПОСЛЕДНИЙ ГВОЗДЬ

Так, а теперь мне нужен гвоздь… Где же он, гад?.. А, вот, в дырку за подкладку кармана провалился. Иди-ка сюда, мой драгоценный!..

Я поднес его к самому носу и оглядел со всех сторон так, будто никогда в жизни не видел гвоздей. Хм, гвоздь как гвоздь. Трехдюймовый, с массивной шляпкой, из нержавеющей стали. Из тех, что на любой стройке буквально валяются под ногами. Потому что стóят они - копейки.

Но для меня данный экземпляр представлял особую ценность. И не потому, что стоимость его многократно возросла в результате транспортировки на расстояние в десятки миллионов километров.

Им я должен был закончить работу длиной почти в десять лет.

Десять лет адского труда в стоградусные морозы, в песчаные бури, почти без отдыха и выходных – и всего один гвоздь.

Сто с лишним человек, полегших костьми на этой проклятой стройке, – и всего один гвоздь.

В моей жизни было немало моментов, когда душа выворачивалась наизнанку, но никогда я не распускал нюни. А сейчас, вертя в сведенных судорогой пальцах этот последний гвоздь, я чувствовал, как на глаза мои сами собой наворачиваются слезы.

Неужели сейчас все закончится и больше не надо будет думать о том, чтó предстоит сделать завтра?! И неужели только этот тонкий кусочек стали отделяет меня от свободы, от Земли, от жизни?!..

Ладно, расслабься. А то, чего доброго, от предвкушения счастья отбросишь копыта. Как наркоман, дорвавшийся до «травки» после долгого воздержания.

Я не глядя нашарил рукоятку молотка и принялся за дело. Последнее мое дело на Марсе.

Как всегда, пришлось попотеть. Вбивать гвозди в условиях малой силы тяжести - занятие, подходящее только для мазохистов. Потому что даже самый могучий удар молотком (а точнее, кувалдой, с учетом размеров) продвигает гвоздь не больше чем на миллиметр. Вот и прикиньте, сколько ударов потребуется, чтобы вогнать в металлопластовую плиту трехдюймовый гвоздь, даже если все эти удары придутся именно по гвоздю, а не по вашим пальцам…

Конечно, если бы мы были обычными работягами, то те, кто снаряжал нашу бригаду, наверняка позаботились бы включить в комплект оборудования всякие крутые инструменты. Например, монтажные пистолеты. Чтобы мы тут не махали кувалдой до умопомрачения, словно дистрофики, вознамерившиеся стать здоровее Шварценеггера.

Но пистолетов нам не дали. Видно, побоялись. Пистолет - он ведь и на Марсе пистолет, а что монтажный - так это еще с какой стороны посмотреть... А вдруг нам пришло бы в голову выстреливать гвозди не в стройматериалы, а друг в друга?

И возмущаться этим - голяк. Спасибо, что хоть молотки да лопаты доверили. Хотя и младенцу ясно, что в качестве оружия может служить любой инструмент. А в отсутствии такового - кулаки, когти, зубы и прочие части тела. И если бы, например, мне вздумалось замочить своих коллег по строительству, то мне не потребовались бы ни кувалды, ни отвертки, ни, тем более, электропилы. Я обошелся бы и своими штатными кулаками, и действовал бы ими без особых ухищрений. По принципу: один удар - один труп. Просто надо знать те точки на теле, попадание в которые надежно отделяет душу от тела. А еще для этого требуются молниеносная реакция и хладнокровие.

Всего этого мне когда-то было не занимать. И промахов у меня никогда не было, и добивать никого не приходилось.

Вот поэтому-то я сейчас и забиваю здесь свой последний гвоздь...

Чтобы отвлечься от тошнотворно-однообразной работы, лучше всего думать о чем-нибудь своем. За десять лет я этому успел научиться.

Но сейчас, осыпая свирепыми ударами непослушный гвоздь, я не мог ни на чем сосредоточиться. Мысли мои плясали, как руки у конченого алкаша. Слишком долго я запрещал себе думать о том, что будет через полгода, через год, через пять лет. Какой смысл было бы загадывать так далеко, если каждый день было не известно, выживешь ли ты сегодня или сдохнешь?! Зато теперь, когда туманное будущее стало реальностью, ранее задушенные мечты и желания нахлынули и затопили меня с головой...

А гвоздь, как назло, не хотел влезать в плиту.

Словно не хотел, сволочь, чтобы я считал себя победителем.

Мало того, что он отказался лезть в плиту, так еще и посмел гнуться то в одну, то в другую сторону, как пластилиновый.

Что за черт? Бракованный он, что ли?

Отложив кувалду, я вновь принялся придирчиво изучать стального бунтаря.

И тут в моей голове вдруг сверкнула блестящая идея.

А может, ну его к черту, а?

В конце концов, что такое - какой-то несчастный гвоздь? Можно подумать, что без него крыша рухнет. Между прочим, в эти плиты вбито уже несколько десятков таких гвоздей. Так что никто и не заметит нехватку одного из них. А дырку в плите можно замазать термостойкой мастикой - и все будет шито-крыто.

Так что ж я долблюсь с этим гвоздем, словно на нем белый свет сошелся клином?

Пора бросить молоток и спускаться вниз. Ребята, наверное, уже вовсю празднуют окончание пахоты.

Тут я вдруг обратил внимание, что в поселке не слышно ни скрежета пил, ни ударов молотком, ни других звуков, свидетельствующих о том, что, кроме меня, кто-то еще работает.

Интересно, а почему тогда никого не видно? Куда они все подевались после того, как сделали последний мазок кистью, вбили последний гвоздь, закрутили последний шуруп? Не телепортировали же их отсюда на Землю?!..

Я повертел головой в разные стороны.

Пусто.

Только ровные ряды новеньких крыш, уходящие к самому куполу. Да покатые, блестящие на солнце спины оранжерей.

А еще повсюду – нагромождения всякого строительного мусора. Вот, кстати, чем еще придется заняться напоследок. Прораб наверняка заставит все убрать и вообще навести порядок на «объекте», как он до сих пор по привычке называет возведенный нами поселок.

Ну, да это уже не работа, а баловство будет. Ликвидировать последствия строительного аврала, даже длиной в несколько лет, - это не строить. За несколько часов можно управиться.

Главное - что каторжный труд, от которого остаются лишь кровавые мозоли на ладонях, непроходящая боль во всем теле и отупляющая пустота в мыслях, уже позади.

Вот если бы мне еще последний гвоздь забить, то тогда с чистой совестью можно было бы доложить Прорабу, что я выполнил свою задачу.

Но если сейчас все бросить и сдаться этому кусочку стали, то придется соврать. А чтобы врать нашему Прорабу, надо быть или заскорузлым наглецом, или наивным дурачком. Потому что он глянет пронзительно на тебя из-под своих тяжелых, набрякших век, а потом перекосится всем своим лицом и выдаст неповторимым хрипловатым голосом одно только: «Э-э-эх!..» - и тебе вдруг, непонятно почему, станет так стыдно, как не бьвало никогда раньше, хотя поводов для стыда в твоей жизни было больше, чем блох в бродячей собаке...

Трудно все-таки обманывать человека, которому ты обязан жизнью. А Прораб - именно такой человек для каждого из нас. И хорошо, что мы десять лет назад поверили и подчинились ему. Не все, конечно. Такие, как Скворешник и его дружки, так и не смогли врубиться, что в нашей ситуации работа – это жизнь. “Это западлó! – орали они, брызжа слюной, в лицо Прорабу. – Никогда мы не мантулили и мантулить не будем, как какие-нибудь дурдозели вшивые! Козырные не горбят, понял?”...

Ну и чего эти фраеры добились своими воплями? Лежат теперь под толстым слоем оранжевого песка и не увидать им уже никогда ни Земли и ни Марса...

Ну все, хватит о покойниках... Надо про что-нибудь более веселое шевелить рогами. Например, куда мне податься, когда нас привезут на Землю. И как жить дальше?

А черт его знает! Один ведь я, и нет у меня во всей Солнечной системе ни родни, ни корешей. Нет, знакомые-то, конечно, есть, только вот дружбанами их никак не назовешь. Работодатели бывшие, мать бы их за ногу!.. Да и где они сейчас? Половина из них, наверное, очередной срок мотает. А другая половина, естественно, – на том свете. В нашем деле долгожительство не светит. Не все же только тебе других заземлять. Рано или поздно, и тебя грохнут. Причем, как правило, свои же. И совсем не обязательно в качестве наказания. Иногда это делается чисто ради профилактики. В целях обновления и ротации кадров, так сказать...

Не-ет, вот вернусь на Землю - и с меня хватит. Пошлю подальше все эти прелести преступной жизни в виде прокуренных кабаков, где раскрашенные шлюхи трясут со сцены голыми сиськами, все эти малины с их наркотой и вечным страхом шухера, всех этих проституток, сутенеров-гомиков, крестных отцов с золотыми зубами, угнанные тачки, липкие от чужой крови бабки, сволочей-ментов, не считающие тебя за человека...

Завяжу с прошлым так, что никому не развязать.

Буду жить, как все нормальные люди живут. Теперь-то мне нечего бояться, что работу не найду. Спасибо Прорабу - многому научил. Десять строительных специальностей - это вам не по чужим карманам шарить и не фраеров в темных подворотнях пришивать. А строители на Земле всегда были и будут нужны...

Да и семьей обзавестись пора. Найду себе женщину, пусть не обязательно красивую, но душевную, скромную, без выпендрежа. Лет-то мне, слава богу, еще не так много. Можно сказать - вся жизнь еще впереди. Не то что, скажем, у Папаши Глаубера - а ведь и он на что-то надеется...

Я распрямил затекшую спину и огляделся.

С крыши было отлично видно всю долину. С одной стороны - изломанные зигзаги чудовищных гор на самом горизонте, с трех других сторон - только песчаные барханы неестественно-красного цвета. И тоже - до самого горизонта.

Никто из нас не знал, как называется эта местность. Да и какая нам разница?.. Наверное, какое-нибудь море липовое. Прораб говорил, что тут везде - одни сплошные моря, проливы и каналы. Много лет назад нашелся на Земле умник, которого звали Скипи... Скапи... В общем, типа скипидара, только на итальянский лад... Так вот, если верить названиям этого самого Скипидара, то мы сейчас просто купались бы в воде. Нет, вода на Марсе есть, но только в виде льда и глубоко под поверхностью. В свое время нам пришлось попотеть, прежде чем мы пробурили в мерзлом грунте скважину и установили на глубине нескольких километров плазменную горелку, растапливающую лед, да насос, чтобы выкачивать получившуюся воду на поверхность...

Да черт с ними, с названиями. На Земле они все равно не будут иметь никакого значения. Разве что перед девицами можно будет хвастаться по пьяне: вот, мол, перед вами - человек, который побывал в Море Бурь… “Ой, а где это?”, запищат они. “Да есть такая планета, - небрежно скажу я. - Марс называется - не слышали?”...

Фу-ты, и что за околесица в голову лезет? От радости, наверное...

И погода сегодня, как по заказу, великолепная. Даже за куполом, наверное, не меньше двадцати градусов на солнце. Это потому, что сейчас лето да еще день. А вообще морозы тут всегда - хоть зимой, хоть летом. Одно отличие только: зимой мороз лютует круглые сутки, а летом - только по ночам. Откроешь рот, чтобы зевнуть, - и язык примерзает к небу. Я никогда не был в Антарктиде, где, говорят, самые страшные холода на Земле. Но если сравнивать марсианские морозы с земными, то даже Антарктида останется в глубокой заднице. Что такое сто двадцать ниже нуля, представляете? Нет? Ну и лучше вам этого никогда не испытать на своей шкуре. А мы вот испытали сполна.

Конечно, защитные комбинезоны у нас были. Почти как скафандры космонавтов. Иначе мы бы в течение первого же часа пребывания здесь превратились в ледышки. И дело не только в холоде. Воздуха здесь почти совсем нет, хоть ртом дыши, хоть задним проходом - все равно задохнешься.

Но даже и в комбезах холод проникал в самые печенки. Тем более, что в перчатках много не наработаешь. То шуруп какой-нибудь надо ввинтить, то еще что-нибудь тонкое сделать… Крючок стал первой жертвой марсианского колотуна: передержал руки на холоде, а потом гангрена началась. Даже неумелая ампутация, к которой пришлось прибегнуть с помощью электропилы, не помогла…

Я вздохнул и опять взялся за молоток.

Проклятье! Ну никак этот чертов гвоздь не хочет лезть в плиту!

Только зря он надеется, что я оставлю его в покое.

Ну, сейчас ты у меня узнаешь, что такое настоящий удар сплеча! И никакая слабая сила тяжести тебя не спасет!..

Проклятье!.. Что ж это получилось-то, а? Я и не подозревал, что гвозди толщиной с палец могут ломаться. А этот возьми да и хрумкни. Причем чистенько так и ровно пополам. Как молочный зуб у ребенка, вздумавшего перекусывать стальную проволоку. И обломки впридачу улетели вниз.

Ну вот, сам сломался и мне весь кайф сломал - я ж с таким душевным трепетом его воспринимал…

Что ж, значит, не судьба. Значит, придется тем, кто поселится в этом аккуратном домике, обойтись без одного гвоздя в крыше. Ведь гвоздь этот у меня действительно был последний.

Может, спуститься и попросить у кого-нибудь из ребят? Не может же быть, чтобы ни у кого ни единого гвоздочка лишнего не осталось!..

Да ну его к черту, в самом деле!

Ты еще детский стишок вспомни про то, что стало с миром из-за того, что в кузнице не было гвоздя!.. Подумаешь, одним гвоздем больше, одним меньше. На доме же это никак не отразится. И потом, если уж на то пошлo, сюда что - одни белоручки и беспомощные маменькины сынки заявятся, что ли? Хочешь жить на Марсе - будь готов к любым лишениям и трудностям. В том числе и к тому, что в крыше великолепного, благоустроенного пятикомнатного коттеджа, который своими руками, от начала до конца, построил для тебя бывший зек Бар Липски по кличке Ударник, не окажется одного несчастного гвоздя! Ну, а если сильно захочешь - возьми да и забей сам недостающий гвоздь. Не обломишься, небось. И так на все готовое прибудешь, так разве имеешь ты право придираться к мелочам?..

Договорились? Вот и славно.

А я буду считать, что свою работу закончил.

И так - сколько же можно?..

Десять лет непрерывной каторги.

Первое время, когда нас доставили сюда, мне казалось, что лучше отпахать здесь десять лет, чем всю оставшуюся жизнь провести за решеткой в вонючей зоне. Ничего другого-то мне не светило. Все-таки десять мокрух за спиной, причем два последних - из разряда так называемых тяжких. Убийство по заказу, да еще и десятое по счету - сам по себе большой грех (не зря прокурор назвал меня “серийным убийцей”, хотя какой из меня маньяк, если убивал я не ради удовольствия, а за деньги?), а тут еще оказалось, что последние мои жертвы - супружеская пара, вставшая поперек горла моим заказчикам, - глухонемые. Но откуда я мог об этом знать? Меня же никто не предупредил!.. Даже когда расправлялся с ними, мне и в голову не пришло, что молчат они, как рыбы, вовсе не от страха, а потому, что говорить в принципе не могут!.. Но суду было на мое незнание, равно как и на искреннее раскаяние, наплевать. И в принципе, правильно. Ну, предположим, знал бы я, что буду иметь дело с ущербными инвалидами – и что? Отказался бы? Ха, ты себе-то самому веришь? Взаимоотношения с теми, на кого я работал, были простые, как букварь: или ты убираешь других, или убирают тебя.

В общем, отвалил суд мне по полной программе. Высшая мера наказания. В современном цивилизованном обществе это пожизненка. Причем без права на амнистию, пересмотр дела и помилование. Братва в СИЗО, когда узнала про приговор, твердила мне: “Вешайся, Ударник, вешайся!”… И ведь на самом деле нет ничего хуже, когда тебя приговаривают к жизни. Раньше-то было проще и лучше: к стенке мерзавца – и все довольны. В том числе и сам мерзавец. А как же? Меньше мучиться придется. А теперь таким, как я, суждено было заживо гнить за колючей проволокой. Та же смерть, только с агонией, растянутой на многие годы, и без единой надежды на спасение…

Вешаться, однако, я не стал. Что я, слабак, чтобы руки на себя накладывать?

И вот сижу я в спецзоне год, другой - в одиночку сижу, потому что “пожизненным” общение даже с себе подобными мерзавцами не полагается. Хотя прочие условия, в принципе, неплохие, ведь на работу тебя никто не гонит. Хочешь - весь день читай книжки, хочешь - мемуары пиши, если считаешь, что в этом есть смысл. А все прочее - ни-ни!.. На прогулку только раз в день выводят. В коробку из колючей проволоки под током, где ноги предыдущих десятков поколений зеков утоптали землю до твердости асфальта.

А самое главное - никому ты не нужен в мире, который остался за забором зоны. И неважно, есть у тебя родственники или нет: рано или поздно, даже самые преданные и родные люди перестают писать “пожизненнику”. А уж про свидания вообще нечего говорить. И это можно понять: какой дурак (или дура) попрется за тридевять земель ради каких-то двух часов свиданки (которая разрешена раз в год!), да и то через стеклянный барьер?!..

Поэтому, когда меня вызвали к начальнику тюрьмы, и тот спросил небрежно: “Хочешь освободиться через пять лет?” - я подумал сперва, что ослышался. “Правда, для этого придется немного поработать, - так же небрежно продолжал наш главный тюремщик, носивший красноречивую кликуху Губастый. - Причем в самых суровых условиях”.

Тут я насторожился. Упоминание об условиях мне совсем не понравилось. Не хотел я почему-то ковыряться лопатой в радиоактивных отходах, чтобы через пять лет, а скорее всего намного раньше, обрести волю на том свете.

Однако Губастый, видя мое замешательство, снизошел до того, чтобы просветить меня по-крупному. Оказывается, работать придется на Марсе. И не в ядерных отходах копаться, а строить нормальные здания - небольшой городок для будущих первопоселенцев.

От астрономии я был так же далек, как от свободы. И вообще, книжками я мало увлекался. Моя специфическая профессия всю тягу к знаниям отбивала. Нет, кое-что печатное я осилил, был такой грех. Но читал я больше то, что мне по жизни могло пригодиться. Уголовный кодекс, скажем. Или пособия по рукопашным единоборствам...

Но я все-таки не был последним лохом, чтобы смекнуть, что лучше пахать где-то на другой планете (всего каких-нибудь пять лет!), чем кормить вшей и крыс на Земле.

Короче, вцепился я в предложенную мне возможность скостить высшую меру, как карманник в чужой кошелек. Тем более, что родителей мне господь Бог не послал, и все мое несознательное детство сгорело мутным пламенем в сиротском приюте. А обзавестись женой и отпрысками и не успел, и не хотел в принципе.

Словом, подписали мы с Губастым контракт. Всё чин по чину, с государственной гербовой печатью и отпечатками пальцев в доказательство подписей.

Потом вернулся я в камеру и стал к Марсу готовиться. Морально. Заказал в библиотеке книжки про Марс, а там ничего путного не нашлось. Лишь одну затрепанную книженцию наша тюремная библиотекарша смогла откопать, да и та не научной, а художественной оказалась. Под названием “Марсианские хроники”. Написал ее еще в прошлом веке один американец по фамилии Бредбери.

Проглотил я залпом этот томик, и на душе у меня сразу полегчало. Все-таки не такие уж хреновые условия на Марсе там описывались, как мне раньше казалось. Ну, песок, ну, горы высоченные, ну, воды там нет - аж каналы все позасыхали - так что ж в этом смертельного? У нас ведь в Сахаре или в Каракумах – та же песня. Зато там, если верить этому Бредбери, должны сохраниться остатки марсианских городов - причем из чистого хрусталя. И деревья там растут, как в какой-нибудь нашей сельской местности, и зверей диковинных полно...

В общем, жить там можно и даже есть на что посмотреть, решил я и с легким сердцем стал ждать отправки.

Думал я, что это случится как-то по-особому, а вышло совсем не так. Если кто в зоне когда-нибудь сидел, то тот знает, как этап отправляют. Так и тут: разбудили среди ночи, не дали ни умыться, ни нужду справить толком, все быстро-быстро, без базара и объяснений. Даже смену чистого белья и зубную щетку не дали, сволочи, с собой взять - мол, там вам будет предоставлена и одежда, и жратва, и прочее барахло.

Запихнули меня в стандартный “воронок” без окошек, долго куда-то везли, потом на спецсамолете - тот же “воронок”, только воздушный - несколько часов в воздухе трясли. В конце концов, доставили меня прямиком к месту старту ракеты на космодром. Завели внутрь, заставили лечь в позе покойника в какую-то ванну с прозрачной крышкой, подсоединили к руке всякие причиндалы, которые только в больнице можно увидеть: капельницы, аж несколько штук, да шланги с раструбами. И крышку закрыли. Даже до свидания не сказали, гады. Хорошо еще, что наручники не забыли снять.

Не успела крышка над моей мордой захлопнуться, как из шлангов в ванну хлынул какой-то вонючий газ, и я только успел подумать: “А не кинули ли меня с Марсом? Может, в награду за примерное поведение в зоне, мне решили заменить пожизненку на казнь в газовой камере?».

Испугаться, правда, от этой мысли я не успел, потому что внезапно упала на меня тьма кромешная.

А очнулся я уже на Марсе.

Причем не один. Оказывается, в трюм ракеты «пожизненников» больше сотни напихали. И после посадки на Марсе все проснулись, из «ванн» повылезали, оделись (в шкафах каждой кабинки действительно имелась вся необходимая одежонка, включая антивакуумные комбинезоны с приложенной инструкцией), а что дальше делать - никто не знает.

Ну, первым делом, конечно, выяснили, что ракета пуста, как обчищенный сейф, и нет в ней ни крошки съестного. Потом убедились в том, что ракета одноразовая, как презерватив. Потому что даже пульта управления в ней не было предусмотрено. Видно, летела она все это время по инерции, автоматически. Как пуля, выстреленная из ружья.

Наконец, сошлись мы в центральном отсеке трюма да знакомиться друг с другом стали. Кто где сидел да за что да в который раз… Будто мы не на другую планету, а на очередную пересылку по этапу прибыли. А потом вступили в действие неписаные законы зоны. Дошло дело до выяснения, есть ли среди нас паханы и кто самым главным паханом будет. Потому что беспредел никому не по душе, все хотят по понятиям жить, хоть и на Марсе…

Паханы среди нас действительно были, причем у некоторых каким-то образом шестерки успели образоваться. Шестерки, они всегда самыми первыми проявляются. Что в зоне, что на воле…

Паханы были солидные, самые настоящие авторитеты в законе. И у каждого - гора “заслуг” за плечами, так что добровольно уступать первенство никто не желает.

А поскольку определение пахана номер один всегда означает грандиозную разборку, то в ракете запахло неизбежным кровопролитием.

И самое главное - некому предстоящий беспредел остановить. Нет в ракете ни надзирателей, ни охранников, ни ментов.

А атмосфера все накаленнее становится, уже пошли в ход оскорбления и угрозы, уже шестерки зашныряли по ракете в поисках предметов, которые можно было бы использовать в качестве оружия в случае всеобщего мочилова...

И тут, откуда ни возьмись, протиснулся в круг, в котором авторитеты отношения выясняли, какой-то лысый, пузатый человечек возрастом этак под полтинник, причем совсем не криминального вида, и тихо так, не повышая голоса и не брызгая слюной, сказал сиплым, хрипловатым тенорком:

- А ну, кончайте, ребята, спорить. Что это вы разошлись? Если начальника ищете - так теперь я у вас вместо начальника буду.

Неизвестно, что в этом заявлении нас больше всего поразило: поползновение на пост пахана со стороны этого недомерка или непривычное обращение «ребята». В любом случае, паханы язык прикусили на добрых пять минут. За это время они человечка с его лысиной и животиком успели изучили вдоль и поперек. И ничего такого, что могло бы оправдать его борзость, не обнаружили.

А потом почти в один голос спросили:

- А ты кто такой, в натуре? Неужели тоже из блатных?

Человечек скромно потупился.

- Да нет, прораб я, - признался он.

- Это что, погоняло такое? - поинтересовались паханы.

- Какое еще погоняло? - обиделся человечек. - Это должность такая, ребята. Дело в том, что назначили меня руководить вашей работой.

На этот раз пауза поменьше была, чем в первый раз.

Но зато и мнения паханов относительно будущего этого мужичка теперь прозвучали вразнобой. Одно только общее во всех высказываниях и было, что сулили лысоватому недолгую жизнь и очень страшную смерть.

Кое-кто из паханов уже вознамерился эту программу действий на практике реализовать, мигнув своим шестеркам, но тут назвавшийся прорабом пояснил:

- Кстати, ребята, тут тонкость одна имеется. Без меня-то вы не сможете вернуться на Землю.

“Это еще почему?”, недобро прищурились паханы, жестом останавливая шестерок.

- Всё очень просто, - продолжал толстячок. - Если вы внимательно читали контракт, - (Ха, кто же из нас его вообще читал? Так, пробежали по диагонали, не вникая в мудреные канцелярские обороты, - и все. Для нас ведь главное было - что через пять лет мы вновь станем вольными людьми!), - то должны были усвоить, что возвращение на Землю вам гарантировано не просто через пять лет, а только в том случае, если вы выполните свои контрактные обязательства. То есть, если построите объект, что называется, “под ключ”…

“Ну и что? Подумаешь - обязательства!.. Да фуфло это! Да мы можем просто просидеть здесь пять лет и пальцами ног не шевелить, а потом, когда ракета за нами прилетит, взять ее штурмом - и все дела. Да как они там, на Земле, узнaют, что мы здесь груши околачиваем?”, загомонили со всех сторон.

- Отвечаю, - кротко опустил на свои выпуклые глаза белесые веки человечек. - Во-первых, эти самые “они” не на Земле, а гораздо ближе. Прямо над нами на марсианской орбите висит корабль-база, где находится штаб строительства. Во-вторых, ракета за вами прилетит только в том случае, если будет построен объект. В-третьих, узнaют они об этом очень просто - от меня… вернее, через глаза мои. Шрам на голове видите? - Он наклонил голову и крутанулся на триста шестьдесят градусов, блистая лысиной. - Это не просто шрам, ребята. Это мне в башку миникамеру с автоматическим передатчиком вставили, а вместо объективов глаза приспособили. То есть, всё, что я вижу, и в штабе видят…

Секунду среди урок царила недобрая тишина, а потом кто-то зловеще осведомился:

- А если ты, скажем, того… ослепнешь?

Прораб махнул своей мозолистой короткопалой пятерней.

- Тогда - пиши пропало, - горестно сообщил он. - Тогда каюк вам всем будет, ребята, потому что никто за вами не прилетит. И вот что я вам еще скажу: продукты, одежду, лекарства и все прочее, что нужно для жизни, вы ведь тоже благодаря мне будете получать. Каждый день нам с орбиты будут спускать на парашюте контейнер. И порций там будет ровно столько, сколько человек отработало дневную норму. Потому что в конце каждой рабочей смены, я должен представлять отчет в штаб. То есть, своими глазами запечатлеть, насколько продвинулся фронт работ. И кто из вас действительно работал, а не делал вид, что трудится. Не будет этого отчета - не будет и контейнера. Значит, если меня не станет - то и вы все от голода загнетесь… Так что, ребята, судите сами: беречь вам меня теперь надобно как самую великую драгоценность!..

“Да туфту он нам гонит! - вдруг заорал один из претендентов на звание главного пахана, известный всем земным зонам по кличке Скворешник. Страшный тип. Его уже не раз приговаривали к вышке, но он умудрялся убегать из-под стражи и опять гулял на свободе, оставляя за собой реки крови - чужой, конечно. Его снова ловили и снова судили, но он опять убегал даже из таких тюрем, откуда сбежать в принципе невозможно. - Неужели вы поверите этому чмошнику?!.. Он же, гад, специально к нам приставлен, чтобы стучать и закладывать нас! Раздавить его сразу, как клопа – и все дела!”…

Он замахнулся, но Прораб не испугался. Он даже глазом не моргнул, этот маленький лысый толстяк, хотя невооруженным глазом было видно, что Скворешник настроен очень серьезно.

- Ну-ну, - с насмешливой хрипотцой протянул Прораб. - Что ж, давайте, давите меня… Только позвольте сначала одну справочку вам дать. Человек без пищи может прожить месяц, ну, два месяца от силы. А без воды и того меньше. Дней десять... А без воздуха… Да, - спохватился он, - я же вам еще не сказал, что установка для получения кислорода тоже в контейнере должна прибыть. Воздуха-то в ракете хватит только на сутки, не больше, - вон, сколько нас тут - а потом придется углекислым газом и собственными испарениями дышать. А без воздуха на Марсе делать нечего, ребята. Нет тут кислорода в атмосфере, чтобы нормально дышать.

Скворешник тяжело дышал. Так, будто ему уже не хватало воздуха. Глаза его налились кровью, жилы на мощной шее напряглись, превратившись в веревки, кулаки были сжаты. Он был явно оскорблен тем, что какой-то чмошник вздумал ему свои условия диктовать. К этому моменту другие паханы уже перестали перебивать Скворешника, так что он как бы от их имени солировал.

“Ладно, - сказал Скворешник Прорабу ласково-зловещим голосом. - Допустим, мы тебя сейчас не тронем, гнида. Пока... Но ты зря думаешь, что для нас бугром станешь, понял? Ты будешь жить - но погонять ты здесь не будешь. Наоборот, самая последняя шестерка будет погонять тобой, как ей вздумается. Ты у меня еще узнаешь… есть ли жизнь на Марсе!”…

Шестерки загоготали придурочно, с повизгиваниями - в знак поддержки настоящего пахана.

Но Прораб и глазом не моргнул.

- Хорошо, - кротко сказал он. - Согласен. Только кто строить объект будет?

- Какой еще объект, придурок? - окрысился Скворешник.

- Обыкновенный, - пожал плечами Прораб. - Городок для первопоселенцев. Почти сотня жилых модулей со всеми удобствами. Под ключ.

Скворешник смотрел сверху вниз на своего лысого оппонента долго-долго, и морда его корявая, испещренная жуткими шрамами, с каждой секундой становилась все страшнее.

- Как это - кто? Ты! - наконец, прохрипел он. - Ты и будешь строить свой объект, понял? А нам он - до фени!..

- Я один? - уточнил Прораб. - Тогда мне не пять, а пятьдесят лет потребуется. Боюсь, вы здесь столько не проживете, ребята…

Скворешник с едва сдерживаемым бешенством сплюнул под ноги.

- Хрен с тобой! - сказал он. - Возьмешь человек двадцать самых опущенных шестерок - и вкалывайте до потери пульса! А не управитесь в срок - хана вам будет!..

- Конечно, не управимся, - мирно согласился Прораб. Он даже глаза к небу возвел, словно подсчитывая что-то в уме. - Двадцать человек… Сто домов… Да еще с предварительной подготовкой стройплощадки… да в таких условиях… Не, за пять лет не управимся. Лет десять, как минимум, нужно будет...

- А вы будете пахать днем и ночью! - свирепым шепотом сообщил Скворешник.

- Тогда нас надолго не хватит, - развел руками толстяк. - И кстати, я еще кое-что забыл сказать. Продпайки, одежда и прочее матобеспечение будет выделяться только работающим.

- Ничего, вы с нами поделитесь, - отмахнулся Скворешник.

И вот тут Прораб перешел все границы допустимого, с точки зрения паханов, нахальства. Как говорят в таких случаях в зонах, борзометр у него зашкалил.

- Нет уж, парень, - сказал он, часто моргая своими белесыми ресницами. - Ты про такой принцип когда-нибудь слыхал: “Кто не работает, тот не ест”? Я вот думаю, что это должен быть наш общий девиз...

Мы думали, что Скворешника инфаркт хватит - так он позеленел и затрясся. Просто на Земле его никто еще так не оскорблял. Даже тюремное начальство всех мастей. Даже самый беспредельный вертухай знал - Скворешник из-под земли достанет, чтоб отомстить за обиду.

- Да ты что, сявка? - просипел с трудом пахан, горой надвигаясь на Прораба. - Ты думаешь, мы все до одного горбатиться под твоим началом будем? Домики-гномики строить? За пайку вонючую раствор месить и лопатами махать?

Прораб невозмутимо пожал плечами.

- Кто захочет жить - будет, - объявил он.

- И я тоже?! - взревел львиным рыком Скворешник, рвя на груди робу стандартного типа, похожую на те, которые мы носили в зонах на Земле.

- А почему бы и нет? - удивился Прораб. - Или ты не такой, как все? Не умеешь - научим, а не хочешь - воля твоя, насильно заставлять не будем…

Скворешник кинулся на своего противника, и в правой руке пахана, откуда ни возьмись, возникла типовая заточка из напильника. И как он ухитрился пронести ее в ракету, когда нас перед стартом догола раздевали и рентгеном просвечивали - одному богу известно.

Самое интересное, что даже в столь критический момент, когда мы все думали, что борзому толстяку пришла крышка, Прораб не шевельнулся и в лице не изменился. Словно знал, что с ним ничего не случится.

Так оно и произошло.

Не добежав до Прораба двух шагов, Скворешник вдруг наткнулся с размаху на невидимый барьер, выронил заточку и остановился как вкопанный. А потом, не издав ни звука, рухнул под ноги собравшихся, судорожно подергивая ногами, и, вытянувшись во всю длину, застыл.

Все, не веря глазам, уставились на него, а потом перевели взгляд на меня.

Я, в свою очередь, изумленно воззрился на свой правый кулак.

Рефлекс сработал помимо моей воли. Словно рука сама знала, что ей делать, и ударила Скворешнику в висок, не запросив предварительного разрешения у мозга.

Я покрылся холодным пóтом.

Но не из-за того, что нарушил неписанные законы зоны, посмев поднять руку на признанного авторитета - хотя за это полагалась немедленная смерть.

Просто до меня дошло, на каком волоске висела вся наша шатия-братия. Ведь если бы Скворешник убил Прораба, то все мы были бы обречены на гибель на чужой планете. И не то чтобы я сразу поверил словам Прораба. Но это был наш единственный шанс спастись и вернуться на Землю.

Пусть даже через пять лет.

Пусть даже для этого придется вкалывать, как каторжным.

И в первый раз в своей жизни я облегченно вздохнул, убив человека.

Дальше было то, что и должно было произойти.

Конечно же, остальные паханы и часть шестерок пошли на меня стеной, чтобы исполнить автоматически вынесенный мне приговор.

Если бы не Прораб, лежали бы сейчас мои кости в песках Марса. Он заслонил меня собой, предупредив:

- Если тронете его, я сделаю всё, чтобы вы остались на Марсе навсегда.

А потом повернулся ко мне и, глядя мне прямо в глаза, сказал:

- Ты... это... ты больше ни на кого руку не поднимай, ладно? На Марсе нельзя убивать. Мертвецов и так еще будет - хоть отбавляй. А у нас теперь каждый человек - на вес золота...

Насчет мертвецов он как в воду глядел.

Пока мы обустраивали местность вокруг ракеты для предстоящей работы, на тот свет отправилась добрая треть нашей стройкоманды. И откуда только этот Бредбери взял, что на Марсе сносные для жизни условия? Нет, ребята, я вам так скажу: все писатели - фантазеры, и ни одной книжке верить не надо...

Самым паршивым в нашем положении было то, что мы даже отдохнуть не могли по-настоящему. Еще в самом начале нашей трудовой деятельности Прораб поставил этот вопрос на голосование общественности. И все, естественно, проголосовали за двухчасовой рабочий день, за три выходных в неделю и прочие поблажки. Не враги же мы самим себе, чтобы вкалывать без отдыха и выходных!..

Прораб пожал плечами и прокомментировал наше решение в том духе, что общественность может голосовать за что угодно, но с такими темпами в установленный срок мы нипочем не управимся. Его дружно осмеяли.

Что тут делать целой сотне здоровых мужиков, пусть даже не соображающих ни бельмеса в строительных делах, на протяжении пяти лет?

Да мы эти несчастные вигвамы для будущих марсиан за год сшабашим!

Но вскоре от обморожений, разных производственных травм и от ран, полученных в ходе внутренних разборок, которые, несмотря на старания Прораба, все же случались (особенно на первых порах), наши ряды стали редеть.

И неожиданно обнаружилось, что с каждым новым покойником темп работ, который мы поначалу взяли очень даже бодро, все больше замедляется. За первых два года мы сумели только возвести воздушный купол диаметром в километр и высотой в пятьдесят метров, да установки микроклимата собрать и отладить так, чтобы даже в самые лютые морозы под куполом поддерживалась комнатная температура.

Зато насчет посылок в контейнерах Прораб не соврал. Каждую ночь в окрестностях стройплощадки падал со звездного неба контейнер, похожий на миниатюрную ракетку, и в нем содержались брикеты пищевых концентратов, медикаменты, белье, бытовые принадлежности. Причем в расчете на количество наличных голов.

Здоровенный негр по кличке Бегемот однажды решил проэкспериментировать и всю очередную смену просачковал, посиживая в сторонке на пустых ящиках. Прораб посматривал на него искоса, но с воспитательными беседами не приставал. А на следующий день в контейнере обнаружилось на одну порцию концентрата меньше, чем следовало.

Бегемот попытался решить проблему с помощью мускулов и отобрал брикет у тщедушного парня по имени Нэгл, приговоренного к «вышке» за неоднократные изнасилования старушек. В этой, казалось бы, тупиковой ситуации Прораб поступил очень просто. Когда Бегемот наотрез отказался вернуть Нэглу концентрат, наш «строительный пахан», как мы его звали, повернулся и пошел в ракету, предварительно объявив во всеуслышание, что сегодня никакой работы не будет.

Не будет - так не будет, пожали плечами мы. Подумаешь, напугал ежа голой задницей!.. Мы разбрелись кто куда и весь день балдели кто как мог.

Однако на следующий день мы остались без еды уже в полном составе, потому что контейнера вообще не получили!

Большинство из нас сделали правильный вывод из преподнесенного нам урока. В тот же день Бегемот, под угрозой быть изгнанным без комбеза в безвоздушное пространство за пределы купола, дал честное пионерское, что никогда больше не будет обижать товарищей по работе. Ни больших, ни маленьких. Он даже прощения попросил. Трижды. Сначала - у Нэгла, потом - у Прораба, а в заключение - у всей бригады. Представляете, до чего нас Прораб и Марс довели? Серийный убийца, который прославился на весь мир тем, что вырывал у своих жертв (иногда еще живых) печень и пожирал ее, который на суде только усмехался, слушая, как прокурор перечисляет его подвиги, просит прощения у таких же, как он, отщепенцев за то, что сожрал не свою пайку!..

Зато отныне Прораб беспрепятственно инспектировал в конце каждой рабочей смены наши неумелые, скособоченные сооружения, похожие больше на детские постройки, чем на дело рук взрослых мужиков, вздыхал грустно и горестно качал головой. Потом строил нас, едва державшихся на ногах, в одну шеренгу, и шел вдоль строя, вглядываясь в наши лица.

Мы не протестовали - знали, что от этого зависит количество порций пищевых концентратов, которые нам доставят ночью в очередной мини-ракете.

Еда эта была не деликатесной и росту жировых складок на теле не способствовала. Но, видно, содержались в концентратах какие-то энергетические добавки, потому что, умяв на завтрак свои брикеты, пахали мы почти без перерыва весь день, как роботы, чтобы рухнуть без сил как раз к сигналу окончания работы.

Со временем мы разбили оранжереи и теплицы, где посадили всякую всячину, начиная от пшеницы и картофеля и кончая зеленью. И опять не кто иной, как Прораб сделал вывод, что пора бы нам перестать зависеть от подачек с орбиты. Мол, у них там, в штабе, запасы тоже не вечные, к тому же переход на самообеспечение был предусмотрен проектом.

И опять он оказался прав.

В один прекрасный день - у нас как раз тогда первый урожай поспел - доставка контейнеров прекратилась. И больше уже не возобновилась. Пришлось нам всем в вегетарианцев превращаться. Хорошо еще, что в числе семян была соя - из нее можно было, если постараться, изготовить нечто вроде мяса. Да и число едоков резко уменьшилось: всего сорок человек нас осталось.

К тому времени Прораб как-то незаметно настоящим паханом для нас стал, хотя он не только руководил нами, но и сам пахал, как проклятый - так, что от его былого животика только складки кожи остались. Первое время мы частенько пререкались с ним по любому поводу. А потом поняли: правда почему-то всегда за ним остается. Что в отношении строительных работ, что вообще по жизни...

И если хочешь вернуться на Землю живым и относительно здоровым - надо во всем его слушаться.

Что мы и делали.

О том, что мы когда-то были преступниками, убийцами, что за каждым из нас, как тень, кровавый след по Земле тянется, мы постепенно стали забывать, а если и вспоминали иногда, то как какой-то кошмарный сон. Работа по десять часов в день высасывала из нас все соки, и на всякие глупости сил уже не оставалось. Какие там карты после ужина, какие наркотики, какие драки?!.. Успеть бы помыться кое-как, добрести до постели да забыться тяжелым сном.

И вот пять лет истекли, а конца строительству еще не видно.

Приуныли мы, а Прораб нам говорит: “Ребята, а вы контракты свои внимательно читали?”.

Ну, читали, и что дальше?

А то, говорит он, что в контрактах ваших указано: пять лет. А каких: земных или марсианских - сказано?

А мы и знать не знали, что какая-то разница есть.

Эх вы, говорит Прораб. Небось, в школе по астрономии у вас одни двойки были. Марсианский год-то двум земным равен.

Ну, тут мы вскинулись, забурлили.

Это что же получается - обвели нас вокруг пальца, как лохов? И нам еще, значит, пять лет корячиться?

Выходит, так, подвел черту Прораб. Тем более, что работы еще - непочатый край.

Ну, покуролесили мы еще, поорали, злость свою выплеснули кто как сумеет, да и опять за работу взялись.

Тем более, что работать под куполом стало одно удовольствие, не то что под открытым небом. И морозы уже не страшны, и тяжелый скафандр не надо таскать на себе. Оказалось, что втянулись мы уже в этот нечеловеческий темп, и даже во вкус вошли.

И ведь вот какое дело прояснилось.

Никому из нас на Земле за всю жизнь не пришлось что-то строить. Наоборот, своими поступками мы постоянно что-то разрушали: замки, двери, чужое имущество, семейное благополучие, счастье и жизни других людей... А тут нам впервые довелось создавать. И, в принципе, для тех самых людей, которым мы всю свою жизнь пакостили.

И почему-то это так на нас повлияло, что мы и сами изменились коренным образом. Строя этот поселок, мы одновременно ломали свое никчемное прошлое и закладывали фундамент для чего-то нового. Даже свои клички, от которых несло вонью тюремной параши, мы все больше стали заменять нормальными именами. Человеческими именами, которые обычно даются человеку при рождении.

Получается, что все мы как бы заново родились на Марсе.

Вот только Прораб так и оставался для нас Прорабом.

* * *

Ну, вот и все.

Я оглядел прощальным взглядом скудный интерьер домика. Кровать-лежак, стол, шкафы - здесь все было сделано моими руками.

Да что там говорить! Это был мой дом, и покидать его было все равно что расставаться с родным человеком.

Вторые пять лет, когда коттеджики стали расти под воздушным куполом, как грибы, один за другим, мы всей бригадой перебрались в поселок из старой, проржавевшей ракеты. Так было, во-первых, удобнее - не надо каждый день терять время на перемещения туда-сюда, а во-вторых, приятно. Ведь в душе-то каждому из нас хотелось хоть на время ощутить себя хозяином своего дома. И кстати, мы не поселились все вместе или по несколько человек. Каждый выбрал себе отдельный коттедж. Видимо, проведя на Земле немало времени в камерах-одиночках, мы не только привыкли, но и стали стремиться к одиночеству...

Интересно, а что со всей этой неуклюжей, но сделанной на совесть утварью будут делать новые хозяева? Поймут ли они, каких трудов мне, бывшему киллеру, стоило изготовить ее или нет? Будут ли они пользоваться этими вещами или пустят их на дрова для камина (который я тоже, кстати, сложил своими руками, пользуясь скудными указаниями Прораба)?

Что ж, дело хозяйское. Пусть распоряжаются всем этим как хотят. Меня все равно уже здесь не будет.

Я поднял с пола тяжелую сумку с инструментами и шагнул через порог, аккуратно прикрыв за собой дверь.

Я шел по улице поселка, ревностно оглядывая коттеджи, которые построили другие. Глаз у меня уже был наметан и теперь я замечал огрехи и недостатки, на которые десять лет назад просто не обратил бы внимания. Вот тут кто-то недокрасил крыльцо, а вон там, в соседнем домике, едва заметно увело в сторону один угол - видимо, при заливке фундамента в свое время не проверили откосом…

Но это все ерунда, главное - что люди, которые вскоре прилетят сюда, смогут жить хотя бы в таком уюте, а не под открытым звездным небом. Главное - что им не придется начинать с нуля, потому что мы сделали самое основное - подготовили для них плацдарм, с которого начнется завоевание и покорение всего Марса.

Так куда же все подевались, черт подери?

Может, уже отмечают окончание работ? Но тогда почему никто меня не позвал? Ну, если так, я им покажу!.. Как любит говаривать Прораб, как дам по шее зонтиком!.. Будут знать, как забывать товарищей!..

Домики стояли более-менее стройными шеренгами, как вольнонаемные на вечерней поверке. Всего в поселке их было четыре ряда - два по одну сторону “центрального проспекта”, два - по другую. В поперечном направлении тянулись аккуратные проулочки: чтобы в будущем, когда на Марсе появятся транспортные средства, к любому дому можно было подъехать на машине.

В одном из переулков я и увидел толпу наших. Все шестнадцать человек были тут.

Гордон Портер, бывший Бегемот. Нэгл Сентебов, бывший Обмылок. Папаша Глаубер, единственный, кто не открыл народу свое настоящее имя. Зафар Хайдакин, которого почему-то раньше звали Черный Хрен, хотя эта кличка больше подошла бы негру Гордону. Крус Эдвабник, когда-то откликавшийся только на прозвище Гоблин. Радомир Панкрухин, бывший Чмут. И другие, каждого из которых я теперь знаю лучше, чем самого себя...

Только от того, что я увидел, у меня похолодело все внутри.

Ребята не пили самодельное вино из ягод, выращенных в оранжереях. Они не горланили песни от восторга и радости. Они вовсе не праздновали завершение работы.

Сомкнувшись тесным кругом, они сосредоточенно пинали ногами что-то темное, свернувшееся клубком на горячем оранжевом песке. Лица их были угрюмыми и озлобленными. Давненько я не видел мужиков такими.

Самое страшное было в том, что они трудились молча, не издавая ни звука. Видно было, что они не остановятся, пока клубок под их ногами не перестанет шевелиться.

Мысли в голове сразу куда-то пропали, и, бросив сумку на землю, я кинулся к месту избиения.

И уже на бегу понял, чтo - а вернее, кого - они пинают.

Это был наш Прораб.

Это он валялся в пыли, скрючившись в три погибели, истекая кровью, которая текла с разбитого лица, и тщетно стараясь уберечь от ударов лысую голову, живот и пах.

- Стойте! Вы что - с ума сошли?! Да перестаньте же, мужики! - крикнул я.

Мужики молча оглянулись на меня, но никто из них не прекратил пинать Прораба.

Мне пришлось растолкать ребят в разные стороны, чтобы они опомнились и прекратили зверствовать.

- Что случилось? - задыхаясь, спросил я. - За что вы его так?..

- Да его убить мало! - вскинулся Зафар, сверкая своими раскосыми глазками. - Ты знаешь, чтó он нам сказал?!..

- Что?

- Что никто за нами не прилетит! - выпалил Нэгл. - И что это заранее было предусмотрено - оставить нас на Марсе навсегда!

Внутри меня что-то оборвалось и рухнуло в бездонную пропасть.

- Как это - оставить? - непонимающе повторил я. - Зачем?

- А за тем, что мы на хрен никому на Земле не нужны! - рявкнул Бегемот. - Ты что, Ударник, не врубаешься? На кой им тратить деньги, чтобы вывозить с Марса ту кучку дерьма, которым они нас до сих пор считают?!..

Это утверждение звучало, как смертный приговор, но в нем был определенный резон.

Мужики вокруг что-то возбужденно тарахтели вразнобой, их словно прорвало, и энергия, не растраченная на удары и пинки, уходила в слова - но я их не слышал.

Словно тяжелая ватная пелена опустилась на меня, отрезав от всего остального мира и оставив наедине с человеком, который одной фразой перечеркнул наши десятилетние мечты и надежды.

- Прораб, - позвал я его, не слыша своего голоса, - а почему ты нам раньше не сказал?..

Он наконец сумел сесть, скривившись от боли. Потом поднял ко мне свое изуродованное ударами лицо. Как ни странно, но в глазах его, опухших до узких щелочек, не было ни вины, ни раскаяния. Впрочем, обиды и злости в этом взгляде тоже не было.

- Я хотел… - он закашлялся и выплюнул на песок кровь и обломки зубов. - Я хотел, чтобы вы выжили, Бар. Вот и все.

Прораб всегда отказывался называть меня по кличке. Как и остальных, но меня - особенно. “У нас, строителей, - ворчал он, - ударником совсем за другое называют. Не дорос ты еще до этого звания, Бар”.

- Выжили? - повторил я. - Но для чего? Чтобы оставаться в этой пустыне до самой смерти?

- Ты ошибаешься, Бар, - качнул лысой головой он. - Теперь это уже не пустыня. Благодаря вам, Марс никогда уже не будет прежней пустыней. Ведь пустыня там, где нет людей. А теперь здесь есть вы, и вы - молодцы. Вы сами создали себе условия для жизни, а этим может похвастаться не каждый из тех, что называют себя людьми.

- Но ведь этого недостаточно, - сказал я. - Чтобы жить, человеку нужны не только воздух, вода, пища и дом. Ему нужно иметь семью, детей, людей вокруг себя...

- Ты забыл самое главное, Бар, - вновь скривился Прораб не то от боли, не то от несогласия со мной. - Чтобы жить, человеку прежде всего нужна цель. И вы можете и должны жить, потому что перед вами стоит очень большая цель. Превратить Марс из мертвой планеты в мир, где смогут жить люди. Конечно, вам одним не справиться до конца с этой задачей, но вы должны попытаться сделать хоть то немногое, на что способны... А люди... - Он вдруг опустил на щелочки глаз набрякшие веки, словно прислушивался к чему-то внутри себя. - Рано или поздно, люди еще придут к вам. Только неизвестно, будет ли вам от этого лучше...

Внутри меня постепенно поднималось темной волной отчаяние. То, что говорил Прораб, было красиво, но легче от этого мне не становилось.

- Ты с самого начала знал, что мы обречены остаться здесь навсегда?

- Знал.

- Значит, ты врал нам целых десять лет, - сказал я.

- Да, - согласился Прораб. - Тут я перед вами виноват, ребята.

- А твои глаза-телеобъективы? А контейнеры, которые нам спускали с орбиты? Про них ты тоже соврал, да?

- Конечно, - усмехнулся он. Вернее, попытался усмехнуться превращенными в лепешку губами. - Шрам на лысине - это у меня с молодости отметина. Кирпич из кладки вывалился, а я без каски был... Никто за нами не следил - ни с орбиты, ни с Земли. Потому что мы с самого начала были отрезанным ломтем. Басню про глаза и летающий штаб я еще на Земле заготовил. Попросил руководство проекта, чтобы весь запас пищи спрятали в ракете в потайном отсеке и чтобы установили там катапульту. Закладка пайков в контейнер выполнялась автоматами, мне достаточно было ввести количество порций на дистанционном пульте управления и нажать кнопку пуска...

- Зачем? - спросил я. И тут же увидел ответ на свой вопрос. - Чтобы взять власть в свои руки? Чтобы мы слушались и повиновались тебе, да? Ты хотел сделать из нас своих рабов, не так ли?

Прораб опустил глаза, а когда поднял их вновь, взгляд его стал стеклянным от выступивших слез.

- Эх ты, - с укоризной сказал он. - Я-то думал, ты все поймешь... А ты... - Он всхлипнул и отвернулся.

Да нет, тут он ошибался. Наоборот, теперь я все понял.

С внезапной четкостью я разглядел каждую деталь, каждый винтик той мышеловки, в которую нас заманили десять лет назад.

Да, человечеству требовался Марс. Но не как новое место жительства, а как сырьевой придаток, где можно было бы добывать всякие полезные ископаемые. Как гигантская свалка, куда можно было бы эвакуировать с Земли радиоактивные отходы. Как полигон для испытания новых видов оружия массового уничтожения. Да мало ли для чего еще в том же духе?..

Однако, чтобы реализовать эти планы, нужна была хотя бы минимальная база - фундамент, на языке строителей. Кто-то должен был жить и работать здесь - и на роль переселенцев выбрали тех, от кого человечество давным-давно избавилось бы, если бы не всеобщее вето на смертную казнь. Тех, кого обычно не считают за людей. Опасных преступников, отребье, всякую шваль… Не удивительно, что какая-то сообразительная сволочь смекнула: такой вариант освоения Красной планеты - самый дешевый, а значит и целесообразный.

Нас использовали так же, как во время второй мировой войны использовали штрафников - говорят, были такие подразделения, целиком составленные из бывших заключенных. Человечеству был нужен плацдарм на Марсе - и наш штрафной батальон бросили закрепиться на пятачке диаметром в километр и удержать его до подхода основных сил. Мы не знали, не должны были знать, что никакие основные силы к нам не подойдут. Что потом, когда мы все погибнем, нас заменят другими осужденными на жизнь за решеткой. Недостатка в кандидатах не будет, если вселить в обреченных и изуверившихся надежду на избавление от пожизненных мук.

И даже если когда-нибудь не найдется больше идиотов, готовых добровольно отправиться на чужую планету, то можно будет высылать их на Марс с Земли принудительно. Наручники - на руки и ноги, кляп - в глотку, укол какой-нибудь снотворной пакости - в вену, и порядок! Главное - доставить ссыльных на космодром и погрузить их в ракету...

С приговоренными к высшей мере можно не церемониться. Их можно обманывать, их можно посылать на верную смерть, потому что они все равно обречены на медленную гибель в тюремных камерах. Бесполезный балласт для общества. Корми их, понимаешь, пои, одевай - а от них взамен никакой отдачи? Так пусть эта обуза человечества послужит на благо Земле! Хоть что-то сделают - и то, глядишь, польза будет. А вот обратного пути им не будет. Даже если отдельные ухитрятся выжить.

Но главное - чтобы они ни на минуту не усомнились в том, что насквозь лживый, фальшивый контракт, который с ними заключили, будет выполнен. Иначе не оправдаются затраты средств, вложенных в их отправку на Марс.

И тогда организаторы этого гнусного проекта решили, что вместе с зеками нужно отправлять человека, который до самого конца поддерживал бы в мерзавцах веру в возвращение на Землю. Кто каждый день заманивал бы их на стройплощадку словами: “Хотите вернуться на Землю, ребятки? Тогда вперед, на работу!”…

И этим человеком был Прораб.

Я перевел взгляд на неуклюжую фигуру, скорчившуюся у моих ног.

- Да что ты с ним разговариваешь?!.. Убей его, Ударник! - донеслись до меня сквозь пелену чьи-то знакомые голоса. - Ты же это умеешь! Прикончи гада!.. Он заслужил это!..

Черная волна, наконец, накрыла меня с головой.

И зачем только они вспомнили мою кличку, от которой я успел отвыкнуть, зачем?!..

Правая рука вдруг стала тяжелой, словно в ней опять оказалась кувалда, которой я еще недавно пытался забить непослушный гвоздь.

Всего один удар - и я накажу Прораба за его ложь. Высшей мерой наказания. Ведь люди - не гвозди. Им хватает и одного удара.

Но откуда-то издалека я вдруг услышал знакомый, хрипловатый голос:

“Ты больше ни на кого руку не поднимай, ладно? На Марсе нельзя убивать”.

И еще какая-то неясная мысль неустанно царапала мой мозг.

И когда я осознал ее, то, стиснув зубы, спросил в наступившей тишине:

- Послушайте, мужики, ни у кого случайно не осталось лишнего гвоздя-трехдюймовки?

- А зачем тебе гвоздь? - обалдело спросил Зафар. - Ты что, разучился голым кулаком мокрушничать?

- Разучился, - кивнул я. - А гвоздь мне надо забить в крышу дома.

- Какого еще дома? - удивился Крус, растерянно косясь на остальных.

Я мотнул головой в том направлении, откуда пришел.

- Вон того, - сказал я. - Моего дома. Ты же знаешь, где мой дом, Крус.

Потом повернулся к Бегемоту.

- Скажи-ка, Гордон, - попросил я, прикрывая глаза от слепящего солнца козырьком строительной каски, - а что ты собирался делать на Земле?

- Как это - что?... - растерялся негр. - Жить, конечно!

- Ну, это и козе понятно, - усмехнулся я. - А конкретнее?

- Что ты ко мне прицепился? - угрюмо пробурчал Гордон. - Я - как все...

- Вот именно, - сказал я. - Как все. А я тебе скажу, что вы все будете там делать. И ты, Гордон. И ты, Зафар. И ты, Нэгл. И все остальные... Сначала вы будете балдеть и ловить кайф. Жрать от пуза, лакать водку и пиво. Одноразовых девок или баб трахать. По кабакам из города в город шляться. Но однажды у вас кончатся бабки, и вам придется искать работу. Но везде, куда вы ни сунетесь, вас будут бортовать: где - вежливо, а где - грубо, как и положено обращаться с бывшим зеком. И когда вы окончательно дойдете до ручки, то у вас останется выбор: или вспомнить свои прежние промыслы, или окончательно опуститься и стать бомжом… Так ответьте мне: вы хотите этого? Устраивает вас такая жизнь? Не лучше ли всем нам начать новую жизнь?

- Я не понял, - пробасил тугодум Панкрухин. - При чем здесь наша жизнь, Ударник? Ты лучше вот что скажи: Прораба-то нам стóит забивать или как?

- Конечно, стóит, - с серьезным лицом сказал я. - Это же он виноват во всем. В том, что добровольно отправился на другую планету с убийцами и ворами. И чего ему не сиделось дома, а? Жил бы как все, строил бы до самой пенсии один объект за другим, а то понесло его куда-то за миллионы километров, спасать от неминуемой смерти какой-то тюремный сброд, отрыжку общества! Зная, что ни для него, ни для них никогда не будет обратного пути на Землю. Зная, что, возможно, не сумеет спасти ни себя, ни их - по той простой причине, что они окажутся недальновидными болванами или неблагодарными скотинами... Разве не заслуживает такой тип, чтобы мы его казнили, мужики?

Ребята молчали. Но не враждебно, а, скорее, пристыженно.

Вот и хорошо. Значит, десятилетние усилия Прораба сделать из нас людей не оказались напрасными.

А то я уж было испугался - и за них, и за себя.

- И вот еще что. Если мы не нужны Земле, то и нам больше не нужна Земля, - твердо сказал я, обводя взглядом своих товарищей. - И никакие мы не ссыльные и не смертники, а самые счастливые люди. Вы только подумайте: именно с нас на Марсе начнется жизнь. И только от нас зависит, какой она будет. И лично я не хочу, чтобы когда-нибудь она стала такой же, как на Земле. А вы? Вы этого хотите?

Они опять не ответили мне. Но не потому, что не знали, как ответить. Просто стеснялись высоких слов, вот и все. Я-то их знаю.

Потом Папаша Глаубер звучно сморкнулся и как ни в чем не бывало сказал:

- А гвозди у меня есть, Бар. Сколько хочешь, приходи в любое время...

А бывший Гоблин-Эдвабник вдруг стукнул себя по морщинистому лбу:

- Что ж я тут торчу-то, мужики? У меня ж там первач цедится!.. Настоящий, сорокоградусный, из бурака!..

Через несколько секунд всю толпу будто ветром сдуло.

Я наклонился и подал Прорабу руку, помогая ему подняться на ноги.

Спросил, стараясь, чтобы голос мой звучал так, будто ничего не произошло:

- Ты уже решил, чтó мы будем строить дальше?

Москва, сентябрь 2002 г.


В.Ильин. Право собственности

ПРАВО СОБСТВЕННОСТИ

Звонок в дверь раздался, когда Цинтия, проводив мужа на работу, заканчивала мыть посуду после завтрака.

"Кто бы это мог быть?", удивилась она, вытирая руки о передник. Почтальон? Или очередной рекламный агент? В последнее время эти коммивояжеры стали такими нахальными - готовы просочиться в любую щель, чтобы всучить первому встречному никому не нужный товар!..

Сынишки в гостиной не было - наверное, поднялся в свою комнату. Пересекая гостиную, Цинтия на секунду задержалась, чтобы поднять с пола пластиковую доску с магнитными буквами и цифрами. Опять Ольф бросил всё как попало! И когда я приучу его к порядку?..

Звонок больше не повторялся - терпения звонившему было явно не занимать. Если это и был рекламный агент, то очень вышколенный - не то что большинство его коллег...

Вообще-то Леонель всегда наставлял супругу в том духе, что открывать дверь на звонок неизвестных посетителей не следует. Мало ли кто может пожаловать!.. Со страниц газет не сходили жуткие истории о серийных убийцах, безнаказанно расправляющимися с наивными домохозяйками в отсутствие их мужей.

Однако сейчас, сама не зная почему, Цинтия приоткрыла дверь, не поглядев предварительно в глазок. Скорее всего, потому, что в высокие окна гостиной лился яркий солнечный свет, воздух благоухал утренней прохладой, на небе было ни единого облачка, а на другой стороне улицы, у дома соседей, слышались громкие голоса играющих детей. В такой обстановке сама мысль о том, что за дверью может стоять серийный убийца, сжимающий в кармане нож или пистолет, была чем-то нереальным. Как вчерашний фильм ужасов. К тому же, дверная цепочка была толщиной с палец - с такой ни одни кусачки не справятся...

- Госпожа Сейфи?

- Да, это я, - пробормотала Цинтия, поправляя упавшую на лицо прядь каштановых волос.

Человек, которого она увидела в образовавшуюся щель, оказался самым обычным, хорошо сложенным и очень молодым мужчиной с открытым, приветливым лицом. Несмотря на жару, на нем был безупречный темно-серый костюм, белоснежная рубашка и галстук в косую полоску - точно такой же она недавно подарила мужу на "день ангела".

Незваный гость был сама корректность.

- Я прошу прощения за столь неожиданный визит, - поклонился он, - но, к сожалению, того требуют исключительные обстоятельства... Я хотел бы поговорить с вами с глазу на глаз.

Начало было многообещающим. Именно так начинаются все фильмы, описывающие пошлые любовные истории: нежданный визит... прекрасный незнакомец... мгновенно вспыхнувшая любовь... свидание в кафе с видом на океан... страстная ночь в мотеле...

Цинтия невольно застеснялась того, что стоит перед посетителем в простом домашнем халате, в разношенных шлепанцах и в переднике, на котором навечно запечатлелись пятна от свекольного сока и от детского фруктового пюре. Да еще на голове черт знает что, вспомнила она, невольно покраснев от смущения.

И тут же рассердилась на себя: что за чушь лезет тебе в голову?! У тебя есть прекрасный муж, прелестный сын - какие могут быть интрижки?..

- Кто вы такой? - сухо спросила она.

Незнакомец казался вовсе не обескураженным холодным приемом.

Он лишь удрученно вздохнул и развел руками.

- Вся беда в том, что мое имя вам ничего не скажет, - смущенно улыбнулся он. - А маскироваться под почтальона, разносчика пиццы или рекламного агента у меня нет никакого желания. Вам придется поверить мне на слово, что я собираюсь вам сказать нечто очень важное - прежде всего, для вас и вашей семьи.

- Ах, вот как? - прищурила глаза Цинтия. - Ладно, я вас слушаю.

Обычно этот ход был неотразимым, когда надо было отшить чересчур ловкого рекламщика или афериста - они почему-то не любят разговаривать через дверь.

Однако, человека, стоявшего на крыльце ее дома, это, похоже, не смутило. Он лишь оглянулся по сторонам, словно желая убедиться, что их никто не подслушивает, а потом, слегка понизив голос, сообщил:

- Дело в том, что вашему сыну угрожает опасность!

Цинтия отшатнулась от двери.

Откуда этот парень знает, что у меня есть дети и именно мальчик?

Она невольно оглянулась на гостиную, чтобы убедиться, что в поле зрения незнакомца отсутствуют какие-либо признаки присутствия в доме ребенка.

Тем более странно, что она никогда раньше не встречала этого человека.

Кто же этот тип? И что ему надо?

- Откуда вы?.. - начала она, но он не дал ей закончить вопроса.

- Поверьте, - учтиво сказал он, - мне известно о вас многое. Наверное, можно было бы сказать даже, что я знаю о вашей семье все, но я не люблю слишком категоричных суждений.

В его вежливости была какая-то старомодная неестественность. Тем не менее, Цинтия почему-то не ощущала, что от него исходит какая-либо угроза.

- О какой опасности вы говорите? - осведомилась она.

Незнакомец обескураживающе улыбнулся.

- Этот разговор слишком серьезен, чтобы вести его через дверь, - заявил он. - Хотя я вполне понимаю ваши опасения... Знаете что? Лучше я приду к вам вечером, когда ваш муж вернется с работы.

Он развернулся и стал спускаться с крыльца. У него была безупречная осанка. Не то что у Леонеля, самокритично называвшего себя "канцелярской крысой"...

В груди у Цинтии защемило от тревоги.

Может быть, это представитель той фирмы, с которой они имели дело четыре года тому назад? Но если так, то тогда все понятно...

- Постойте, - окликнула она мужчину. - У вас есть при себе какие-нибудь документы?

Незнакомец остановился и оглянулся на нее.

- Только водительские права, - пожал он плечами.

- Покажите! - потребовала Цинтия.

Насколько она могла судить, документ был в полном порядке, со всеми степенями защиты от подделки. Выдан два года назад сроком на десять лет. Фото соответствует внешности. Человека звали Ренмарк Лиль.

Не говоря ни слова, Цинтия прикрыла дверь и сняла цепочку.

- Входите, - сказала она, возвращая удостоверение посетителю.

В гостиной она усадила его в кресло, стоявшее спинкой к лестнице, ведущей наверх. Сама заняла место на диване напротив - так, чтобы между ними был низкий журнальный столик.

Видимо, вежливость незваного гостя все-таки повлияла на нее, потому что, повинуясь неясному импульсу, она предложила ему что-нибудь выпить. Однако Лиль отрицательно покачал головой.

Судя по всему, он не был настроен напрасно терять время.

- Прежде всего, госпожа Сейфи, - начал он, - хотел бы вас предупредить... То, что я вам сейчас расскажу, наверняка покажется вам таким невероятным, что первым вашим побуждением станет не верить ни одному моему слову. Дело осложняется еще и тем, что я вряд ли смогу привести в свою защиту какие-либо весомые и неопровержимые доказательства. Тем не менее, я хотел бы всячески заверить вас в том, что речь не идет ни об ошибке, ни о попытке мистификации.

Говорил он гладко и правильно. Даже чересчур гладко. Обычно люди в быту так не говорят. Тем не менее, он все-таки волновался. Пальцы его рук были судорожно стиснуты, а на загорелом лбу выступили мелкие капельки пота.

Цинтия невольно вспомнила одну брошюру по физиономике, в которой описывались жесты, характерные для тех, кто лжет или собирается солгать. Одним из таких признаков вранья было прикасание к носу. Однако человек, сидевший сейчас напротив нее, вообще не дотрагивался до своего лица.

- Так в чем же дело? - немного резче, чем следовало, спросила она.

Лиль подался вперед и, в свою очередь, спросил:

- Скажите, госпожа Сейфи, вы не замечали за вашим Ольфом ничего странного?

У Цинтии перехватило дыхание. Она даже не сразу заметила, что необычному посетителю известно имя ее мальчика.

- Что вы имеете в виду?

- Он не страдает одышкой? Кашлем? Беспричинным насморком? Болями в горле?

Вопросы следовали один за другим, не давая ей возможности вставить хотя бы слово.

- Он здоров, - наконец, кратко сказала она. - А что случилось?

- Пока ничего, - откинулся в кресле Лиль. - Вам повезло, госпожа Сейфи. Но это вовсе не означает, что опасности не существует. Потому что ваш сын Ольф может умереть в любую минуту.

В глазах Цинтии поплыли разноцветные круги. С трудом собрав всю силу воли, она заставила себя не принимать близко к сердцу слова незнакомца.

- Умереть? - повторила она. - Но каким образом? Он же абсолютно здоров! Мы регулярно проходим медицинское обследование, и все анализы показывают, что...

- Ваша медицина, - перебил ее Лиль, почему-то делая ударение на слове "ваша", - пока не в состоянии выявить некоторые тонкости. Если бы специалисты, которые создавали вашего Ольфа, обладали теми же знаниями, какими обладаем мы, то этой опасности можно было бы избежать! К сожалению, этого не произошло, и наш долг - предупредить вас...

Тут Цинтия очнулась от шока, который вызвало у нее драматическое заявление гостя.

- Вот что, господин Ренмарк Лиль, - чеканя слова, сказала она. - Не кажется ли вам, что вы слишком далеко зашли? Вы вмешиваетесь в вещи, которые касаются только нашей семьи!.. Если вы сейчас же не объясните все до конца, то я выставлю вас вон!

Лиль осуждающе покачал головой.

- Извините, но это дело касается не только вас, - сказал он. - Конечно, вы вправе заставить меня уйти. Но не будете ли вы сожалеть об этом потом, когда случится непоправимое?

Господи, этот нахал еще смеет запугивать меня! И как только я не разглядела, что за его внешней учтивостью скрывается беспардонный хам?!..

- Хорошо, - тем временем продолжал Лиль, - я скажу вам всё. Собственно, именно для этого я и пришел к вам... Только дайте мне слово, что не будете перебивать меня вопросами, которые у вас неизбежно появятся в ходе моего рассказа. Обещаете?

- Постараюсь, - сквозь зубы процедила Цинтия, скрестив руки на груди.

- Четыре... нет, почти пять лет тому назад вы с мужем очень хотели ребенка, - начал Лиль. - Но природа лишила вас этой возможности. И тогда вы обратились в один из центров искусственной репродукции человека, которые после отмены запрета на клонирование были созданы почти в каждом крупном населенном пункте Земли. Вы подали заявление о создании ребенка путем клонирования. Операция прошла благополучно, и выращенный в лабораторных условиях плод был трансплантирован в ваше тело. Через девять месяцев вы столь же благополучно родили мальчика, который сейчас находится в своей комнате на втором этаже...

Цинтия вздрогнула и хотела было что-то сказать, но посетитель остановил ее властным жестом.

- Сейчас ему пошел пятый год, - продолжал он монотонным голосом, прикрыв глаза, словно считывал произносимый им текст с невидимого листа. - Он развивается быстрее, чем обычный ребенок. Он проявляет недюжинные способности в математике и в логическом мышлении. Он не по возрасту трудолюбив и усидчив. А во всем остальном это обычный ребенок, не правда ли, госпожа Сейфи? Однако имеется одно "но", которое отныне вы обязаны учитывать.

Лиль сделал небольшую паузу, а потом посмотрел прямо в глаза Цинтии.

- Дело в том, что ваш сын - не человек.

Цинтия задохнулась от возмущения. Да как он смеет так говорить о моем малыше?! Мало того, что сначала приговорил его к смерти, а теперь еще произносит такие гадости?!.. Ах ты, грязный негодяй!..

- Успокойтесь, успокойтесь, Цинтия, - поднял ладонь "грязный негодяй". - В принципе, ваш Ольф действительно почти не отличается от человека - в том смысле, какой вы вкладываете в это понятие. Так же, как и я, и все мы... Просто он был клонирован из тканей, принадлежавших одному из нас, вот и все.

- Мы? Вы? - обрела наконец дар речи Цинтия. - Кто это - вы?

- Мы - это те, кого вы называете инопланетянами, - сообщил Лиль. - Мы находимся на вашей планете тайно и, уверяю вас, никаких агрессивных намерений в отношении человечества у нас нет. Мы всего лишь наблюдатели, прибывшие с другой планеты.

- С какой именно? - скривилась скептически Цинтия.

- Мы называем ее Руммита, - спокойно сказал Лиль. - Она находится в созвездии Льва в нескольких сотнях световых лет от Земли. Впрочем, это к нашему разговору имеет слабое отношение. - Он снова принялся то сплетать, то расплетать свои гладкие, изящные пальцы. - Главное - что атмосфера вашей планеты губительна для нас. Она содержит в себе ядовитые примеси, которые при длительном воздействии вызывают необратимый процесс распада наших тканей, прежде всего - легких. Это ведет, разумеется, почти к мгновенной смерти. Те из нас, кого посылают на Землю для выполнения той или иной длительной миссии, проходят специальную вакцинацию в раннем возрасте. Не позже, чем в три года. Вашему же Ольфу никто такой прививки не делал и в принципе сделать не смог бы, даже если захотел. А сейчас ему уже четыре с половиной года. И все это время он дышит ядовитым воздухом. Это много времени. Слишком много, чтобы попытаться спасти его только каким-нибудь медицинским способом. Единственное, чем можно помочь вашему ребенку, - это отправить его на Руммиту. Навсегда. И как можно быстрее.

Он замолчал так резко, что Цинтии, оглушенной словами собеседника, пришлось собраться с мыслями, прежде чем что-то сказать.

- Ладно, - сказала она, едва сдерживаясь, чтобы не взорваться и не высказать этому субъекту всё, что она о нем думает. - Допустим, господин Лиль, что вы говорите правду - хотя, если честно, я в этом глубоко сомневаюсь... Но скажите, где вы, господа пришельцы, были все эти годы? Почему вы не пришли к нам сразу после рождения ребенка? Сейчас-то вы отыскали нас?

- Мы не знали, что кто-то из нас был клонирован вашими медиками, - пожал плечами посетитель. - Понимаете, дело в том, что земные ученые давно вели работу по сбору биологического материала в рамках проекта по изучению генетического разнообразия человечества. При этом использовались фрагменты не только мягких тканей и не всегда спрашивалось согласие доноров. В ход шли, например, волосы, собранные во множестве парикмахерских и срезанные с умерших, ампутированные органы, удаленные зубы... А потом многие из накопленных образцов стали применяться при клонировании как донорские клетки. Мы же, наблюдатели, вынуждены жить среди вас. Да, нам запрещается всякое прямое вмешательство в дела вашей планеты. Мы не имеем права применять к вам силу. Мы не должны оставлять следов своего присутствия - но иногда это все-таки случается... Нас слишком много, чтобы можно было контролировать каждого. И, к сожалению, мы тоже смертны... А что касается того, почему мы с опозданием узнали о вас... Понимаете, госпожа Сейфи, между собой мы поддерживаем мысленную связь. Что-то вроде телепатии, о которой пишут ваши фантасты. Однако способность к такому общению формируется у ребенка только после трех лет, и то при условии специального обучения. Примерно так же, как вы учите своих детей разговаривать на том или ином языке. Так вот, недавно мы получили сигналы от вашего Ольфа. Это не были слова или осмысленные сообщения. Просто инстинктивное проявление скрытых возможностей его мозга... Остальное было, как у вас говорится, делом техники.

Цинтия молчала. У нее почему-то больше не было ни сил, ни желания продолжать этот разговор, когда каждое слово собеседника больно ранило ее сердце.

Но один вопрос у нее все-таки еще оставался.

- Почему вы считаете, что я могу поверить вам? - взглянула она в упор на мужчину напротив. - Вы же сами сказали, что у вас нет никаких доказательств.

- Потому что мы верим в ваше благоразумие, - сказал Лиль.

- И вы думаете, я окажусь такой дурочкой, что прямо сейчас приведу вам за руку своего единственного ребенка, которого с таким трудом сумела родить и вырастить, и скажу: "Нате, забирайте"?! - гневно вскричала Цинтия.

Лиль опустил голову.

- Нет, - сказал он. - Конечно же, нет... Мы знаем, как вам будет трудно пережить подобное известие и каким трудным окажется для вас выбор. Но это - единственный выход, если вы хотите уберечь ваше дитя от смерти.

- Мама! - раздался вдруг сверху детский голосок. - Кто это к нам пришел?

Цинтия подняла голову и увидела сына, прижавшегося к прутьям лестничных перил.

Лиль тоже оглянулся и сделал движение, собираясь подняться из кресла.

- Уходите! - сказала Цинтия, вскочив со стула и быстро перемещаясь так, чтобы оказаться между ребенком и незваным гостем. - Немедленно уходите! Я не хочу с вами больше разговаривать!

- До свидания, госпожа Сейфи, - вежливо сказал Лиль. Сейчас лицо его было намного бледнее, чем в начале разговора. - Я умышленно не прощаюсь с вами. Подумайте как следует над тем, что я вам сказал. Только помните: у вас мало времени на размышления...

- Убирайтесь вон! - прошипела Цинтия, вне себя от ярости. - А если я еще хоть раз увижу вас, я обращусь в полицию!

Переступая порог, Лиль обернулся.

- Я бы не советовал вам этого делать, - невозмутимо сказал он. - Не тратьте напрасно нервы, они вам еще пригодятся.

* * *

Едва за странным посетителем закрылась дверь, Цинтия кинулась к телефону.

Прежде всего она набрала номер мужа.

Леонель Сейфи работал в банке одним из тех клерков, которые носят гордое звание менеджера, но на самом деле являются лишь мелкими винтиками в финансовой махине. Банку были нужны такие люди, которые обрабатывали бы потоки разнообразной информации, раскладывали бы документы по отведенным для них полочкам и корпели бы днями напролет у компьютеров, внося изменения в гигантские массивы данных о клиентах.

Тем не менее, платили за это неплохо. Единственным недостатком было то, что все восемь часов Леонель был прикован к своему рабочему месту, не имея возможности отвлекаться на посторонние дела. Даже в туалет приходилось бегать чуть ли не бегом - каждая секунда была на счету в строгом соответствии с изречением, приравнявшем время к деньгам.

Когда позвонила Цинтия, Леонель был очень занят. Только что ему поступила данные из банковского филиала в Санперси, и их требовалось рассортировать в течение ближайших получаса, причем малейшая ошибка была смерти подобна.

Продолжая пальцами одной руки в бешеном темпе стучать по клавишам, Леонель взял трубку и услышал голос жены. То, что она ему поведала, было настолько далеко от его насущных дел, что суть проблемы, нежданно-негаданно свалившейся на их семью, не сразу дошла до него.

Когда же это произошло, он посоветовал жене не принимать случившееся близко к сердцу, поскольку человек, который выдает себя за инопланетянина, может быть только либо психом, либо аферистом.

- Ну, спасибо, успокоил! - язвительно воскликнула Цинтия. - Ты хоть слышишь, чту я тебе говорю?!.. Во-первых, на сумасшедшего этот тип не очень-то похож. Во-вторых, он может вернуться в любую минуту, и где гарантия, что в следующий раз он не попытается забрать Ольфа силой? В третьих, он может прийти не один! Может быть, речь идет о целой шайке негодяев, которым взбрело в голову отнять у нас ребенка?! Я боюсь, Лео!.. Ты не мог бы сейчас отпроситься и приехать домой? Мы бы с тобой всё обсудили...

- Цинтия, пойми, это просто невозможно! - с досадой сказал Леонель. - У меня тут дел - выше крыши, и начальство ни за что не отпустит меня среди рабочего дня!.. Но я обещаю тебе, - торопливо добавил он, услышав в трубке какой-то подозрительный хлюпающий звук, - что сразу после работы примчусь домой...

Цинтия швырнула трубку на аппарат.

Вот так всегда, с возмущением и обидой думала она. Все они, мужики, одинаковы! Кроме работы их ничего не интересует. Хотя нет - еще футбол. Или бейсбол. Или регби... Но только не жена и дети!.. Даже если нас тут убивать будут, резать на мелкие кусочки - он все равно будет просиживать штаны в своем чертовом банке! Как же, ведь это он зарабатывает деньги, а мы - лишь его нахлебники!..

Что ж, если с нами что-нибудь случится, пусть это останется на его совести. А пока придется самой бороться за свою жизнь и безопасность...

Она опять сняла трубку и набрала номер городского полицейского управления.

Однако ей хватило всего пяти минут, чтобы убедиться, что ответивший ей дежурный - клинический дебил, непонятно как затесавшийся в ряды служителей закона.

Потому что только законченный идиот мог сначала дотошно выспрашивать все данные о ней и ее семье (не хватало только, чтобы он поинтересовался, какой размер бюстгальтера она носит!), а потом, когда она перешла к сути дела, усомниться в том, что ее ребенку действительно угрожает опасность!.. Чего стуят его гнусные намеки на то, что у нее не все в порядке с головой (плюс сентенция о домохозяйках, насмотревшихся фильмов ужаса и начитавшихся триллеров низкого пошиба!)!.. Разве такой тип может взять в толк, что речь идет о настоящей охоте на Ольфа?!..

"С чего вы взяли, госпожа Сейфи, что он намерен похитить вашего сына?"

Как будто это и так не ясно!

"Знаете, я не вижу логики в его поступках. Если бы он действительно собирался украсть вашего мальчика, то зачем ему было светиться перед вами, если он мог улучить удобный момент и сделать это, не вступая с вами в переговоры?"

Откуда я знаю? Разве я - сообщница этого вымогателя, чтобы знать, какими соображениями он руководствовался?!..

"У вас есть враги или недоброжелатели?"

Нет, это исключено! Мы никому ничего не должны, мы жили тихо-мирно, никому не мешая, кроме того, мой муж - тихий и скромный человек, и он никогда бы не осмелился кого-то оскорбить...

"А есть ли среди ваших друзей, знакомых или родственников любители розыгрышей?"

Ну, знаете ли!.. Это уже слишком! Вам говорят, что жизнь ребенка под угрозой, а вы намекаете, что кто-то решил поразвлечься таким образом?!.. Вот что, соедините-ка меня с вашим начальством!

Однако дежурный вежливо, но твердо ответствовал, что у полиции и без того хватает дел, чтобы разбираться с мнимыми угрозами, а что касается начальства, то оно слишком занято, чтобы выслушивать жалобы от сумасбродных дамочек. Если же госпожа Сейфи все-таки желает сделать официальное заявление, то ей надо лично явиться в управление и...

Цинтия не дослушала полицейского.

Хам! Болван в мундире! И это называется - страж порядка! За что только мы, налогоплательщики, содержим эту армию тупиц и лентяев, если в решающий момент они отделываются от нас под любым удобным предлогом?!..

Она взглянула на сына. Ольф увлеченно строил какую-то замысловатую конструкцию из кубиков "Лего".

- Сыночек, - позвала его Цинтия, - подойди ко мне.

- Что, мама? - В ее колени уткнулась пушистая, теплая головка.

Родненький мой, неужели все, что этот мерзавец наговорил про тебя, - правда?!

- Как ты себя чувствуешь, крошка? - спросила Цинтия, гладя мягкие детские кудряшки и пытливым взором осматривая мальчика.

- Хорошо!

- Правда? У тебя не болит горлышко?

- Нет, мамочка. А мы пойдем с тобой сегодня гулять?

- Нет, малыш. Сегодня у меня слишком много дел, так что придется нам побыть дома. Завтра пойдем гулять. Если все будет хорошо...

- А сегодня всё плохо, мамочка?

- Нет-нет, это я так...

- Мама, а кто к нам приходил утром?

Цинтия на секунду задумалась. Говорить Ольфу или нет?.. Наконец, она решилась:

- Вот что, сынок. Этот человек - очень нехороший. Наверное, он преступник или больной. Потому что он хочет, чтобы я тебя отдала ему.

- Зачем?

- Он хочет увезти тебя далеко-далеко, и ты будешь там жить...

- Один?

- Во всяком случае, без нас с папой.

- Насовсем-насовсем?

- Да, он так сказал.

Ольф теснее прижался к Цинтии и заплакал:

- Я не хочу, мамочка!.. Не отдавай меня никому, ладно? Я хочу быть с тобой и с папой! Всегда-всегда!

На глаза Цинтии тоже навернулись слезы.

- Ну что ты, мой маленький? - срывающимся голосом прошептала она, обнимая Ольфа. - Разве я могу так поступить? Ты же у меня самый родненький, самый любимый! И мы всегда будем вместе с тобой - обещаю тебе!..

* * *

Остаток дня прошел спокойно, и Цинтия немного успокоилась.

Наверно, действительно зря она придала такое значение словам этого придурка. Мало ли кто что может сказать - в самом деле, психов и шутников на свете слишком много.

После обеда, уложив Ольфа спать, - она всегда строго следила, чтобы мальчик соблюдал режим дня - Цинтия решила на всякий случай позвонить в фирму "Клондайк".

Пока она набирала номер, и в трубке слышались щелчки многочисленных соединений, в голове ее сами собой всплыли события пятилетней давности.

... Чего они с мужем тогда не наслышались, прежде чем решили обратиться к клонаторам! Знакомые хватались за голову: "Вы что, с ума сошли? Рождение ребенка - это же чудо, а вы хотите довериться бессердечным мясникам в белых халатах, поставивших воспроизводство потомства на конвейер и штампующих детей, как кукол Барби?!". Более набожные предупреждали: "У вашего ребенка, даже если он родится с виду здоровым и благополучным, не будет души!". Третьи обвиняли: "Вы хотите, чтобы человеческая жизнь покупалась и продавалась за деньги, как во времена работорговли? Пользуясь услугами безнравственных медиков, вы тем самым обеспечиваете сверхприбыли мерзавцам, наживающимся на чужих несчастьях!"...

Они не послушали никого. Они слишком хотели ребенка, а другого способа обзавестись им не было. Даже к зачатию в пробирке они не могли прибегнуть: бесплодием страдали оба. Брать же чужого ребенка из сиротского приюта они не захотели. Они хотели испытать на себе все муки и прелести процесса появления на свет маленького человечка. Они знали: только так они смогут полюбить ребенка по-настоящему, чтобы считать его только своим родным...

Они не были одиноки в своем решении. Прежде чем им удалось попасть на прием, пришлось ждать несколько месяцев, когда подойдет их очередь.

В тот памятный день, сидя в небольшой, но уютной приемной доктора Брауштера, к которому они были записаны, Цинтия и Леонель с жадным интересом разглядывали стенд с фотографиями тех, кто уже успел побывать здесь до них. С красочных снимков улыбались счастливые лица женщин, одухотворенные радостью материнства. Там были и детские лица. Абсолютно обычные дети, со здоровыми и симпатичными мордашками, и ни один ребенок не похож на другого...

... Доктор Брауштер свершал таинство зарождения новой жизни в маленькой комнатке, где на обычном столе стояли два мощных микроскопа. Именно тут, пояснил доктор, и соединяются клетки. Вдоль стены тянулись стеллажи-шкафчики с выдвижными ящичками, напоминающие каталог в древних библиотеках.

Доктор был большим шутником. Он то и дело сыпал анекдотами, и напряжение, охватившее поначалу супругов, понемногу спало.

"Кого вы желаете: мальчика или девочку?, - осведомился Брауштер, заполняя стандартный бланк заказа. - Или кого-нибудь другого?"...

"Кого вы выбираете в качестве донора? - спрашивал он немного погодя. - Эйнштейна, Марлона Брандо или Пеле? - И, видя, что супруги замешкались с ответом, добавил: - А может быть, я вам подойду?"...

Но для них этот вопрос был давно решен. Ни Леонель, ни Цинтия не хотели копировать себя самих. Они оставили выбор "оригинала" на усмотрение Брауштера, оговорив, что для них не имеет значения, будет их ребенок клоном какого-нибудь выдающегося человека или безвестного донора. Главное - чтобы он был нормальным, обычным младенцем...

Тут доктор стал серьезным.

"Мы не замещаем Господа Бога, - сказал он, сурово глядя на супругов из-под очков. - Мы лишь чуть-чуть ему помогаем. И дети, созданные нами, отличаются от обычных только тем, что родители любят их гораздо сильнее"...

Наконец, Цинтия услышала приятный женский голос:

- Фирма "Клондайк", добрый день.

- Я прошу соединить меня с доктором Браушером, - сказала Цинтия.

Пауза. Потом она услышала:

- Простите, но это невозможно.

- Невозможно? Но почему?

- К сожалению, доктора Браушера больше нет.

В голосе сквозила отчетливая скорбь.

Сердце Цинтии сжалось от недоброго предчувствия.

- Когда это случилось? - с тревогой спросила она.

- Полгода назад. Он скончался от инфаркта, почти мгновенно. - Пауза. - Если хотите, я могу записать вас на прием к другому специалисту.

- Нет-нет, - быстро сказала Цинтия. - Меня зовут Цинтия... Цинтия Сейфи. Пять лет назад мы были вашими клиентами, и нас обслуживал доктор Браушер... Скажите, могу ли я узнать, кто был избран им в качестве донора?

- Простите, госпожа Сейфи, а разве с вашим ребенком что-то не в порядке?

- Нет... то есть, может быть... - растерялась Цинтия. - Нет, мальчик жив и здоров, но я хотела бы знать...

В голосе служащей "Клондайка" появился лед:

- Простите, госпожа Сейфи, но в соответствии с законом никто не имеет права на информацию о людях, чьи ткани были использованы в качестве исходного материала для создания клонов. Я сожалею, но это относится и к приемным родителям...

- Приемным родителям? - переспросила, не веря своим ушам, Цинтия. - О чем вы говорите, черт возьми? Мы любим нашего мальчика как родного! Да он и есть наш родной ребенок - я же сама его рожала! Вы слышите - сама!..

- Успокойтесь, госпожа Сейфи, - донеслось из трубки. - Я вас понимаю, но закон есть закон, и никто не имеет права нарушать его.

- А если я скажу, что вы использовали в качестве оригинала инопланетянина? - гневно спросила Цинтия. - Кто будет отвечать за то, что мой малыш оказался нечеловеком? Кто?!..

- Послушайте, госпожа Сейфи, - проникновенно произнесла после паузы собеседница Цинтии, - мне кажется, вы позвонили не туда, куда следовало бы... Кстати, я могла бы рекомендовать вам отличного психотерапевта. Запишите номер телефона...

- Да пошла ты!.. - уже не сдерживаясь, крикнула Цинтия и нажала кнопку отбоя.

Некоторое время она сидела без движения, прикрыв глаза. В висках тугими толчками отдавался пульс.

Мысли скакали в голове, одна страшнее другой.

Неужели все это происходит с нами на самом деле?.. Господи, сделай так, чтобы это не было правдой! Пусть это будут преступники или психи, пусть они охотятся за Ольфом из корысти или других соображений. Но пусть то, что утром мне поведал красавчик, не окажется правдой! Потому что я не вынесу этого! Я сделаю все, чтобы ребенок остался со мной - даже если для этого придется убить кого-нибудь, но без моего мальчика я не смогу больше жить!..

- Мама! - вдруг услышала она за своей спиной и оглянулась.

Дверь детской была приоткрыта - после визита "пришельца" Цинтия опасалась оставлять мальчика одного в комнате, - и на пороге стоял сонный Ольф, протирая глаза.

- Мама, - повторил он, - тот человек опять приходил к нам?

- Что ты, детка? - через силу улыбнулась Цинтия. - Спи спокойно, никто к нам больше не придет! Я здесь, рядом с тобой!

Но мальчик покачал взлохмаченной со сна головенкой:

- Нет, мама, он был в моей комнате. Я проснулся, а он стоит и смотрит на меня. А потом, когда я стал вставать, он исчез!

- Как это - исчез? - удивилась Цинтия.

- Как в сказке, - пояснил Ольф. - И еще как в кино... Он, наверное, - волшебник, да?

- Какой там волшебник! - отмахнулась Цинтия. - Негодяй он, сынок, и больше никто!.. И он тебе приснился во сне, только и всего.

- А медвежонок? - возразил Ольф. - Так же не может быть, чтобы медвежонок приснился и остался потом у меня! Этот негодяй принес мне медвежонка, вот!

Мальчик на несколько секунд исчез в своей комнате, а когда снова появился в поле зрения Цинтии, то в руках его действительно был смешной плюшевый медведь, которого у Ольфа раньше не было.

Сердце Цинтии сорвалось с обрыва в пропасть.

* * *

Леонель вернулся с работы не сразу, как обещал, а почти на час позже.

В ожидании его Цинтия успела известись окончательно, не зная, что делать. От Ольфа, который успел забыл о человеке, который посетил его во сне, и безмятежно собирал на полу гостиной какие-то головоломки, она не решалась отойти ни на шаг. А все попытки дозвониться на мобильный телефон мужа почему-то наталкивались на сообщение автомата: "Аппарат абонента временно отключен или находится вне зоны приема".

Когда, наконец, за дверью послышалось лязгание ключа, и Леонель появился на пороге, живой и невредимый, нервы Цинтии не выдержали, и она, опередив сына, кинулась в объятия мужа.

Слезы сами собой хлынули из ее глаз.

- Где ты пропадал, Лео? - бормотала она. - Ну, разве так можно, а?.. Я уже не знала, что подумать!..

Лео мягко отстранил жену и, пройдя в гостиную, буквально рухнул в кресло. Только теперь Цинтия заметила, что в лице его нет ни кровинки.

- Что случилось? - спросила она, бессильно опустив руки. - Что?..

Ольф вскарабкался на колени к отцу и замер, прижавшись затылком к его груди.

Однако сегодня Леонель почему-то не стал ласкать мальчика, как делал это раньше.

- Ты звонила сегодня в полицию? - спросил он у Цинтии.

- Да, но откуда ты об этом знаешь?

- Мне сказал тот тип... пришелец, - мрачно произнес Леонель. - И кстати, он посоветовал больше не делать этого. Мол, так мы ничего не добьемся.

- Какой тип? - ужаснулась Цинтия. - Такой молодой, вежливый, одетый с иголочки? Его зовут Лель?

- Нет, - качнул головой Леонель. - Со мной разговаривал другой, высокий, худой. На вид ему лет пятьдесят, а имя свое он не удосужился мне сообщить...

Цинтия без сил опустилась на диван.

- Значит, это действительно шайка, - сказала она, глядя в пустоту. - И что он тебе сказал?

- В принципе, то же самое, что и тебе. И еще он сделал мне одно предложение...

Леонель внезапно умолк и осторожно сняв Ольфа с коленей, подтолкнул его в спину:

- Иди, Олли, играй, играй...

- А ты потом научишь считать меня отрицательные числа? - спросил мальчик.

- Конечно, - рассеянно пообещал Леонель. - Обязательно научу.

... Высокий и худой человек перехватил его, едва он вышел из банка. Незнакомец сказал, что у него важный разговор к Леонелю. Они сели на скамью в сквере напротив здания банка, и неизвестный сразу перешел к делу.

Он предложил Леонелю следующее. Если супруги Сейфи согласятся отдать ребенка пришельцам, то те берут на себя улаживание различных "нежелательных последствий" исчезновения мальчика. "Не бойтесь, никто не сможет обвинить вас в том, что вы убили своего малыша", сказал незнакомец. А еще он сообщил, что инопланетяне готовы выплатить супругам крупную сумму в качестве своеобразной компенсации за моральный ущерб. Если же Сейфи пожелают завести себе нового ребенка, то пришельцы выступят в роли спонсоров, и тогда Леонель и Цинтия получат нового клона бесплатно...

- И ты спокойно слушал все эти мерзости? - воскликнула Цинтия. - Да за такие слова дают по морде!..

Но примерно такой и была первая реакция Леонеля. Он попытался схватить своего собеседника, скрутить и вызвать полицию, но руки его схватили пустоту. На скамье рядом с ним уже никого не оказалось.

После этого он отправился прямиком в полицию, где потребовал, чтобы его провели к начальнику управления. Разумеется, его требование осталось невыполненным. Правда, дежурный полицейский терпеливо выслушал Леонеля, делая какие-то пометки в блокноте, а потом вызвал одного из детективов и поручил ему навести справки.

Сразу выяснилось, что никакого Ренмарка Лиля в природе не существует. Во всяком случае, даже во всемирной базе данных, куда занесены все люди на планете, человека с таким именем и фамилией не оказалось, а национальное водительское удостоверение данному лицу никогда не выдавалось.

В результате, следствие, толком не начавшись, заглохло. Полицейский стал посматривать на Леонеля с сомнением, ему явно не верилось в историю, где в качестве киднэпперов числились какие-то мифические зеленые человечки. Хотя вслух он, конечно же, пообещал разобраться и ориентировать своих людей на поиск данных злоумышленников, но было видно, что толку от его обещаний не будет никакого...

- А почему он не выделил людей для охраны нашего дома? - поинтересовалась Цинтия. - Или ты не просил его об этом?

- Разумеется, просил. Но он отнесся к этой просьбе без энтузиазма. Сказал, что у них сейчас не хватает людей и всё в таком же роде... Мол, когда появится такая возможность, то он сразу пришлет двух агентов наблюдать за нашим домом...

- Вот подлец! - воскликнула Цинтия. - Сказал бы сразу, что не верит нам - так нет же, решил схитрить, чтобы прямо не отказывать!..

- Короче говоря, дело дрянь, - мрачно подытожил Леонель. - Эти субчики обложили нас со всех сторон. Раз они знали о твоем звонке в полицию, то, значит, контролируют наши телефоны. Во всяком случае, мой мобильный - точно, потому что когда я хотел набрать номер нашего домашнего телефона, как вызов тут же срывался. А когда звонил в другие места - все было нормально... К тому же, приходится принять как факт, что мы имеем дело не с обычными бандитами, а с существами, наделенными экстраординарными способностями.

- Ты действительно думаешь, что они - настоящие инопланетяне? - удивилась Цинтия.

- А почему бы и нет? - пожал плечами ее муж. - Или ты считаешь, что пришельцы обязательно должны быть такими, какими их описывают в статьях про НЛО? Кстати, в числе их исключительных способностей может быть и возможность менять свой облик, как мы меняем одежду!.. Они также способны мгновенно перемещаться на значительные расстояния, подделывать документы. И у них наверняка повсюду есть свои агенты!

Он внезапно замолчал.

- И что? - спросила его Цинтия. - Что отсюда следует?

Леонель отвел взгляд в сторону.

- Неужели ты сама не понимаешь? - тихо спросил он. - Они обложили нас со всех сторон, и у нас нет ни малейшего шанса добиться успеха, если мы будем просить помощи у официальных инстанций. Единственный выход - надеяться только на свои силы. Вот, смотри, чту я принес...

Он открыл портфель, который брал с собой на работу, и достал оттуда какой-то черный предмет, явно стараясь, чтобы его не видел Ольф.

Это был пистолет. Он был черным, блестящим и казался совсем не страшным. Как будто был игрушечным.

- Это я купил по пути домой, - сообщил Цинтии вполголоса Леонель. - Мало ли, вдруг пригодится?.. Он заряжен и готов к бою. Я потом покажу тебе, как с ним обращаться.

- Но я не сумею выстрелить! - в отчаянии сказала Цинтия. - Я никогда в руках не держала эти штуки!

- Сумеешь, - жестко сказал Леонель. - Если будет некуда деться. И не бойся, никто тебя не осудит, если ты убьешь преступника, посягнувшего на твоего ребенка. Тем более, если речь действительно идет об инопланетянах...

Он вдруг пересел с кресла на диван рядом с женой и обнял ее за плечи.

- А вообще, нам следует раз и навсегда выбрать, чего мы хотим, - сказал он странным голосом.

Цинтия отстранилась и недоуменно воззрилась на мужа.

- Выбрать?! - переспросила она. - О каком выборе ты говоришь, Лео? Разве могут быть какие-то сомнения в том, как нам следует поступать? Или ты считаешь, что ребенок - это кофемолка? Или стиральная машина? Разве можно заменить его другим, как какую-то запчасть?!.. А может, ты позарился на деньги, которые эти скоты пообещали взамен Ольфа?

- Конечно, ты права, милая, - извиняющимся тоном проговорил Леонель. - Но я вовсе не это имел в виду. О другом я подумал, совсем о другом... Что, если они сказали нам правду, и жизнь нашего малыша - в опасности? Неужели ты предпочтешь, чтобы он умер у тебя на руках? Подумай хорошенько над этим!

Вне себя от злости, Цинтия вскочила на ноги.

- А ты, я вижу, уже сделал для себя выбор, да? - закричала она. Ольф испуганно заплакал, но она не обратила на него внимания. - По-твоему, лучше расстаться с сыном навсегда, поверив этим мерзавцам? Да ведь если они заберут Ольфа, это будет то же самое, что он умрет для нас! Потому что никогда больше мы не увидим его, а он не вернется на Землю! И где гарантия, что эти проходимцы не врут нам, где?..

Леонель взял Ольфа на руки и обнял его вздрагивающее от рыданий тельце.

- Если бы они врали, - спокойно сказал он через плечо сынишки Цинтии, - то вряд ли сейчас он был бы здесь. При их способностях они могли бы похитить его в любую минуту. Однако они не сделали этого. Значит, они доверяют нам. И не знаю, как ты, а я верю в то, что они могут оказаться гуманнее нас...

Не видя ничего от слез, застилавших ей глаза, Цинтия резко повернулась и ушла на кухню.

В тот вечер она больше ни слова не сказала мужу.

* * *

Как и следовало ожидать, офицер полиции свое слово не сдержал. Во всяком случае, Цинтия так и не смогла заметить в окрестностях своего дома ни патрульных машин, ни переодетых полицейских.

Однажды она завела разговор с Леонелем, не лучше ли им уехать из города, хотя бы на время, но муж только невесело усмехнулся.

"Куда мы поедем? - кисло поинтересовался он. - У нас нет денег, чтобы все бросить и начать новую жизнь на новом месте, где потребуется опять покупать дом, устраиваться на работу, обзаводиться новыми связями и знакомствами... И потом, неужели ты считаешь, что нам удастся таким образом скрыться от преследования пришельцев? Если они способны улавливать телепатические сигналы Ольфа, то найдут нас хоть на краю света!"...

Он был прав. Спасаться бегством не имело никакого смысла. Оставалось лишь надеяться, что пришельцы - или те, кто выдавал себя за них, - отказались от своих злодейских планов в отношении мальчика.

Тем более, что в течение нескольких дней никаких происков со стороны инопланетян не последовало, и жизнь семьи Сейфи стала постепенно входить в колею.

Ольф чувствовал себя хорошо, но, чтобы подстраховаться, Цинтия подвергла его внеочередному обследованию в лучшей клинике города. Естественно, при этом она умолчала об опасности, о которой ее предупреждали пришельцы. На основании всесторонних исследований врачи хором заявили, что никаких причин для беспокойства за здоровье мальчика они не видят и что, более того, на генетическом уровне это - нормальный ребенок, без подозрительных аномалий и отклонений.

Тем не менее, что-то произошло с самой Цинтией под влиянием переживаний. Она стала нервной и подозрительной. Страх стал ее постоянным невидимым спутником. Она пугалась каждого шороха за входной дверью. Даже незначительный чих Ольфа нагонял на нее панику. Пистолет, который принес в тот вечер Леонель, теперь постоянно лежал в верхнем ящике комода, стоявшего в гостиной. Цинтия быстро научилась обращаться с ним - снимать с предохранителя, взводить курок и заряжать. До тренировочной стрельбы дело так и не дошло - не стоило пугать соседей пальбой.

В ее отношениях с мужем тоже произошел надлом. Из-за разногласий по поводу возможного выбора судьбы для Ольфа между супругами Сейфи выросла невидимая, но прочная стена. Если бы всего несколько дней назад кто-нибудь спросил у Цинтии, кто ей больше дурог - муж или сын, наверное, она затруднилась бы с ответом. Теперь же она знала, что сын - это единственное ее сокровище. Причем - бесценное. И она собиралась драться за него до конца. А муж как-то сам собой отошел на второй план...

Бессонными ночами Цинтия глотала слезы отчаяния, вслушиваясь в ровное посапывание сына (теперь она ночевала в его комнатке).

Господи, думала она, ну почему именно нам выпало такое?!.. Почему из сотен, тысяч клонов именно наш ребенок оказался в роли жертвы?

Тем не менее, она не сожалела о том, что они с Леонелем воспользовались услугами фирмы "Клондайк". Как бы там ни было, но за четыре с лишним года они успели познать, что такое настоящее семейное счастье. Ребенок полностью изменил их жизнь и их самих. Он стал лекарством от той язвы, которая неизбежно разъедает ткань даже самой сильной любви между бездетными супругами. Его присутствие стало тем стимулом к жизни, который придает силы даже в самые трудные минуты.

И Цинтия не представляла, как будет жить, если, не дай бог, все же лишится сына - и сможет ли жить вообще...

Через неделю она настолько осмелела, что, как и прежде, стала выходить с сыном за покупками в город. Пистолет оттягивал сумочку, придавая ощущение уверенности, хотя Цинтия понимала: в случае чего, ей не поможет никакое оружие против чудовищ в человеческом облике.

Все больше Цинтии начинало казаться, что ее страхи основаны на чем-то нереальном и фальшивом. Как в киношных мелодрамах, где ты воспринимаешь близко к сердцу сюжет и переживаешь за главного героя (или героиню). А через некоторое время впечатление от фильма слабеет, и ты сама не понимаешь, чту же заставляло тебя проливать слезы, сочувствуя чужой несчастной любви, и следить с замиранием сердца, как тот или иной положительный персонаж болтается над бездонной пропастью...

Но жизнь напомнила Цинтии, что ее не следует путать с кино или с кошмарным сном.

Однажды утром Ольф, завтракая, пожаловался на то, что у него болит горло.

Цинтия срочно вызвала врача.

Однако доктор был далек от того, чтобы считать незначительное воспаление смертельно опасной болезнью. Он насмешливо посоветовал Цинтии покупать мальчику меньше мороженого, смазал горло Ольфа какой-то мазью, прописал сироп и удалился с сознанием выполненного долга.

А к обеду у мальчика начался надрывный, сухой кашель.

Цинтия кинулась звонить мужу, но у того опять не отвечал телефон.

Зато в дверь дома раздался звонок.

Некоторое время Цинтия раздумывала: открывать или нет? Потом достала из ящика комода пистолет, сняла с предохранителя и опять положила на место.

Предчувствия ее не обманули. На крыльце опять стоял Ренмарк Лиль.

Он был один, и выражение его лица было не зловещим, а печальным и озабоченным.

- Началось? - лаконично спросил он, когда Цинтия приоткрыла дверь, не забыв накинуть цепочку.

- Убирайтесь! - вместо ответа прошипела Цинтия. - Ребенок простудился, вот и все!

- Нет, - грустно сказал пришелец. - Это именно то, о чем я вас предупреждал.

- Я все равно не отдам вам его! - крикнула Цинтия. - Пошли вы к черту с вашим лживым милосердием! И кстати, в тот раз вы не оставили никаких своих координат. Так что нечего винить меня! Я ведь все равно не могла бы вызвать вас, если бы даже захотела изменить свое решение!..

- А мы и не нуждались в вашем вызове, - пожал плечами Лиль. - Если бы вы захотели спасти жизнь ребенку, то мы бы тотчас узнали об этом. Впрочем, и теперь остается шанс... У нас с вами еще есть время. Примерно сутки... Этого, конечно, маловато для безопасной эвакуации, но мы еще можем успеть... Все это время мы будем следить за вами, и достаточно одного вашего слова - как мы будем у вас.

Он повернулся и направился к калитке.

- Постойте! - с отчаянием крикнула ему в спину Цинтия. - А если я?.. Вы возьмете меня с ним?

Лиль обернулся.

- Нет, - сказал он ровным голосом. - Это исключено. Я сожалею...

И исчез .

* * *

Цинтия почти физически ощущала, как уходит время. С каждой минутой утекала жизнь из тела ее мальчика.

Хотя внешне он был еще не так уж плох.

Несколько раз рука Цинтии тянулась к трубке, чтобы вызвать "скорую помощь", но женщина отказывалась от этого намерения. Даже если врачи заберут ее мальчика в больницу, помочь ему они все равно не смогут - теперь она уже верила, что пришельцы сказали ей правду.

Нет уж, если конец неминуем, то она будет до конца со своим ребенком. До его последнего вздоха...

Впрочем, еще была возможность избежать этого страшного конца. Достаточно ей захотеть - и Ольфа спасут от смерти гуманные пришельцы. Да и Леонель склоняется к такому варианту...

Вот только имеет ли она, мать, право добровольно отдать свое дитя существам, хотя внешне таким же, как люди, но все-таки не являющимся людьми? А где гарантия, что они не лгут? Дело-то может быть совсем в другом. Скажем, они просто стремятся уничтожить следы своего пребывания на нашей планете. Боятся, что о неземном происхождении мальчика когда-нибудь узнают официальные инстанции... Что, если они просто решили сыграть на моих чувствах, чтобы беспрепятственно завладеть Ольфом?

И потом, я же знаю, как плохо будет ребенку одному среди чужих, в обстановке, наверняка сильно отличающейся от той, к которой он привык за свою короткую жизнь. Даже если ему будет хорошо там, он все равно будет тосковать по мне, по Леонелю, по нашему уютному домику... И еще неизвестно, чту будет более жестоким: обречь его на медленную смерть здесь или на горе одиночества там, на чужой планете. Которая, возможно, никогда не станет для него родной...

Боже, ну почему я одна должна решать эту проблему?!.. А ведь не с кем мне этим поделиться, не с кем посоветоваться. Абсолютно. Нет, подруги-то есть, но недостаточно близкие, чтобы можно было надеяться на их понимание (а самое главное - на умение хранить тайну). А мама и отец мне тоже не помогут - вот уже десять лет, как их нет на этом свете...

Ты одна, совсем одна, Цинтия, и поэтому тебе одной надо решать судьбу твоего ребенка.

Даже муж, единственный самый близкий и родной человек, самоустранился от ответственности выбора.

"Ну и пусть!", решила, стиснув зубы, Цинтия. Независимо от того, чту я выберу, нам с Лео уже не жить вместе. Потому что человек, который в трудную минуту умывает руки и говорит: "Делай, что хочешь" - это не тот, кого стоит любить!..

Тем не менее, в присутствии Ольфа она старалась не подавать виду, какие муки ее терзают. Даже слезам своим не давала волю.

Все должно идти так, будто ничего не случилось.

И даже еще лучше.

Чтобы заняться делом, которое отвлекло бы ее от мучительных раздумий, и чтобы доставить радость мальчику - кто знает, сколько таких маленьких радостей ему еще осталось? - Цинтия затеяла стряпать пирог с яблочным повидлом. Любимое лакомство Ольфа.

Накормив мальчика, она уложила его спать, не отходя от его изголовья до тех пор, пока он не задышал ровно и глубоко.

На миг ей показалось, что ничего страшного не происходит, что Ольф здоров и, следовательно, все ее страхи надуманы, но не прошло и пяти минут, как мальчик зашелся во сне сильным кашлем.

Цинтия побежала на кухню, чтобы сделать чай с медом, а когда вернулась, приступ уже закончился, и ребенок опять мирно спал.

Она бессильно привалилась плечом к косяку, не отрывая взгляд от порозовевшего во сне личика.

Тяжкие мысли снова хлынули в ее голову.

А ведь ты можешь раз и навсегда избавиться от необходимости сделать выбор, шепнул ей на ухо вкрадчивый шипящий голос. Для этого надо всего лишь оставить Ольфа одного на полчаса, а самой отлучиться из дома... скажем, в аптеку... Имеешь же ты право пойти в аптеку, чтобы купить ребенку лекарство от кашля? Конечно, имеешь! И не твоя будет вина, если пришельцы воспользуются твоим отсутствием и похитят твоего малыша...

Зато никто на свете не посмеет обвинить тебя в том, что ты сама отдала мальчика инопланетянам. Ни одна живая душа. Включая, прежде всего, твоего мужа... пока еще - действующего мужа...

Господи, да что же такое я замышляю?!..

Двигаясь как автомат, Цинтия отнесла поднос с чаем обратно на кухню. Там она подняла руку и с ожесточением дала самой себе пощечину. Потом еще одну - уже по другой щеке.

Нет уж, сказала она кому-то невидимому, не дождетесь вы от меня этого!

Это мой ребенок, понятно? Мой - и ничей больше! И я сделаю все от меня зависящее, чтобы он был со мной! Называйте это эгоизмом, слепой материнской любовью, как угодно - мне все равно!

И даже если бы у меня была возможность спросить сейчас у всех матерей Земли, как они поступили бы на моем месте, и если бы большинство женщин осудили бы меня, я все равно не отступилась бы от своего решения. Потому что голосованием такие вопросы не решаются. Каждый решает их сам для себя. Так, как подсказывает ему его сердце...

Она не знала, сколько она просидела в кресле, неподвижно глядя в одну точку.

Время опять остановилось.

Когда в очередной раз она взглянула на часы, то обнаружила, что ребенок спит слишком долго. Пора его поднимать - иначе вечером не уложишь...

Но Ольф не хотел просыпаться. Она гладила его по лицу, дула в глаза и терла его руки, а он только слабо ворочался, не открывая глаз. Дышал теперь он сипло, и когда кашель снова охватил его, то был он таким страшным, словно у ребенка вот-вот разорвутся легкие.

- Олли, родненький, - с трудом выговорила Цинтия. - Что с тобой? Скажи мамочке, как ты себя чувствуешь? Где болит?

Но мальчик не отзывался. Едва ли он слышал ее.

Голова у него была горячей, а ручка - мягкой, как вареная макаронина.

Ему явно становилось все хуже и хуже.

- Олли, сыночек, - сказала, не слыша своего голоса, Цинтия. - Прости меня, дуру! Это я... я виновата во всем!..

- Почему ты? Мы оба в этом виноваты, - послышался вдруг знакомый голос за ее спиной, и Цинтия, вздрогнув, обернулась.

В дверях стоял Леонель. Лицо его было бледным и застывшим, словно его заморозили.

- Откуда ты взялся, Лео? - удивилась Цинтия. - Я же к тебе так и не дозвонилась!

- Наверное, телепатия все-таки существует, - покачал головой он. - У меня с утра сердце было неспокойно. А когда мне сказали, что в мое отсутствие мне кто-то звонил, я понял: с вами что-то неладно... Но сейчас это не важно, - махнул он рукой. - Лучше скажи, что все-таки случилось.

Цинтия наспех поведала мужу, как стремительно протекает подозрительная простуда сынишки, а также рассказала о втором визите пришельца.

- И что же ему было нужно? - осведомился Леонель.

Цинтия отвернулась.

- Ты сам знаешь, чту... Он сказал... в общем, он считает, что Ольф долго не протянет...

Леонель прошел в комнату, сел на край кровати и с нежностью провел рукой по щеке мальчика.

- Да, - сказал глухо он. - Похоже, инопланетянин был прав... Мальчику плохо. А завтра будет еще хуже. Конечно, если...

Он не закончил фразу, но Цинтия поняла, что муж хотел сказать: "если Ольф доживет до завтра".

- Ну, и что нам делать? - с отчаянием спросила она.

Леонель отвел глаза:

- Ты знаешь мое мнение на этот счет, - сказал он. - Но я не хочу уговаривать тебя. Окончательное решение остается за тобой, Цинтия.

Он вдруг потянулся и взял с полки шкафчика, где были выстроены в ряд любимые игрушки Ольфа, черного медвежонка. Того самого, которого мальчику когда-то принес пришелец. Цинтия еще тогда хотела выбросить игрушку, но Ольф не дал ей этого сделать. "Мама, пусть мишка останется у меня, - попросил он. - Ведь это же игрушка, а разве игрушки могут быть в чем-то виноваты?" - и Цинтия уступила мольбам сына.

- Ты знаешь, дорогая, - сказал Леонель странным голосом, вертя в руках игрушку, - мне кажется, я догадался, почему этот тип так хочет, чтобы мы отдали им ребенка.

- Ну, и почему же? - вяло поинтересовалась Цинтия.

- Потому что именно с него был клонирован наш мальчик.

Цинтия вздрогнула:

- Ты хочешь сказать, что он - все равно что отец для Ольфа?

- Скорее всего. Во всяком случае, он испытывает к ребенку именно такие чувства.

Цинтия закусила губу:

- Ну и что? - холодно произнесла она. - Да пусть он считает себя кем угодно! Я выносила, родила и воспитала нашего мальчика! У чужака нет никаких прав на Олли!.. Так я решила - и так будет!

Леонель внезапно встал и, ни слова не говоря, вышел из комнаты.

В нерешительности оглянувшись на неподвижное тельце сына, Цинтия последовала за мужем.

Пошатываясь, как пьяный, Леонель спустился в гостиную, где рухнул в кресло, обхватив голову руками, и принялся раскачиваться из стороны в сторону так, будто его точила изнутри нестерпимая боль.

- Почему? - промычал он, не отнимая ладоней от лица. - Ну, почему вы так жестоки? Даже в своей любви!.. Да вы - не просто дикари, вы - звери!..

- Вы? - переспросила Цинтия. - Кто это - "вы"?

Внезапно взгляд ее упал на входную дверь, и она мгновенно всё поняла.

- О боже, - упавшим голосом сказала она. - Ты - не Леонель!.. Потому что мой муж не смог бы войти в дом. Посмотри: дверь заперта изнутри, и ключ до сих пор торчит в замке!

Человек, сидевший в кресле, наконец, отнял руки от своего лица. В глазах его стояли слезы. Но это лицо и эти глаза уже не принадлежали мужу Цинтии.

Перед ней был опять Лиль.

- Что ж, вам не откажешь в наблюдательности, Цинтия, - сказал он, успокаиваясь и доставая из кармана платок, чтобы вытереть глаза. - Извините за маскарад, но я не мог поступить иначе. Дело в том, что за вашим домом наблюдает целая свора хорошо обученных агентов спецслужбы. Если я не ошибаюсь, она называется у вас Общественной Безопасностью.

- Что-о? - протянула Цинтия. - Откуда тут мог взяться ОБЕЗ?

- Ваш муж... Это он сообщил им обо всем. Я не знаю, зачем он так поступил, но этим он все испортил. Ведь эти люди циничны и расчетливы. Они решили использовать вашего сына в качестве приманки. Они знают всё и понимают, что Ольф все равно умрет, и от него им не будет никакой пользы. Зато они могут поймать меня - живого и здорового инопланетянина...

- И за это вы убили Леонеля? - сдвинула брови Цинтия.

- Разумеется, нет. Мы лишь временно нейтрализовали его. Уверяю вас, когда все кончится, он вернется к вам.

- Но зачем вам понадобилось приходить сюда? - удивленно воскликнула Цинтия. - Я же еще днем сказала вам, что вам не на что надеяться!..

Лиль мельком глянул на часы.

- Я не уйду отсюда до тех пор, пока... пока есть надежда убедить вас в том, что вы должны поступиться своими инстинктами и отдать нам ребенка. Я все-таки надеюсь...

Он вдруг замолчал, словно прислушиваясь к чему-то.

Потом вскочил и быстро сказал:

- Похоже, счет уже пошел на минуты. Ну же, решайтесь!..

Цинтия сделала шаг назад и, не оглядываясь, наощупь выдвинула ящик комода.

Потом сделала быстрое движение, и в ее руке появился пистолет.

- Уходите отсюда! - сказала она, прицелившись в пришельца. - Немедленно!.. Дайте мне попрощаться с моим малышом!.. Убирайтесь! Слышите?!.. Иначе я выстрелю! И рука моя не дрогнет! Клянусь!..

Лиль исчез. Но не успела Цинтия перевести дух, как пришелец вновь возник в двух метрах от нее, и в руках его был Ольф. Лицо мальчика заметно посинело, дыхание стало хриплым и очень редким.

- Вот, прощайтесь, - сказал Лиль, протягивая Цинтии обмякшее детское тельце. - Что же вы стоите?! Поцелуйте его перед смертью!.. И всю оставшуюся жизнь вспоминайте этот проклятый миг, когда вы не сделали то, что должны были сделать!..

Лицо его было перекошено, глаза метали молнии, руки дрожали. Он был бы страшен, если бы не боль и отчаяние, сквозившее из каждой черточки его лица.

Цинтия опустила пистолет.

Внезапно что-то произошло, она сама не поняла, чту именно. Словно порыв сильного ветра ударил по дому. И мгновенно с петель слетела входная дверь, а большое - от пола до потолка - окно в гостиной разлетелось вдребезги, и в комнату с разных сторон ввалились три силуэта в черных масках, таких же черных, плотно облегающих тело комбинезонах и с короткоствольными автоматами в руках.

И чей-то голос, усиленный мощным мегафоном, оглушительно прорычал:

- Не двигаться! Руки вверх!

Стволы были нацелены на Лиля, и тот неподвижно замер с ребенком на руках. Он был не только оглушен, но и ослеплен. Автоматы обезовцев были оснащены лазерной подсветкой, и красно-фиолетовые лучи скрестились на лице пришельца.

Двигаясь все так же быстро, обезовцы окружили Лиля.

- Опустите ребенка на пол! - приказал инопланетянину один из силуэтов, движением фокусника доставая откуда-то наручники из неестественно блестящего металла. - И не вздумайте выкидывать свои штучки - с пулей вам все равно бесполезно соревноваться.

Но Лель стоял не шевелясь. Казалось, он не слышит, чту ему говорит обезовец. Глаза пришельца были прикованы к Цинтии.

- Тогда вы, мадам, - бросил агент Цинтии, не поворачивая к ней головы. - Подойдите и возьмите у него мальчика! Да опустите вы свою пукалку - мы его держим на мушке!.. Только осторожно, эти типы способны на...

Он не договорил.

Первая же пуля, которую Цинтия выпустила из пистолета, разнесла ему череп. Следующими выстрелами были сражены двое других обезовцев - они не успели понять, чту, собственно, происходит и кто в них стреляет.

Цинтия стреляла не целясь, но рука ее действительно не дрогнула.

Потом она опустила дымящийся ствол пистолета и сказала Лилю только два слова:

- Вы успеете?..

Когда человек растворился в воздухе вместе с ребенком, она, хладнокровно переступив через растекавшуюся по полу кровь, подошла к креслу, на котором остался лежать игрушечный медвежонок, взяла его и, прикрыв глаза, прижала пушистую мордочку к своему лицу.

___________

Самый наглядный эффект клонирования - дать возможность бездетным людям иметь своих собственных детей. Миллионы семейных пар во всем мире сегодня страдают, будучи обреченными оставаться без потомков... Какие трагедии, какие семейные драмы возникают на этой почве! И вот, оказывается, эту ситуацию можно изменить. Можно иметь своего собственного ребенка...

Из статьи "Клонировать? Конечно!" (Журнал "Знание - Сила", № 5 за 1998 год)

Опасная тенденция - требовать ребенка. Как будто иметь ребенка является неотъемлемым правом человека. Мы теряем христианское понимание детей как подарка, а не права, которое Бог или жизнь должны удовлетворять по нашему первому требованию.

Тимоти Джонс, представитель Американского совета церквей


В.Ильин. Рассказ "Последнее пришествие"

ПОСЛЕДНЕЕ ПРИШЕСТВИЕ

Рассказ

... И настал день, когда вступил Спаситель в Город-на-Холмах. И был этот Город безобразен и грязен, и пах он, как чье-то давно не мытое тело.

И встречались на каждом шагу горы мусора и отходов, которые давно уже стали привычным явлением для обитателей Города.

И воздух здесь был нечист, как в преисподней, и чудовищные кирпичные и железные трубы, злобно целившиеся своими пушечными жерлами в небо над Городом, неустанно извергали тучи ядовитого дыма самых мрачных оттенков, словно им, этим трубам - провозвестникам Страшного Суда - не нравилось отсутствие на небе туч естественных...

И словно соревновались с этими орудиями омрачения небес железные, мятые и утратившие свой оригинальный цвет от пыли и грязи повозки, именуемые в народе машинами.

И словно соревновались с машинами в том же загрязнении окружающей среды люди, дымившие на каждом шагу табаком скверного качества.

И казалось: не будет конца гигантской суете сует и тому Хаосу, который такая суета порождала.

И лишь одному Спасителю было ведомо, что конец людскому муравейнику, бурлившему между скучными бетонными коробками на грязном асфальте, близок, ибо именно Он, Спаситель, пришел сюда...

И великая печаль и не менее великое отчаяние постепенно зарождались в его божественной, кристалльно-чистой душе, когда, шествуя в толпе по одному из широких, но бестолково застроенных проспектов, Он направлялся к центру Города-на-Холмах.

И не грязь, и не внешние признаки упадка человеческой цивилизации навевали Ему подобные чувства, а тот Хаос, что царил в умах окружающих. Проникая своим ослепительно ясным и всевидящим взором в души человеческие, видел там Спаситель нагромождение пороков разной степени и категории, скопище зол и перечень грехов, совершенных людьми за всю свою жизнь.

И скорбел Он, потому что видел, как низко успело пасть человечество за каких-то несчастных два тысячелетия.

И еще ясно становилось Ему, как трудно будет на этот раз выполнить волю Отца Его, чтобы составить реестр неисправимых грешников, подлежащих Страшному Суду, и чтобы разработать новые Заповеди, посредством коих можно указать остальным сынам человеческим на выход из сгустившейся над Землей тьмы Зла и Самоуничтожения...

И вновь и вновь слышал Он глас Отца Его, сказавший Ему в ту беспросветную страшную ночь, когда вынужден был Спаситель бежать из родного дома, варварски разгромленного фанатиками-грешниками: "Иди же, Сын Мой, в Город-на-Холмах, ибо там ты должен выполнить Нашу миссию! Иди к людям, ибо лишь на основе анализа жизни их жалких и душ их заблудших ты сможешь создать новые Заповеди и отделить достойных от недостойных... Иди, и да откроются глаза Твои!".

И вот уже два месяца шел Он к своей цели, и разных людей встречал на пути своем, но никогда в таком количестве, как в Городе.

И хотя, будучи от рождения человеком, неимоверно устал Он в течение этого нелегкого пути, осознание своей великой, нечеловеческой Миссии придавало Ему достаточно силы, дабы преодолевать все преграды и всевозможные препятствия.

И черный список, навечно запечатлявшийся в душе Его, рос и продолжался нескончаемым перечнем фамилий, имен и кличек, и с ним возрастала боль и скорбь Его, потому что, обретя ипостась человеческую, не мог не сочувствовать Он людям. Другой же раздел, куда Он заносил достойных, был пока мал, но Спасителя не оставляла надежда, что там, куда Он направляет стопы свои, Он все-таки найдет людей с чистой и честной душой...

И, параллельно с этим, продолжал Спаситель формулировать те постулаты, которые были призваны донести до людей волю Отца Его и, в конечном счете, дать человечеству последний шанс на достойное существование в Материальной Вселенной. В первое свое Пришествие Он оставил людям десять основных Заповедей, но, видимо, слишком категоричными и в то же время расплывчатыми оказались они для представителей рода человеческого, раз сумели люди за двадцать веков приспособить их к жалким нуждам своего греховного существования, снабдить кучей оговорок и придумать массу оправданий для тех случаев, когда требовалось эти Заповеди нарушить или обойти.

И, следовательно, теперь речь должна была идти о более конкретных правилах, выведение которых представлялось Спасителю возможным только после выявления наиболее тяжких и опасных грехов людских...

И, едва вступив в Город и не успев еще отряхнуть плаща своего от дорожной пыли, а также не утруждая себя утолением голода и жажды, Спаситель шествовал, повесив на плечо тощую суму свою, и с жадным любопытством вглядывался своим невыносимым для простого смертного взором в душу каждого, кто попадался Ему на заплеванном и замусоренном тротуаре.

И явственно видел Он, что вот этот, например, молодой человек в черных очках и модных одеяниях не далее, как три дня назад, в компании таких же молодых повес, как он, изнасиловал на родительской даче несовершеннолетнюю подружку.

И ведал Он, что вон тот респектабельный мужчина в дорогом костюме, выходящий из черного "мерседеса", в погоне за прибылью не остановился перед мошенничеством и нажил состояние путем облапошивания множества доверчивых сограждан...

И не ускользало от внимания Его, что вот эта полная женщина с хозяйственной сумкой, из которой торчат размякшие на жаре хвосты мороженого минтая, упрятала при содействии мужа свою престарелую мать в сумасшедший дом, чтобы не утруждать себя уходом за ней...

И был осведомлен Он, что вот этот торговец овощами бессовестно обсчитывает покупателей, если они смотрят на весы, и обвешивает, если они заняты подсчетами.

И еще знал Он, что даже вон тот десятилетний карапуз, смачно жующий "жвачку" и по-птичьи щелкающий после ее выдувания изо рта этаким воздушным пузырем, частенько развлекается прицельной стрельбой сырыми яйцами по прохожим с крыши своей "пятиэтажки"...

И, в свою очередь, люди невольно обращали внимание на странного юношу, причем, если бы кто-нибудь спросил у них, что в Нем было странного, то каждый бы, наверное,затруднился с ответом. Длинные волосы? Но в наше время каждый носит такую прическу - а вернее, отсутствие оной - какую хочет... Неправдоподобно белый плащ, к которому почему-то совершенно не пристает грязь? Так мало ли что носит нынешняя молодежь!.. Необычная для возраста (на вид Спасителю можно было дать лет восемнадцать, не больше) серьезность и озабоченность на худощавом, бледном лице Его? Это уже ближе к истине... А скорее всего - Его глаза. Наткнувшись на взгляд юноши, любой человек испытывал примерно те же ощущения, когда прямо в лицо сверкает фотовспышка. И еще, в отличие от других, юноша никуда не спешил, и видно было, что он идет не куда-то и не за чем-то, а просто так полагается Ему - идти, а не сидеть...

И, несмотря на то, что Спаситель впервые оказался в таком большом Городе, достопримечательные места явно не интересовали Его - все внимание свое он стремился уделять людям.

И люди оглядывались на Него и невольно замедляли шаги свои, но почему-то никто не осмеливался подойти к Нему, а те, кто все-таки находил в себе силы заговорить с Ним, каким-то образом мгновенно осознавали, кто Он такой и зачем явился в Город-на-Холмах, и их сразу же отталкивала от Него невидимая, но могучая сила, и в такие моменты между Ним и пристающим к Нему будто разверзалась бездна, переступить которую нельзя было ни при каких обстоятельствах - и люди тогда умолкали и отступали от Него в непонятном страхе и смятении.

Спаситель же не разговаривал с окружающими людьми не только потому, что был нем с самого рождения, но и потому, что в этом не видел пока необходимости.

И знал Он, что речь сама польется из священных уст Его лишь тогда, когда приступит Он к осуществлению последнего этапа Миссии - проповеди Истинного Пути для человечества, а до этого Он должен лишь внимать и тяжело, мучительно, до боли в сердце своем размышлять, формулируя будущие постулаты...

И, как ни странно, одолевали Его при этом горькие воспоминания - и не только о нынешней земной жизни своей, но и о той, которая длилась тридцать три года.

И тогда вновь и вновь виделись Ему почему-то не раскаленные окрестности Голгофы, и не последние минуты своих мучений на Кресте, и даже не скорбь на лицах учеников и соратников Его, робко ожидавших конца казни в толпе зевак, а множество возбужденных, перекошенных от ярости и жажды крови лиц, когда орала исступленно толпа Пилату: "Смерть ему!.. Распните его!.. На крест его, на крест!"...

И до сих пор помнил Он свое отчаяние и ощущение безнадежного поражения, и глубокое непонимание свое: "За что?.. Я же принес им Заповеди Добра! Я же творил чудеса для них, исцелял хворых и одарял нищих, указывал праведный путь заблудшим на многие века, а они... Да как они посмели осуждать меня?!"...

И оттого теперь чувствовал смятение Он, ибо, помня свой прошлый горький опыт, осознавал: Миссия Его в этот раз связана с судом, а значит - с насилием над людьми, а это в их глазах могло бы выглядеть как обыкновенная месть Спасителя людям за то, что не сумели они принять Его иначе, как через распятие на кресте...

И однажды ощутил Он, что не хочет больше двигаться по запруженной машинами и людьми странной улице, замкнутой в Городе в огромное кольцо, и остановился тогда, и сел Он прямо на траву в каком-то чахлом сквере, отличающемся от Гефсиманского сада, как небо от земли, и открыл Он суму свою, и стал утолять голод телесный с помощью зерен сухих, запивая их ключевой водой, набранной Им еще утром в источнике за окружной дорогой Города...

И, жуя рассеянно зерна, мятный вкус которых придавал Ему силы и снимал усталость, увидел Он вдруг, как на автобусной остановке рядом со сквером штурмуют люди битком набитый автобус (был уже час пик), и осенило тогда Его, и открылись глаза Его на первопричину грехов и зол человеческих.

И сказал тогда Он мысленно себе: "Главное для людей - они сами. Каждый старается только для себя, и для удовлетворения потребностей своих не гнушается отпихнуть ближнего своего локтями, толкнуть или ударить его в спину, обругать скверно, а если ближний тоже борется ради своего благополучия, то и убить его!.. Но как сказать людям, что именно это и есть причина всех бед в мире? Как убедить их в необходимости изменить свое отношение к миру и ближним своим? "Возлюби ближнего своего, как себя самого" - это было уже в прошлый раз и оказалось пустым звуком для людей. Понятно, почему... Во-первых, нельзя одинаково любить сразу две вещи, и человек неизбежно будет стоять перед выбором: либо я - либо ближний... А любить ближнего и не любить себя - не менее тяжкая ошибка, чем ее противоположность. Во-вторых... "Если так называемый "ближний", со своей стороны, явно не желает следовать этой Заповеди - то с какой стати ей должен следовать я? Мне что, больше всех нужно?" - так неизбежно станет мыслить каждый здравомыслящий человек, а в результате - рушатся все прочие Заповеди, как костяшки домино, выстроенные цепочкой друг за другом... "Не убий!" - а если ситуация такова, что кто-то собирается убить тебя? Или родных и близких тебе людей?.. "Не укради!" - а если тебя обкрадывают другие?.. "Не прелюбодействуй!" - а если жена твоя не чтит этот закон?.. И так далее, в том же духе"...

И еще долго мыслил так Спаситель, и не приходило ничего в Его голову, и воззвал тогда Он к Отцу Его: "Подскажи, Отче, как мне найти выход из тупика?"...

И словно раскололось небо над Городом, и прозвучал в душе Спасителя громоподобный глас: "Не желаю навязывать тебе своих откровений и готовых выводов, Сын Мой... А иначе зачем бы послал Я тебя в Город?".

И поднялся с травы Спаситель и пошел смиренно бродить дальше по Городу, заглядывая в души и сердца.

И ходил Он так еще неделю, и много чего за это время с Ним приключалось.

И неоднократно пытались проверять у Него документы особо бдительные блюстители беспорядка (в то время в Городе как раз проводилась очередная зачистка, направленная против бродяг, бомжей и прочих подозрительных элементов)...

И приставали к Нему уличные девицы разных неписаных рангов, обещая обслужить бесплатно, и даже сами Ему деньги за это предлагали, будучи соблазненными непорочностью Его - чистота всегда вводит людей в соблазн нарушить ее...

И пытались избить, ограбить и даже убить Его разные нехорошие людишки, имевшие за плечами даже не по семь, а семью семь смертных грехов...

И отказывались накормить Его презренные работники общепита, требовавшие плату наличными и в этой жизни, а не на Том Свете...

И отказывались, бывало, приютить Его высокомерные дамы-администраторши и менеджерши в гостиницах и отелях, поскольку не было у Него ни документов, ни каких-то таинственных "баксов"...

И сверкавший ранее непорочной белизной плащ Его стал все больше покрываться какими-то странными, не исчезающими пятнами, и чело Его было теперь почти всегда омрачено горечью и гневом, и стал чувствовать Он, что силы Его на исходе, и даже короткие беседы с Отцом Его, которые раньше придавали Ему надежду, уже не спасали от мрачных дум...

И прошел по Городу слух о том, что явился некий Мессия, который обладает чудесными способностями, и стали люди буквально преследовать Спасителя, умоляя сотворить для них то или иное чудо - например, помочь получить новую квартиру, выиграть в лотерею "Русское лото", излечить их от импотенции или хотя бы подарить "ВАЗ" пятнадцатой модели.

И от таких Спаситель уходил сразу, а если приставали к Нему особенно назойливо (как некий предводитель "общественно-политического движения" с уголовным уклоном, зазывавший Его за большие "бабки" выступить на массовом митинге с пропагандой дурно пахнущих идей), то отбрасывал зануд прочь силой своего молниеподобного взгляда. Таких грешников Он успел уже познать там, где родился и вырос: ведь именно они, поняв, что не сумеют прибрать Его с детства к рукам своим грязным, науськали на дом Его толпу пьяных люмпенов, и те, заявившись под покровом темной ночи, разгромили и подожгли дом Его, и задавили страшной потной массой своей матушку Его и наставника-Предтечу. И лишь вмешательство Отца Его да самоотверженность близких Его позволили Спасителю спастись...

Но бывали и встречи с другими людьми, от которых у Него накапливался горький осадок в душе. Например, сердце Его всегда больно сжималось, когда видел Он в подземных переходах, вагонах метро и на вокзалах несчастных беженцев и погорельцев, потерявших кров и приют в этом жестоком мире, где мало кто верит просящему подаяние...

И кусал Он губы до крови, встречая детей малых в сопровождении нищих, беспутных родителей...

И поднимался праведный гнев в душе Его, когда охамевшие граждане не пропускали без очереди к окошечку сберкассы за жалким пособием молодого парня, контуженного в Афганистане или в Чечне...

И слезы жалости наворачивались на ясные глаза Его, когда хрупкую, как одуванчик, старушку, отправившуюся в трудный поход за продуктами на далекий мелкооптовый рынок в утренние часы пик, толкали и ругали последними словами в автобусе спешащие на работу молодые мордовороты...

И что мог сказать Он, даже если бы мог говорить, несчастной матери, малый ребенок которой умирал от врожденного малокровия и которой люди в белых халатах категорично заявляли, что на лечение требуется кругленькая сумма в долларах? Разве поняла бы она своим измученным болью и страданием сердцем, что в несчастье, постигшем дитя ее, повинна прежде всего она сама, поскольку, будучи беременной, злоупотребляла

спиртным?..

И что мог Он сделать, даже если бы Ему была дана Отцом Его такая власть, для главы многодетного семейства, только что похоронившего жену свою и молившего воскресить ее - не ради него самого даже, а ради детишек, старшему из которых едва исполнилось десять лет? Разве что объяснить безутешному вдовцу, что именно он пьянством и побоями свел супругу в могилу - но понял бы он это сейчас, если не понимал этого раньше?..

И как Он мог бы вернуть рыдающей девушке возлюбленного, ушедшего от нее к другой?

И как Он мог бы вернуть старой, больной и одинокой женщине непутевого сынка, загремевшего в "зону" на всю катушку за ограбление магазина?..

И как вообще Он мог накормить всех голодных, утешить всех плачущих и обиженных, исцелить всех больных и дать кров всем бездомным, если они  сами были повинны в бедах своих и если это все равно не спасло бы их от Страшного Суда?!..

И продолжались тем временем в Городе будни. И выходили газеты, и неудержимо росли цены, и грызлись между собой по инерции, будучи обессиленными жарой, политиканы, и умирали и рождались люди, и вяло протекала очередная международная конференция, посвященная выживанию человечества,и, наоборот, с пышным блеском гремел фестиваль эротического кино...

И затевалось в центре Города крупномасштабное строительство не то третьего, не то четвертого по счету "кольца", и успешно состоялись несколько пожаров в высотных домах, и взрыв в небоскребной гостинице, и множество заказных убийств, и еще больше убийств по глупости и по пьянке... И подвергался Город ежегодному нашествию транзитных варваров, использующих сезон отпусков для того, чтобы опустошить городские торговые точки, сфотографироваться на фоне общеизвестных памятников и достопримечательностей, а затем либо унестись далее, на еще более жаркий юг, либо вернуться в провинциальную глушь и рассказывать соседям и родственникам о том, что Город этот - не что иное, как "большая деревня"...

И не то под влиянием одуряющего, суетного однообразия, не то из-за скопившейся в душе, до сих пор не ведавшей ни горечи никотина, ни алкогольного дурмана, неизбывной усталости стал Спаситель все чаще ловить себя на ошибках и на сбоях.

И приключился с ним однажды такой случай, вспоминать о котором Он потом всегда стыдился, когда встретил Он в вагоне метро деву младую, на облике каковой лежала явственная ангельская печать, и видно было невооруженным оком, что чиста душа ее аки белоснежный плащ Его. И возрадовался Он, и уже собирался было с умилением душевным внести девицу в свой Светлый Список, как на следующей станции она вдруг, поднимаясь со скамьи, пошатнулась и с трудом провлачила свою бесподобную плоть к выходу, а напоследок дохнула Ему в лицо таким перегаром, что понял Он: пьяна дева младая, как самый последний забулдыга, и проникнув глубже в душу ее, увидел Он там такое нелицеприятие, что и сам закачался и застонал от отвращения...

И в другой раз чуть было не причислил Он к Недостойным человека, психически нездорового, хотя не осознавал тот, что творит, а, как известно, грехом может считаться лишь осознанное попрание Заповедей...

И понял Спаситель тогда, что ничто человеческое Ему не чуждо, ибо только человеку свойственны заблуждения и иллюзии...

И под влиянием вывода сего стал Он все чаще мысленно просматривать свою земную жизнь - но не ту, первую, нещадно перевранную разными писаниями, евангелиями да библиями, а ту, в которой появился Он из чрева одинокой и молодой тогда еще женщины Марьи после очередного непорочного зачатия, ибо иным путем Отец Его не способен воплощать Сына Своего в ипостаси человеческой.

И вспомнил Спаситель, как приемный отец и духовный наставник Его Семен Игнатович Трубников, живший по соседству с матерью Его, будучи человеком верующим, усмотрел в новорожденном Нем Спасителя человечества, так как видел накануне пророческий сон с явлением архангелов и прочих крылатых обитателей рая, а очень вскоре обнаружилось, что обладает Он всевозможными необычными способностями - к примеру, в присутствии Его становилось иногда людям почему-то не по себе, и страх и смущение овладевали ими при взгляде в ясные карие глазки Его.

И поспешил Трубников возвестить о пришествии Его, причем столько шуму наделал в тихом омуте уральского городка Мапряльска, что не только богомольную общественность на уши поставил, но и спровоцировал визит местного собкора одной из центральных газет к чудо-дитяти. Статья потом называлась: "Экстрасенсу - три года", и снабжена она была красноречивым подзаголовком: "Там, где кончается наука"... А между тем, ребеночек-уникум рос, как обычно сообщается в сказках, не по дням, а по часам. Из боязни утратить Спасителя для человечества Его никуда не выпускали из дома, и рос Он исключительно в компании матери своей да Семена-Предтечи, каковой, не теряя времени даром, открывал глаза будущему Мессии на то, кто Он есть такой и для чего ниспослан Богом-Отцом на Землю...

И навечно осталось в памяти Спасителя лицо духовного наставника своего, когда тот, возбужденно дергая куцей рыжей бородкой, горячо шептал Ему в ухо: "Пойми, люди забыли Господа Бога, а это добром не кончится!.. Им нужен Бог, нужен, и ты вскоре увидишь, что они хотят этого, сами того не ведая!"...

И когда мальчику исполнилось десять лет, Он впервые услышал глас Отца Его, и с тех пор не раз беседовал с Всевышним, внимательно выслушивая подробности своей Миссии. И хотя Он так и не выучился ни писать, ни читать, зато научился читать души людские и сумел, наконец, вспомнить почти полностью свою первую жизнь в ипостаси человеческой, причем с такими деталями, которые не содержались ни в каких священных либо художественных описаниях...

И неизвестно, чем Спаситель не угодил какой-то мапряльской секте, только известно, что неоднократно угрожали они расправой над Ним, если Он не отречется от "самозванства богохульного", а перед самым совершеннолетием отрока окружили невзрачный домик на окраине Птичьей Слободки темной ночью, вломились в него и превеликое зло учинили. И существует в воспоминаниях Спасителя об этой ночи какой-то странный провал, помнит Он лишь необычайно сильный стук в двери и окна одновременно; испуганное, заплаканное лицо матери и почему-то торжественный лик Семена Игнатовича, вооружившегося старенькой двустволкой шестнадцатого калибра. И помнил Он еще, что когда дверь в сенях готова была вот-вот рухнуть под напором бешено орущей толпы, Предтеча подсадил Его в пролом в потолке на чердак и шепнул: "Спасайся, беги через чердачное окно - может, в суматохе Тебя не заметят эти злодеи, Господи!"... И ничего больше не запечатлелось в памяти Спасителя, только сразу возник перед ним темный лес, который начинался за окраиной слободки, куда слабо доносились запах гари и крик матери: "Пощадите, люди добрые!"... И было потом без всякого перехода пустынное ночное шоссе, и Господь-Отец сказал Ему с неба: "Вот и начинается Миссия Твоя, Сын Мой... Забудь же то, что осталось за спиной Твоей, и иди в Город-на-Холмах, ибо там сосредоточено великое множество людей".

И пошел Он через города и веси пешим ходом и вот теперь бродит по Городу.

И сидел Он теперь на берегу запущенной реки, носившей имя Города, и был, очевидно, у трудового люда день выдачи зарплаты, потому что то тут, то там на чахлой, вытоптанной травке виднелись исключительно мужские компании с бутылками. И одна такая гопа обреталась в десятке метров от Спасителя, в непосредственной близости от закрытого пивного ларька с крупной надписью мелом на серых досках: "Реанимация", и составляли ее преимущественно молодые парни из низших слоев общества, одетые грязно и неряшливо, грубые и непристойные, и бранных слов в их речи было намного больше, чем обычных лексических единиц. И доносились вместе с порывами ветра и винно-водочными парами до Спасителя обрывки громких пьяных диалогов. И, судя по этим обрывкам, компания уже находилась в той стадии, когда еще по "сто грамм" - и веселье увянет само собой, потому что кое-кто заснет, кто-то зачем-то удалится в кусты, судорожно вздыхая и слепо вращая глядящими в разные стороны глазами, а кто-то вдруг вспомнит, что "ребя, на Васильевской, в бабской общаге, поселились новые телки - так, может, двинем туда, а?"...

И грустно думал Спаситель, что у таких вот оболтусов и в душу смотреть не надо, потому что они и так - как на ладони, и количество и качество совершенных им грехов прямо пропорционально потребленной дозе алкоголя...

И уже собирался уходить Он, когда вдруг с мутной глади реки донеслись до него громкие, хотя и неразборчивые на расстоянии вопли, и увидел Спаситель, что в полусотне метров от берега плавает кверху дном деревянная лодка, а возле нее крутятся в воде две головы. И видно также было, что головы тонут, потому что то и дело уходили они под воду и, захлебываясь, что-то орали отнюдь не благим матом. И потом пропала одна из голов с поверхности воды и больше не появлялась...

И нескольких секунд хватило Ему, чтобы у в и д е т ь, что тонут совсем не ангелы во плоти, ибо полчаса назад, упившись до положения риз, угнали эти двое лодку с лодочной станции, расположенной в сотне метров вверх по течению, избив при этом жестоко одноногого старика-сторожа, и много еще чего нехорошего числилось за данными черными душами, готовившимися сейчас отбыть на небеса. И, сказав мысленно: "Поделом вам, грешники окаянные, и да воздастся каждому по делам его!", собирался Он продолжить бесконечный путь свой, но тут же вновь остановился, ибо узрел, как парни, сидевшие неподалеку, бросились в воду спасать сограждан своих...

И через несколько минут лежали на прибрежной травке два бесчувственных тела, коих приводили в сознательное состояние матом, откачиванием и вливанием в рот остатков водки. И неизвестно, что именно вернуло несчастных грешников к жизни, только вскоре один из них заворочался, открыл мутные глаза, икнул, выпустив из своего нутра струйку мерзкой воды, словно побывавшей в пустой винной бочке, и невнятно выругался в знак того, что еще жив... И тут все "спасатели" спохватились, оглядевшись: "Э, а где Витюха Чижик, мужики?" - "Да он же, бляха-муха, еще раньше ушел домой!" - "На, пососи!.. Он рядом со мной плыл!.. Я еще грю ему: "Вода, зараза, холодная, правда, Чиж?" - "Ну, а он что? И где же он?" - "А хрен его знает!"... И стало тихо, будто действительно мужики услышали на миг свист крыльев пролетающего над ними ангела Божьего, и все поглядели невольно на мутные волны словно довольной своим злодейством реки, и подбежал потом один из парней к воде и с ненавистью пнул ее, как огромного дракона, и сказал дрогнувшим голосом: "Вот б...ство-то!.. У него же двое детей, у Витюхи-то!"...

И вмиг протрезвела вся компания, и бросились было парни зачем-то бить спасенных ими мужиков, но те, окончательно очухавшись к тому времени, уже успели под шумок уползти на карачках куда-то в заросли прибрежных кустов...

И взирал Спаситель потрясенно на этот житейский эпизод, и чувствовал, как что-то меняется в душе Его. И, впервые путаясь, бежали разные крамольные мысли в его ангельской голове. И думал, в частности, он: "Господи, как же так получается? Я был послан Тобой, дабы судить людишек за совершенные ими грехи, и я пришел, и я судил их... Я видел их души и всю их жизнь, как на длани Моей, и стало ясно Мне, что чрезвычайно мало среди людей душ чистых и достойных нового существования, ибо отягощены они грехами безмерно... И именно поэтому не смел я помочь им - не потому, что не мог по воле Твоей, но поскольку считал их недостойными помощи этой, даже если люди в ней поистине нуждались. И понял я также, что корень зла людского зиждется в самой природе человеческой, повелевающей им жить ради себя и ради продолжения рода своего. И придумал я новую заповедь для них: "Живите не ради себя самих, а ради других людей", но не знал, как буду проповедовать им истину эту. Но оказалось: известна им эта заповедь, и следуют они ей, когда речь идет о спасении ближнего своего. И оказалось также, что для того, чтобы судить людей и делить их на достойных и недостойных, нужно самому быть человеком, а самое главное для человека - сердоболие да милосердие по отношению ко всему живому и сущему, и именно это отличает человека от зверя дикого... А если взять меня, "Спасителя человечества", то как мог судить я их без милосердия?!.. Вот, к примеру, не далее, как вчера, видел я женщину замужнюю, что спешила, оставив на попечение соседки дитя свое трехлетнее, на свидание с прелюбодеем своим - и осудил я ее, и, не колеблясь, занес в список нечистых душ, но разве не видел я, как она несчастна в своей жизни с мужем, который не уделяет ей внимания должного, а только рычит, бранясь, да унижает несчастную, ссылаясь на мою же заповедь "Жена да убоится мужа своего"?.. И разве нельзя было понять стремления этой женщины хоть на пару часов вырваться из изнурительного быта домашнего, разве нельзя было уяснить, что, кроме стирки да готовки пищи, она не видит и до конца дней своих обречена больше не видеть?!.. А как мог осудить я старика за ругань непристойную в общественном месте, если видел я, что он живет, как перст, один-одинешенек, и что некому ухаживать за ним на склоне дней его, и что мучает его постоянно подагра, и что боится он смерти близкой?!.. И неужели не видно было мне, осудившему на прошлой неделе вора-карманника, как жестоко били его с раннего детства - так, что алюминиевая сковородка, которой пользовался для избиения мальчика пьяный отчим, гнулась от ударов?!.. Но, с другой стороны, не могу же я оправдывать таким способом всех негодяев и злодеев!.. Как определить ту грань, за которой в душе человека не остается ничего человеческого, как?!.. Скажи мне, Отец мой! Просвети и напутствуй Сына Твоего, ибо ты же послал меня сюда!"...

Но молчал Отец Спасителя. Молчал его глас даже тогда, когда юноша повторил свою мольбу вслух, обращаясь к небесам закатным и даже не замечая, что отныне обрел он чудесным образом дар речи.

И пробыл он до самой темноты на берегу реки, а когда окончательно стемнело, то увидел он - может быть, и не глазами, а каким-то иным, внутренним зрением - как одна из звездочек на ночном небе вдруг рванулась и умчалась куда-то в глубины Вселенной. И тогда сразу пусто стало в душе его, но превозмогая слабость невольную, торопливо зашагал он по направлению к центру Города.

Там, на улице под названием Арбат, на одном из щитов с уличными объявлениями, висел пожелтевший и выцветший листок бумаги, который однажды кто-то прочел вслух в присутствии юноши: "Службе милосердия на постоянную работу требуются люди..." Тот прохожий, что читал при юноше объявление, удивленно хихикнул, потому что именно в этом месте листок был оборван не то чьей-то рукой, не то порывом ветра, но сейчас юноша вспомнил об этом, и это было для него очень важно... Ведь, в конце концов, не имело значения, какие именно люди требовались для оказания помощи ближнему - с образованием или без оного, молодые или старые, много знающие или отсталые... Важнее было другое: кому-то требовались люди. Просто люди...


В.Ильин. Творцы истории, или руками не трогать!

ТВОРЦЫ ИСТОРИИ, ИЛИ РУКАМИ НЕ ТРОГАТЬ!

В кабинет менеджера компании "Коррекция истории" ввалился без стука человек с помятой физиономией, но в дорогом белоснежном костюме.

- С кем имею честь? - осведомился менеджер.

- Ты че, издеваешься? - просипел посетитель. - Олигархов не узнаешь? Промой глаза кефиром! Юров я, король алмазов, нефти и туалетной бумаги "Нежность"!

- Очень приятно, Олег Ефимович, - вежливо улыбнулся менеджер. - Я вас слушаю.

- Ты че, пацан? - удивился олигарх. - Это я тебя, блин, хочу послушать! Мы - люди конкретные, усек? Сначала - что, почем и сколько, а там посмотрим. Ну, излагай, только без рекламы!

- Если вкратце, то мы выполняем любое пожелание наших клиентов, связанное с темпоральной коррекцией истории. Секретное "ноу-хау"...

- Любое желание, говоришь? Эк замахнулись! Даже я, блин, не могу себе такое позволить. А где гарантия, что вы меня не кинете?

Менеджер терпеливо улыбнулся:

- Придется кое-что пояснить. Предположим, я приму ваш заказ...

- Но-но! - перебил его Юров. - Что значит - предположим? Да ты примешь его, блин, на полусогнутых, или не знаю, что я с вашей вонючей конторой сделаю!

- Мы не всесильны, - пожал плечами менеджер. - Например, мы не можем отменить стихийные бедствия. Мы корректируем лишь ту историю, которая зависит от воли людей. Надеюсь, ваше дело не связано с природными явлениями?

- Да нет, - отмахнулся Юров.

- При приеме заказа подписывается легальный типовой договор об оказании услуг... кстати, вот образец... и вы производите предоплату: пятьдесят процентов от общей суммы, для корпоративных и малоимущих клиентов предусмотрены скидки. Потом мы планируем коррекцию и отправляем спецагентов в прошлое. Однако заказчик может убедиться в исполнении своего желания сразу после предоплаты.

- Эт как?

- Видите ли, изменения, внесенные в историю, становятся для нас реальностью автоматически. Но, к сожалению, не мгновенно. Это называется темпоральной инерцией. То есть, некоторое время старая версия реальности продолжает существовать, и переходный этап может продлиться несколько месяцев. Но наше "ноу-хау" позволяет мгновенно перенести мир на новую линию развития.

- Ладно, - махнул рукой Юров. - Верю. Да и базар о вас идет чисто конкретный. Лично мне понравилось, как вы одному пахану биографию выправили. Будто бы он - далекий потомок Юлия Цезаря и никогда на зону не ходил, а занимался честным бизнесом. Но учти, блин: если что, мои парни уроют и тебя лично, и всю вашу коррекцию! Короче, запускай свою "нах... нох..."... ну, ты понял?!

- Как скажете. А что будем менять?

- Книжку "Анна Каренина" читал? - спросил Юров, закуривая. - Ну, как одна баба под поезд легла - видно, с любовником его перепутала... Кто, по-твоему, этот рассказ навалял?

- Классик, - сказал менеджер. - Толстой Лев Николаевич.

- Пра-ально, - уныло сказал Юров. - Классик, мать его за ногу! А мы вчера с дружбанами в клубе пульку расписывали, и я брякнул, что книжку про эту Аньку-железнодорожницу сочинил Пушкин. Который еще писал, что любит он, понимаешь, грозу в начале мая... Ну, меня этот урод Захаревич и обосрал. Мол, хоть я и олигарх, а темнота. А меня понесло. И побились мы о заклад, при свидетелях. Причем не как лохи, на ящик "Хеннесси", а солидно. На контрольный пакет акций головной компании. Жид хотел, чтобы книжку прямо в клуб притащили, но мне стремно стало - и говорю: "Завтра разберемся, Захар". Он думал - никуда я не денусь, и согласился на сегодня стрелку перенести. Вся надежда теперь - на вашу машину времени. Не дайте еврейской морде русского бизнесмена по миру пустить! Ведь наша национальная гордость, блин, под угрозой!..

- А вы представляете, как будет трудно заставить Пушкина написать этот роман? Переписывать-то готовый текст Александр Сергеевич вряд ли согласится. Придется, во-первых, заинтересовать его этой идеей, а во-вторых, проследить, чтобы он реализовал ее до конца, а не оставил одни наброски, как не раз делал со своими собственными произведениями... Впрочем, желание клиента - и для нас закон. Надо прикинуть...

Менеджер защелкал клавишами, поглядывая на экран компьютера.

- Возьмем тридцатые годы... - бормотал он. - Тогда прозы он больше писал... Болдинская осень... Та-ак... девиц всяких - отставить... балы - тоже... и поездку на Урал... обойдутся потомки без "Истории Пугачева"... Итого девять месяцев. Должен успеть... Если б еще ноутбуком его снабдить, но это чревато... Пусть гусиным пером пишет...

Наконец, он объявил:

- Компания принимает ваш заказ.

- И скоко "бабок" сдерете? - осведомился Юров.

Менеджер молча набрал на калькуляторе число со множеством нулей.

- Ты че, опупел? - ужаснулся "русский бизнесмен". - Да это ж почти треть стоимости акций, на которые я поспорил с Захаром!

- Думаю, результат оправдывает такую цену, - укоряюще улыбнулся менеджер.- Разве вам не хочется стать творцом истории? Подумайте: ведь вы фактически совершите переворот в русской литературе!

Юров произнес несколько исконно-русских словечек, отражающих его отношение к русской литературе. Потом поскреб макушку:

- Слышь, а че-нить попроще можно придумать?

- Можно, - невозмутимо сказал менеджер.

И показал цифру на несколько нулей меньше.

- Ну вот, совсем другое дело! - воскликнул Юров.

- Только, боюсь, вам это не подойдет.

- Эт почему?

- Потому что мы тогда не будем трогать классиков, а отправим вас самого в тот момент, когда вы совершили... гм... ошибку. Вас это устраивает?

- Нет!

- Почему?

- Да этот жид у меня уже поперек горла стоит! - рявкнул Юров. - И мы с ним вчера все равно бы сцепились! Неважно, из-за чего! А он хитрый, сволочь! Институт закончил - не то что мы, выходцы из народа. Лучше уж давай первый вариант, который с Пушкиным!..

Когда договор был подписан и Юров по телефону распорядился немедленно перевести "бабки" на счет компании, менеджер сказал:

- Ну, а сейчас мы произведем перенос реальности, чтобы вы убедились, что ваш заказ выполнен. Присядьте на минуту.

Юров неохотно плюхнулся на стул.

Менеджер взял древний телефонный аппарат и крутанул ручку вызова.

- Володя, привет, - сказал он в трубку. - Это Макс. Прими очередной заказ. В двух словах: Пушкин должен написать "Анну Каренину". Да-да, именно так... Заказчик - очень уважаемый человек, так что надо постараться... Да, предоплата есть. Договор я тебе сейчас перешлю... Включай машину. Ну, пока...

Он аккуратно положил трубку и нажал потайную кнопку. На мгновение в кабинете сгустилась тьма, а когда она рассеялась, то оказалось, что от Юрова остался лишь сигаретный дым. Вскоре пропал и он.

- Читайте классиков, господа, - посоветовал Макс пустоте. - И фантастику.

Секрет был в том, что "старая" история сохранялась наряду с новой. И "ноу-хау" компании "Коррекция истории" заключалось в сети темпоральной защиты, предохраняющей всю планету от переноса в новую реальность, за исключением нескольких кубометров пространства перед столом менеджера. Поэтому лишь сами "творцы истории" могли испытать на себе последствия своих прихотей. Пусть знают, что История - дама капризная и не любит, когда ее лапают грязными руками. Чистыми, впрочем, тоже...

Макс устало зевнул и потянулся. Потом взглянул на часы и, нажав кнопку селектора, сказал:

- Оля, запускай следующего. Да-да, того историка, который хочет доказать, что никакой античной Греции не было...


В.Ильин. Футурограмма

Ф У Т У Р О Г Р А М М А

“Абсолютно секретно !

Президенту Объединенной Российской Империи - лично в руки, в запечатанном виде (если какая-нибудь сволочь из секретариата вскроет хотя бы нечаянно – пусть вешается или прыгает в окно, не дожидаясь, пока за ним придут мои люди!!!)

Мой Президент !

Представляю Вам для ознакомления и принятия неизменно мудрого и дальновидного решения прилагаемый документ, который, смею полагать, не может не заинтересовать Вас как главу российского государства. Ввиду исключительной важности этого документа, мною было принято решение не оформлять его согласно установленным правилам служебной переписки, а оставить в том виде, в каком он попал к нам.

Речь идет о запротоколированной в письменном виде аудиозаписи (которая также прилагается к настоящему в формате звукового файла), которая, с учетом ее специфики, была названа нами “футурограммой” (ФГ).

Разрешите пояснить, господин Президент, более подробно.

Несколько месяцев тому назад на мое имя поступило секретное донесение от начальника N-ского филиала международного проекта по поиску внеземных цивилизаций (SETI) Абразина И.В. с приложением некоей звукозаписи, которая была произведена аппаратурой автоматической регистрации космических сигналов. В донесении было указано, что версия о возможной мистификации или информационной диверсии со стороны спецслужб иных государств исключается, так как, по заверению Абразина, это невозможно чисто по техническим причинам.

Прослушав запись, мною было отдано распоряжение о проведении спецрасследования с целью выяснения всех обстоятельств и объяснения возможных причин данного феномена, а также последующего привлечения к ответственности потенциальных виновных лиц в попытке ввести в заблуждение наше государство в целом и его верных слуг в частности.

В результате этого расследования было установлено:

1) запись является цельной, а не смонтированной с помощью аппаратных средств;

2) прием фонограммы был осуществлен аппаратурой станции в автоматическом режиме в тот момент, когда сканирующая антенна была направлена в открытый космос;

3) фонограмма представляет собой сильно сжатый информационный пакет, вследствие чего время его приема составило всего 2,53 секунды;

4) специальная экспертиза установила, что звукозапись содержит несколько десятков фрагментов разговоров совершенно разных по возрасту, полу и, судя по манере речи, социальному положению людей (всего – около 100 коммуникантов). Все эти разговоры, по мнению экспертов, происходили в разное время. Основываясь на содержании разговоров, можно сделать вывод о том, что речь идет о промежутке времени длиной в несколько месяцев, лет либо даже десятилетий. Об этом же свидетельствует тот факт, что начало записи отличается относительно высоким качеством и малым количеством помех и паразитных шумов, в то время как ближе к концу она становится все неразборчивее, громкость снижается, помехи нарастают и, в результате, отдельные места ФГ имеют лакуны и не поддаются расшифровке даже с помощью спецсредств.

В представляемый Вам текст ФГ были включены лишь наиболее значимые, на наш взгляд, фрагменты. Неразборчивые места обозначены в документе многоточиями.

Абразин И.В. и другие ученые полагают, что речь идет об аномальном радиоперехвате разговоров, которые могли бы происходить в будущем на территории нашей страны (последнее следует из того, что все диалоги производились на чистом русском языке, если не считать некоторых несоответствий лексических значений современным и употребления ряда незнакомых нам терминов).

По понятным причинам, я не был склонен доверять выводам экспертов о подлинности ФГ, несмотря на их высокую квалификацию и неоднократно доказанную лояльность. Именно по этой причине я не доложил о данном феномене прежнему Президенту, решив получить хотя бы косвенные доказательства того, что мы имеем дело действительно с чрезвычайным фактом.

Дело в том, что попытка идентифицировать коммуникантов в данной фонограмме дала только один стопроцентно положительный результат. Голос говорящего во фрагменте номер шесть был опознан как принадлежащий непосредственно Вам, мой Президент. Выступая с Посланием народу спустя две недели после Вашего избрания на этот высокий пост, Вы повторили слово в слово содержание указанного фрагмента ФГ. На основании расчета вероятности совпадений и прочих научных выкладок можно сделать вывод о том, что и остальные фрагменты записи могут быть признаны подлинными.

Другая группа привлеченных мною специалистов произвела содержательный анализ футурограммы с целью определения возможной картины того будущего, которое ожидает Империю в случае, если мы (то есть - Вы, мой Президент) не примем своевременных адекватных мер по предотвращению нежелательных рисков. Результаты этого анализа будут представлены Вам в самое ближайшее время.

И последнее.

Осознавая важность данного документа для судеб Отчизны и нашего народа, мною был принят ряд неотложных мер, которые, смею надеяться, Вы одобрите.

Во-первых, весь персонал N-ской обсерватории SETI во главе с Абразиным И.В. нейтрализован тем или иным образом с целью недопущения утечки информации, представляющей отныне государственную тайну.

Во-вторых, в обсерваторию назначен новый личный состав из числа самых надежных сотрудников нашей Службы, каждого из которых я проинструктировал лично на случай повторения подобных феноменов в будущем (хотя, опять же по мнению экспертов, вероятность этого составляет лишь несколько сотых долей процента).

Более подробный доклад по данному делу я готов представить устно в ходе возможной аудиенции, если Вы сочтете таковую необходимой.

С заверениями в глубочайшем уважении и с надеждой, что Вы не замедлите с реакцией на настоящую докладную записку,

ПРЕДСЕДАТЕЛЬ СЛУЖБЫ ИМПЕРСКОЙ БДИТЕЛЬНОСТИ (ВЕРХОВНЫЙ БДИТЕЛЬНЫЙ)

Н.У.Нещадимов”

Приложение

ФУТУРОГРАММА № 1

От … (числа) … (месяца) … года

(Извлечение)

Фрагмент № 1

- … голосовать-то пойдешь, Никитична?

- Господь с тобой, старая! Мне что – больше делать нечего? Огород, вон, не вскопан еще да по дому делов – до осени не управиться ! Да и за кого голосовать-то, скажи? По ящику посмотришь – все вроде золотые горы обещают, а как мы жили кое-как – так и живем… Коммунисты пришли – грабют, демократы пришли – тоже грабют, а уж про этих… либерал-демократов и говорить нечего… один их главарь чего стоит!.. На днях слышала, чё он по телику-то вякнул? “Мы, говорит, всю страну наизнанку вывернем и обратно завернем, чтоб, значит, порядку больше было”!.. Во как!

- Да я б тоже никуды не пошла в энтот раз… уж не помню, когда и за кого последний раз свой избирательный мандат отдавала… Токо пристал тут ко мне один агитатор… из городу специально залез в нашу глушь… Сто рублев посулил, коль проголосую, значится, за ихнего кандидата… Вот я и думаю: мне-то кака разница, кого там выберут – все равно ить, сама знаешь, у них там в столице все уже заране известно, кто царем… то есть, президентом станет… а мне эта сторублевка очень даже кстати будет… Хоть лекарств наконец-то от ревматизму накуплю!…

Фрагмент № 2

- … Девушка, нарежьте мне, пожалуйста, тоненькими ломтиками полкило сыра “Пармиджано Реджано”!
- Не могу, у меня резка не работает!
- Но вы ведь только что на ней работали!
- И вообще, тот сыр, который вы выбрали, нельзя порезать – он сильно крошится!
- Но я часто его беру, и он прекрасно режется.
- Господи, ну вы что - не видите, что я занята, в конце концов?!..

Фрагмент № 3

- … тебе подушечку дать?
- Давай.
- Держи!
- Ой!.. Что это?
- Как - что? Подушка... чтобы мягче сидеть было…
- А-а.. Я-то думала, ты мне жвачку “Орбит” предлагаешь…

Фрагмент № 4

- … А почему мне так мало положили пюре из манго и авокадо?
- Стандартная порция, 200 грамм!
- А на витрине эта же порция – гораздо больше!
- Ой, ну хотите, я вам так же, как там, по тарелке размажу?

Фрагмент № 5

– … Молодой человек, у вас продается шестиместный аэрокар?
– Цена - 265 тысяч.
– Меня не интересует цена, меня интересует наличие!
– Есть.
– Ну, и сколько он стóит?

Фрагмент № 6

- … Мое первое послание в качестве Президента посвящено будущему нашей страны. Я делаю вывод о том, что нынешняя бело-сине-красная Россия обречена. Она не способна жить в изменяющемся мире по многим причинам. Выход я вижу в изменении формы правления и государственного устройства, а также в ставке на технологии, которым нет аналогов в мире. Все это, вместе взятое, позволит нам построить необычную империю — мир миров, Объединенную Российскую Империю – именно так, все слова с большой буквы!.. Наступает время сделать решительный рывок из лап деградации и запустения. Только уже не ценой обнищания народных масс и демографических потерь. В этом нам должны помочь и необычные технологии, и дерзкие проекты, и сама атмосфера в нынешнем мире, в котором как никогда остро проявляются мерзости глобального капитализма. Отбросим глупые надежды тех оппозиционеров, которые благодушествуют, считая, будто можно выиграть схватку старыми способами, посадив народ на карточную систему, уповая на то, что даже в обчищенной стране останутся и нефть, и газ, и атомная бомба. Мы пойдем, господа-товарищи, другим путем - очень высокотехнологичным. В результате, мы должны построить очень сильную державу, где даже небольшое население будет способно удерживать огромные территории. И эта страна станет цивилизационным лидером планеты! Лишь такая обновленная Россия сможет не только выстоять и победить в ожесточающемся на глазах мире, но и повести за собой другие народы, построив высокоорганизованный планетарный порядок…

Фрагмент № 7

- … я вам на днях отослал письмо...

- Бумажное?

- Нет, ОБЫЧНОЕ!..

Фрагмент № 8

— … слушайте, пацаны, кто-нибудь знает, о чем фильм “Анна Каренина”?

— Я только трейлер видел, и то не весь… Короче, типа мистического триллера. Как одна крутая телка типа Никиты гналась за одним наркодилером. Тот – раз, и на рельсы!.. А она – раз, и за ним!.. А тут – трансконтинентальный экспресс на полной скорости!..

Фрагмент № 9

- … Эй, пацан, сумку свою предъяви к досмотру!.. Эт чё за фигня?

- Шлем от видеоплеера...

- Че-то я никогда не видел таких плееров!

- Одна из последних моделей.

- Хм... здорово! Может, подаришь Лысому, а? Лысый, хоть и полицейский, а порнуху тоже любит смотреть... в свободное от службы время...

- Да пожалуйста.!.. Только к нему обычные диски не подходят, а новые еще в продажу не поступили...

Фрагмент № 10

- … сенсация в развлекательной жизни столицы! Прямые спутниковые трансляции со знаменитых турецких тараканьих бегов! Прямо в баре, ресторане или в других людных местах Москвы вы можете делать ставки!.. Все точки нового тотализатора объединены в единую сеть с общим призовым фондом до миллиарда юмов!..

Фрагмент № 11

- … а теперь поднимите руки, те, кто умеет писать буквы и цифры… Что, неужели никто не умеет?!.. Да-а, плохо же родители подготовили вас к школе!

- А я зато умею на компьютере печатать!

- И я!

- И я тоже!..

- А вот я еще умею трехмерные объекты в “Фотошопе” создавать и даже анимировать их!..

Фрагмент № 12

- … вы слушаете трансляцию нового государственного гимна России в исполнении Президентского хора и оркестра.

- (Хор суровых мужских голосов)

Божественна природою Россия:

Лесами, пашнями и степью, и водой,

Живых существ бесчисленных движения,

Широк простор, богатства под землей.

Твори добро, страна Россия,

И щедрой будь на красоту.

Есть у тебя немеренная сила

Умом давать отпор любому злу.

Не обделена талантами Россия,

Искусные везде есть мастера.

Нести прогресс - ведь это их профессия

Вершить в Отечестве разумные дела.

Великолепна и словесностью Россия:

Богаче и милей нет в мире языка

Науки и искусств, и бытия согласия,

И значимость народа на века…

Фрагмент № 13

- … уйте, Павел Федорович! Извините, что опоздал…
- Ну, я понимаю, когда - на 20 минут, или на полчаса, но на 45 минут!.. М-да... Что же мне с тобой делать, а?.. Чё смеешься?... Ладно, иди работать... Кстати, чем сегодня планируешь заняться?
- Да надо бы сделать то задание, которое Вы мне давали на прошлой неделе.

- Так это же работы - на пять минут!.. Получается – сегодня опять целый день бездельничать будешь?!
- Получается, так…
- М-да.... Ох… Ну, ладно... Сегодня еще бездельничай, а после праздников вовсю работать начнём…

- … вот, сделал всё, как вы просили, Павел Федорович...
- Ну, в принципе, верно. Но немного по-другому надо было. То есть, придется всё переделать.
- … ну вот, я переделал... Посмотрите: теперь-то правильно?
- Ох!.. Мда... Ой!. Чё-то я седня... Вроде правильно, но что-то не то… Надо пойти перекурить...
- … Вот, я окончательно всё в божеский вид привел. Что вы по этому поводу скажете, Павел Федорович.

- А чё это? А-а... Ни хрена не пойму!.. В общем, давай потом как-нибудь, а?..

Фрагмент № 14

- … вы ко мне?

- Да-да, к вам, господин полковник…

- Подполковник.

- Что?

- Я говорю – не надо мне досрочно присваивать очередное звание, гражданочка.

- Хорошо, пусть будет подполковник. У меня к вам совершенно приватный разговор. И очень-очень важный…

- Дверь прикройте, пожалуйста.

- Что?

- Вы что – глухая, что ли?

- Извините, я просто очень волнуюсь, потому что первый раз - в вашем военкомате…

- Военкоматом мы лет десять уже как перестали называться, гражданка. А теперь мы – вербовочно-призывной пункт. Вэпэпэ, стало быть… Так что у вас ко мне за дело?

- Ой, даже не знаю, с чего и начать-то…

- Так. Понял. Как у нас принято говорить - обстановку уяснил. Наверное, пришли за сына ходатайствовать?

- Вы прямо мысли читаете, господин полк… подполковник!

- Да какие там мысли! Просто такие просительницы, как вы, ко мне толпами сейчас идут… И понятно – почему. Очередной повод для исполнения конституционного долга каждым гражданином мужского пола назревает – я имею в виду призыв на срочную… А тут еще небольшую войнушку на границах с сопредельным государством наши отцы-командиры затеяли. Вот дамочки и бегут ко мне вприпрыжку…

- Все верно, только знаете, у нас совсем особенный случай. Сынок-то мой с детства болеет. И болезнь эта - очень редкая и до конца еще не изученная.

- Чем же он страдает, бедолага?

- Витилиго.

- Как-как?

- Ви-ти-ли-го. Вот я вам одну научную книжечку по этому поводу принесла, посмотрите, что там пишут…

- Да не надо мне никаких книжек! Это когда на коже белые пятна появляются?

- В общем, да…

- Хм. И большие пятна?

- Ну, пока не очень… А вдруг это заболевание в условиях вашей казармы прогрессировать будет?

- О-хо-хо, гражданка. По идее, я вас сейчас должен выставить за дверь, потому как болезнь ваша под законную статью комиссования по состоянию здоровья не подходит. Тем более – в военное время. Но… в принципе… ваш вопрос можно решить…

- И что же для этого требуется?

- А что вы так сразу покраснели? Переспать со мной я вам не предлагаю. Гм… Просто надо ж дать…

- Ждать? Но чего?

- Нет, по-моему, у вас со слухом точно – проблемы. Если бы призывали не сына, а вас, вы бы к строевой не годились. Шутка. Я говорю: надо ж… дать!

- А-а… Ну, так бы сразу и сказали! И сколько… ждать?

- Пять. И три нуля.

- Вот… пожалуйста… Ничего, что я - рублями, а не в валюте?

- О чем разговор? Мы ведь с вами не в магазине находимся!

- До свидания! Спасибо вам огромное!

- На здоровье!… Э-э, постойте-ка! Как зовут-то вашего оболтуса?

- Саша… Александр Матросов, то есть…

- Хм, где-то я эту фамилию уже слышал…

Фрагмент № 15

- … Рефераты! Рефераты! Кому курсовые и рефераты? По доступной цене, быстро, надежно, безопасно и удобно!.. Прямо здесь, посредством мобильного Интернета!.. Что вас интересует, молодой человек?

- Про этот, как его?.. экзици… экцизес…

- Экзистенциализм, что ли?

- Во-во, про него… Есть?

- Обижаете, юноша. У нас есть все и даже то, о чем вы никогда не мечтали… Сколько листов вам надо?

- А сколько один лист стоит?

- Десять электронных пунктов… просто задаром… В качестве бонуса могу предложить курсовую про критику чистого разума…

- Не, про разум не надо… А по интерпланетологии вы тоже делаете?

- И по терраформированию, и по астрофизике… По всем наукам о Вселенной - одним словом, всё что хотите…

Фрагмент № 16

- … в этом сезоне опять входят в моду короткие юбочки-плиссе и накладные ногти – только теперь не на руках, а на ногах!

- Да-да, и еще волосатые ушки! Дюбуан Гофрэ, например, считает, что это так сексапильно!

- А мне больше нравится пирсинг ресниц и перламутровые бридики на щечках!.. Вчера я заходил в “Голубую мечту” на Пятницкой – там о-очень большой выбор всяких симпатичных аксессуаров!..

- А я в обычном мегамаркете видел просто отпадную вещичку: кружевные панталончики с нашивным фаллоимитатором – представляешь, какая прелесть?!..

Фрагмент № 17

- … мы прилагаем все усилия для поддержания высокого уровня здравоохранения в нашем городе. В самое ближайшее время будут открыты еще один медпункт и два морга…

Фрагмент № 18

- … что сообщают по телевизору?

- Да ничего интересного. Инфляция, безработица... Курс доллара все растет, а вместе с ним растут и цены. Надвигается очередной правительственный кризис... Оппозиция находится в перманентном нездоровом оживлении и чинит всяческие козни, а потом злорадствует, потирая ладошки... Ну, и конечно, повсюду бандитизм, хаос, полный развал...

Фрагмент № 19

- … Три часа новосибирские железнодорожники гонялись за локомотивом магнитопоезда на воздушной подушке, который отправился в путь без машиниста. Машинист по неизвестной причине выпал из кабины, а локомотив продолжал движение со скоростью около 100 километров в час. Всего через сорок минут был дан сигнал тревоги, все станции были оповещены, а поезда переведены на запасные пути. Наконец, по вине стрелочника на маленькой провинциальной станции Рутино, переведшего стрелку “не по часовой, как обычно, а против часовой”, локомотив угодил на тупиковую ветку, где благополучно остановился сам, врезавшись в пустой состав, предназначенный для перевозки тринитротолуола для горно-взрывных работ…

Фрагмент № 20

- … Здравствуйте! Мне 24 года, и у меня висит ВШЭ!
- Простите?
- Я хотел бы работать у вас в Центре Урегулирования Убытков!
- Какое у Вас образование?
- Я же говорю - у меня дома на стенке красный диплом Высшей школы экономики висит... месяцев семь уже...

Фрагмент № 21

- ... как-то сидим компанией у подъезда, пиво пьем, и подходит к нам мужичок - грязный, небритый, плохо одетый, трясущийся от нескончаемых запоев, короче, типичный бомж. Ну и говорит, что, мол, ребята, не дайте помереть - купите бутылку пива. Кто-то из наших решил поиздеваться и говорит: если по-английски скажешь, что в этом доме 2 подъезда и 5 этажей, куплю тебе бутылку пива, а если еще скажешь то же самое еще и по-французски - куплю целый ящик! Мужик, недолго думая, выдает: и по-английски, с чистым кембриджским прононсом, и по-французски так, будто родился во Франции. И ни единой грамматической ошибки!..

- Ну, и проставили вы ему ящик пива?

- Ага, щас!.. Поржали от души, начатую банку “Клинского” бомжу сунули и послали на три буквы. Чисто по-русски!..

Фрагмент № 22

- … Ну, вы, блин, даете!.. Страна бьется в тисках нищеты, а вы тут жопы насиживаете да доклады делаете?!.. Кабинет министров называется! Короче так, слушайте, шо я вам скажу, паханы, как премьер-министр в законе... Ты за шо у нас отвечаешь, Вован? За финансы? И ты шо, не знаешь, как бабки наваривают? Вроде три срока за это намотал, а все тебя учить надо? Берешь, к примеру, кредит в МВФ под хрен знает скоко годовых, это мелочи… А когда придет пора отдавать с процентами, линяешь в подполье – и пусть эти гады-банкиры ищут тебя через Интерпол… А ты, рыжий, за что отвечаешь? Ах, за козла отвечаешь?.. Типа, пошутил, что ли? Типа, самый умный в нашем народном правительстве?!..

Фрагмент № 23

- … Люди добрые, извините, что к вам мы обращаемся. Переселенцы мы из одной бедной африканской страны. Приехали к вам на операцию по клонированию, а на центральном аэровокзале нас обокрали… Подайте кто сколько может, Христа ради! Не дайте замерзнуть среди российских снегов жертвам проклятой глобализации!..

Фрагмент № 24

- (на английском) … я знаю волшебные слова, с помощью которых в России можно открыть любые двери!

- (на английском) И что же это за слова?

- (по-русски, с акцентом) “К сибьé” и “от сибья”…

Фрагмент № 25

- … теперь, дети, давайте поиграем в слова. Кто мне назовет домашнее животное на букву "К"? - - -- Клоп!

- Еще!

- Крыса!

- Еще… Ну, что же вы молчите? Неужели в доме у вас больше никто не живет на букву “К”? Ну? Ну?!..

- Может быть, крокодил?

Фрагмент № 26

- … хоть закон Краузе помнишь, балда?

- Сам ты балда!.. “Эс” помноженное на “эр”, корень квадратный из трехчлена. Только при чем здесь Краузе?

- А про кривую Гаусса забыл?

- Сам ты забыл! Кривая не везде вывезет, понял? Ведь мы сделали поправку на нелинейную скорость снаряда! Вот послушай, что по этому поводу вещает Наставление: “Чтобы рассчитать дальность полета стомиллиметровой”... или стамиллиметровой, как правильно, а?

- Эх ты, грамотей! Правильно будет - “сто эм-эм”, ха-ха!

- Тоже мне, юморист выискался!.. “Стомиллиметровой гамма-ракеты, летящей под углом... тэ-тэ-тэ... и имеющей начальную скорость... тэ-тэ-тэ”... так... вот: “нужно использовать метод Гаусса полного решения системы линейных алгебраических уравнений, метод итераций, кубические сплайн-функции, метод ломаных Эйлера и метод Рунге-Кутта”. Понятно?

- Проклятие! Мы же, болваны, про сплайн-функции забыли, вот у нас ничего и не сходится!..

Фрагмент № 27

- … за что я люблю Россию-матушку – так это за ее красоту. Здесь очень красивая местность, дети, и эту красоту не могут затмить ни всякие там чернобыли, ни падающие не туда куда надо стратегические баллистические ракеты, запущенные во время показных учений, ни нефтяные корпорации с их массовыми пожарами, ни грибники-шашлычники, бросающие горящие окурки на высохших до гремучего состояния торфяниках, ни автомобилисты, безудержно плодящиеся как механические тараканы… Нет, пока что у нас – самая красивая местность во всем мире!..

Фрагмент № 28

- … Митька, а ты чё не работашь-то?

- Дык как мне работать-то, с моей рукой?

- А чё с твоей конечностью-то случилось?

- Да прошлой зимой, дядь Вань, по пьяной лавочке попал под электропилу на лесопилке, мне руку-то и отчекрынило по самый локоть… Хорошо, у Миколы Рыжего в городе есть знакомый хирург… этот… трынсплентолог… Микола-то меня тотчас – на снегоход, да в райцентр! Пришпандорили культю мою обратно, словно всегда там и была… Токо работать ей пока никак не сподручно… отрасти, говорят, должна до положенной длины…

Фрагмент № 29

– … Скажите, пожалуйста, чем турбокар “Пантера” отличается от “Сотки”?
– Кузовом.
– “Пантера” – она такая… ну, такая… сзади… ну, вот такая, да?
– Хетчбэк.
– Да! А крылья у неё такие… ну, такие… ну с этими, ну с полосками, да?..

Фрагмент № 30

- … голосовать идешь?

- Угу.

- А за кого, если не секрет?

- За мир и дружбу.

- То есть?

- То есть, за наших…

- Ну и пра-ально. Я вот тоже так проголосовал. А вообще я бы лично никаких референдов… референдемов не устраивал. Развели, понимаешь, игру в демократию!.. Эти сволочи такие упертые, что ничего не понимают и слушать не хотят! Задолбали уже честной народ со своей рекламой! Бубнят повсюду, что телефоны “Нокия” - самые лучшие в мире! А у них экран горит синим светом, как лампы в морге! И пьяные китайцы их в темноте левой ногой собирают!.. Не-ет, лично я голосую только за “Сименс” - в крайнем случае, за Самсунг. А этих гадов - “нокеров” и “мотороллеров” - надо, как тараканов, давить, пра-ально?..

Фрагмент № 31

- … нет никакого "параллельного мира"! Нет никаких "дыр", ведущих из одного мира в другой! Нет никаких шпионов, вредителей, саботажников... этих ваших... "параллельных"! Нет и быть не могло!

- Как это - нет? А что же тогда, по-вашему, есть?

- А есть совершенно безумная идея некоего полушизофреника, дорвавшегося до руля власти. Идея-фикс, которая была превращена в общегосударственную доктрину и которой были принесены в жертву тысячи, миллионы ни в чем не повинных людей!.. Рано или поздно, в Россию должен был прийти следующий, еще более страшный маньяк с очередной бредовой идеей... И он пришел - в лице так называемого Великого. А известно ли вам, что еще полвека назад этот самый "Великий" издавал некую бульварную газетенку, в которой активно проповедовал свою идею о "происках и кознях пришельцев из параллельного мира"? Сейчас уже почти никто не помнит, а те, кто помнит, никогда не выскажут это вслух, как над этими выдумками потешалась общественность... А маньячок-то - боком-боком вылез в политику, потом, неизвестно как, очутился, так сказать, на троне... И вот тут выяснилась одна прелюбопытнейшая штукенция, милый мой Геннадий. Оказывается, будучи возведенной в ранг государственной политики, шизофреническая концепция весьма удобна и выгодна обществу... Раз есть враги - значит на них можно списывать все беды экономики, просчеты в политике и просто преступления против своего народа! Это во-первых... Во-вторых, половину этих врагов можно уничтожить, а другую половину - загнать в концлагеря и тюрьмы и вовсю эксплуатировать их бесплатный, рабский труд!..

Фрагмент № 32

- … какого, спрашивается, хрена мы затеяли эту месиловку в космосе, а?! Кому, спрашивается, она выгодна?! Мне? Тебе? Или ему? Я, конечно, понимаю… Агрессия, угроза Родине и все такое прочее... Только надо было сначала как следует башкой покумекать, а уже потом кулаками махать!.. Ведь что мы сейчас, к примеру, имеем? Огромные суммы выбрасываются, можно сказать, коту под хвост - раз... Тут как-то по “ящику” сказали, что один боевой спейсер стоит больше, чем десять многоэтажек. Опять же люди гибнут как мухи - это два. Скоро, наверно, одни инвалиды да бабы останутся в стране... А смысл какой? Чтобы этих гадов иноземных в сибирскую тайгу не пустить? Так ведь, во-первых, рано или поздно они все равно нас одолеют - вон силища-то у них какая! А во-вторых, еще неизвестно, будет ли нам от этого хуже... А может, они, наоборот, изобилие нам устроят, а? Ведь по своему развитию они - на голову выше нас!..

Фрагмент № 33

- … бург вновь стал ареной ожесточенных столкновений между поклонниками различных музыкальных направлений. Поводом для стычек послужила массовая манифестация фанатов рок-группы “Сукины дети”, которые прошли по центральной улице с включенными на полную громкость магнитофонами и лозунгами “Сукины дети” - рулез! Все остальное – отстой!”. Любители попсы напали на манифестантов в районе центрального рынка, вооруженные дубинками и металлическими прутьями. Службе общественной безопасности пришлось вмешаться, чтобы пресечь нарушение порядка, но стычки и беспорядки продолжались в других районах города. Враждующие стороны врывались в музыкальные магазины, чтобы уничтожить диски и кассеты ненавистных им артистов, поджигали автомобили и били стекла. В результате столкновений имеются многочисленные жертвы. ОБЕЗ был вынужден ввести в городе режим комендантского часа и временное эмбарго на торговлю и распространение любых музыкальных записей…

Фрагмент № 34

- … малыш, ты хоть понимаешь, зачем мы с тобой сюда пришли? По-моему, ты еще не осознаешь, что через каких-нибудь полчаса станешь совсем другим человеком. Взрос-лым! Так что изволь взять себя в руки и соответствовать!.. Пора относиться ко всему серьезно!..

- Значит, серьезно, да? А если серьезно, папочка, то я вообще не понимаю, кому и зачем ЭТО нужно? И какому идиоту могло прийти в голову такое?!.. Да это же… это же все равно, что ходить повсюду голышом!

- Ну, почему, Ася? Что за нелепые сравнения?.. Да, конечно, поначалу тебе будет непривычно и, возможно, неловко... Но даю гарантию, что пройдет совсем немного времени - и ты перестанешь обращать на это внимание. Как миллионы людей во всем мире!.. Смотри: все вокруг ходят с голограф-бэджами - и ни с кем ничего страшного не случается!..

Фрагмент № 35

- … продолжает свою страшную охоту за женщинами. Несмотря на беспрецедентные меры безопасности, предпринятые жандармерией и полицией, неизвестному убийце, получившему за серию совершенных им жестоких убийств кличку Злой Невидимка, сегодня удалось отправить на тот свет еще одну жертву. Это двадцатидевятилетняя Эмилия Иринчеева, официантка одного из кафе в южном пригороде Агломерации. Примечательно, что это первое злодеяние, которому маньяку удалось совершить средь бела дня почти под носом у сотен людей… Поражает даже не столько жестокая бессмысленность этой серии злодеяний, сколько наглая вера преступника в свою безнаказанность. Эмилия Иринчеева стала двадцать восьмой жертвой Злого Невидимки только за этот месяц, и понятно, что такая результативность действий убийцы вызывает страх и панику среди мирных граждан Интервиля, Агломерации и других крупных городов… В связи со случившимся, власти Федерации и городская администрация намерены усилить меры, направленные на обеспечение безопасности граждан…

Фрагмент № 36

- … расскажи, как ты провел отпуск! Ты же вроде бы на лунный курорт собирался?..

- Было дело…

- Ну, и как там, на Луне? Наснимал там, наверное, кучу эффектных кадров?

- Да я не полетел...

- Как?! Ты ж целый год копил деньги на путевку!

- Сдал я билет на “челнок” за день до вылета.

- Почему?

- Да всё из-за дурной приметы! Представляешь: уже надо отправляться в космопорт, а у меня шнурок на левой ноге всё развязывается и развязывается! Я уж его и так, и этак завязываю – а он ни в какую!.. Ба, думаю, это меня наверняка Господь предупреждает… А потом жалюзи в гостиной возьми да грохнись ни с того, ни с сего! А ведь это самая страшная примета, когда жалюзи-то падают без причины!.. Значит, жди покойника в доме!.. Ну уж нет, думаю, не дождетесь вы в моем лице покойника!.. А потом думаю: и чего это мне угораздило лететь именно сегодня? Дай-ка, думаю, не полечу я сегодня никуда, и Луна никуда не денется: целый год ждал, так неужели еще год не подожду?.. Лучше завалюсь, думаю, сейчас в какую-нибудь клоаку, напузырюсь под завязку метагликоля - в общем, приятно проведу время..

Фрагмент № 37

- … разве теперь это – культура? Вот раньше, помнится, были песни!.. Например, такая: “У моей Наташки от меня мурашки”… или, скажем: “Восемнадцать мне уже, ты целуй меня везде”… А сейчас извращенцы обязательно уточнят, куда именно надо целовать, и распишут этот процесс во всех подробностях под бойкий мотивчик!.. А нынешний театр – вообще сплошной срам! Какие-то лысые тетки, прыщавые мужики, натуральное дерьмо на сцене!..

Фрагмент № 38

- … Макс, ты, случайно, в инерцоидах не волокешь?

- Да так, немножко… А в чем дело?

- Вчера стал запускать свой гривер, а он только чихает, как простуженный… Сосед говорит, там надо эксцентрик настраивать, драйвера менять…

- Да фигня все это! Не надо там никакой настройки. Слушай меня внимательно… Берешь, значит, молоток и монтировку, цепляешь хреновину, которая справа под капотом и тянешь на себя изо всех сил… Как только пикнет в наушниках, хреновину отпускаешь и нажимаешь пимпочку на соседней хреновине…

Фрагмент № 39

- … котик, ну и как тебе мой новый прикид?

- Нормально…

- Что значит – нормально?! Я, понимаешь, вчера почти весь день потратила на фейс-пластику, два часа в очереди к вирт-косметологу, как дура, проторчала, а он – “норма-ально”!.. И это всё, что ты можешь сказать?

- Просто ты, как всегда, немного переборщила, дорогая. Надо было выбрать какой-то один вирт-образ, а не мешать в кучу лицо Мадонны, бедра Дженнифер Лопес, прическу Элизы Бетхем. И вообще…

- Что – вообще?

- Без этих штучек-дрючек, по-моему, ты была гораздо лучше…

- А хочешь, котик, мы и тебя преобразим? Я тебя быстро научу! Там нет ничего сложного... Голосовые команды, питание - от солнечных батарей... С настройкой только немного придется освоиться, но это дело наживное!.. Зато отныне ты сможешь менять лица, как перчатки!.. В память можно ввести около двухсот разных шаблонов, но при желании можно и вручную задать облик любого человека...

Фрагмент № 40

- … метагликоль - хорошая штука, от нее кумпол точно болеть не будет. Эй, друг, третьим будешь?

- Нет, спасибо…

- Ты чё, мужик: хронически болезный или жена – стерва?

- Да нет, просто я - киборг…

Фрагмент № 41

- … дочка совсем рехнулась: собирается второго ребенка рожать!

- А что, боишься – не прокормишь?

- При чем тут кормежка?! Думать-то головой надо или как?.. Я вот вчера дома счетчик Гейгера включил – в три раза выше нормы!.. Яблоки купил – не на рынке, между прочим, а в магазине – нитротест аж зашкалило! Нитратов, значит, раз в сто больше нормы!..

- Наверное, под кислотными дождями росли.

- Вот гады!

- Кто?

- Да вообще…

- А вот в Европе пять детей – это норма.

- Да потому что у них там открыл бутылочку с детским питанием и дал младенцу, а там тебе и витамин, и белок, и углеводы разные… А у нас дети в детском саду шарики из ртути по полу катают. Градусники разбитые на помойке найдут – вот и забавляются.

- Хм. Интересно: почему же мы живы до сих пор?

- Ха-ха! Разве это – жизнь?!..

Фрагмент № 42

- … доктор, он будет жить?

- Обижаете, мамаша! Мы ведь даже трехсуточных покойников, бывает, оживляем. Так что, будет жить ваш мальчик, обязательно будет… Но для этого надо будет заменить ему одно легкое, печень да и сердечко искусственное не помешает. Если вы хотите, чтобы он жил полноценной жизнью, а не сидел у вас на шее с постоянной инвалидностью… Тут вот я набросал счет к оплате, взгляните, пожалуйста…

- Господи, где ж я такие деньги-то возьму?!

- Ну, это вопрос уже не ко мне, дорогуша…

Фрагмент № 43

- … Россия будет жива до тех пор, пока хоть один россиянин будет жить на земле, под землей, под водой и в космосе!

- Ну, на земле и под землей - понятно, а вот как понимать – “под водой” и “в космосе”?

- А что тут непонятного? Под водой – значит, на атомной подводной лодке, а в космосе – на борту орбитальной станции “Мир”!..

Фрагмент № 44

- … выйдешь в погожий солнечный денек на берег Волги – аж душа сжимается!

- Что, так красиво?

- Да нет! Давным-давно бурлаков не стало, а чей-то стон до сих пор раздается…

Фрагмент № 45

- … все равно горжусь: хоть у нас все неладно, но это – моя страна! И никуда я отсюда не уеду – ни на Марс, ни на Луну…

Фрагмент № 46

- … несколько богатых жителей Наро-Фоминска решили сделать себе подарок на рождество и вскладчину купили самый дорогой трюфель в мире, доставленный на Землю с Первой марсианской плантации. За 85-граммовый гриб россияне заплатили 120 тысяч долларов. Однако полакомиться инопланетным деликатесом им так и не удалось: пролежав неделю в холодильнике отечественного производства, драгоценный продукт с Красной планеты сгнил…

Фрагмент № 47

- Олег, ты что же делаешь, а? Ты зачем к Рине со всякими непристойностями приставал?.. Послушай, ты эти свои штучки насчет любви и поцелуев брось! Это тебе не в двадцатом веке!.. Ты ведь и сам знаешь, что теперь это величайшим извращением считается! Одно только слово “любовь” - и то неприлично на людях произносить!.. Ты же сам потом стыда не оберешься, когда все тебя презирать будут!

Фрагмент № 48

- ... вижу, вам требуется помощь, сэр. Поверьте, я, робот, который умеет всё, мог бы вас избавить от столь тяжелого труда.

- Избавить?! Еще чего! За этот труд мне, между прочим, прилично платят, а если вместо меня на работу примут тебя, то на какие шиши я буду содержать свою семью? Ты что, хочешь, чтобы я остался без работы?!..

Фрагмент № 49

- … пыростытэ, самы мы нэ мэстные, с планэты Клыр в созвездии Алфа Цэнтавра… Нэ подскажытэ, как нам ходыты до нашэго пыосолства?

- Не знаю, не знаю, я ведь и сам - не москвич… Обратитесь лучше в справочную или вон, к постовому… И вообще, понаехали тут из разных уголков Вселенной, скоро плюнуть нельзя будет – в инопланетянина попадешь!..

Фрагмент № 50

- … не будет преувеличением сказать, что этот жилой дом в центре города вот-вот рухнет. Местные власти и сами жильцы с некоторым беспокойством относятся к этой вероятности…

Фрагмент № 51

– … компания “Аэрокары оптом”, слушаю вас.
– У нас 4 часа назад отключили свет в доме, мы вам звонили, вы обещали включить, но уже стемнело, а света всё нет!
– Вы позвонили в центральную справочную сети аэросалонов и техцентров.
– Но это же центральная справочная? Скажите, когда нам дадут свет? Все жильцы вышли на улицу, а там уже темно!
– Послушайте, наша компания про-да-ёт аэрокары!!!
– Но ведь это центральная справочная?
– Да, по аэрокарам!

- Так что вы можете сделать?
– Могу только посочувствовать.
– Совсем обнаглели - никакого сервиса!..

Фрагмент № 52

- … с прискорбием сообщает… в результате катастрофы… сотни тысяч погибших и раненых… Создана международная комиссия… Гуманитарная помощь… Сбор средств для помощи пострадавшим… счет номер…

Фрагмент № 53

- … в последнее время сплю уже, как лошадь!
- То есть, много?
- Да нет – стоя!..

Фрагмент № 54

- … на сегодняшний день из десяти тысяч обследованных двести двадцать три человека имеют явные признаки заражения, потому что около половины из них уже скончались…

Фрагмент № 55

- … мы собрались сегодня на наше очередное ток-шоу, чтобы, в связи с последними трагическими событиями, попытаться ответить на извечные русские вопросы: “Кто виноват?” и “Что делать?”…

- … лично мне все ясно. Виноват кто-то, а делать надо что-то…

- … а я считаю, что никто не виноват и делать ничего не надо, чтобы не усугубить ситуацию… иначе получится по принципу: “Коротка у стула ножка, подпилю ее немножко”…

- … не согласен с предыдущими выступавшими. На мой взгляд, виноваты в том, что произошло, все до единого! Поэтому вывод напрашивается сам собой: надо наказывать всех подряд, в соответствии со степенью личной вины каждого… учредить специальную следственную комиссию… ввести в практику массовые расстрелы… чтобы прекратить разгильдяйство, наконец!..

- И вообще, в этом случае на первое место выдвигается вопрос не "что делать?", а "кто виноват?"... А когда ясно, кто виноват, то становится ясно и что делать - каленым железом выжигать их, сволочей, хоть мы сами и породили их на свет!..

Фрагмент № 56

– ... раньше мы думали, что все наши беды - от энергокризисов… что, не будь их, мы бы зажили счастливо. А теперь давно нет ни Чубайса, ни РАО ЕЭС, ни самого электричества. А, как ни странно, счастливой жизни все равно нет… Яшка, подбрось-ка полешков в буржуйку, а то мне что-то в бок дует…

Фрагмент № 57

- … тетенька, у вас хлебушка не найдется? А то очень кушать хочется!

- Бедненький ты мой беспризорничек!.. Сейчас посмотрю, что у меня в сумке… Нет, малыш, хлеба с собой я не ношу. И вообще, разве ты не знаешь, что хлеб вреден для здоровья? В нем же эмульгаторов и генетических модификаций больше, чем муки!.. Вот, возьми-ка ты лучше таблеточку для похудения…

(Сильное жужжание).

Фрагменты № 58-67

- … голод…

- … холод…

- … война…

- … эх, жизнь наша, копейка!..

- … сегодня – хуже, чем вчера, а завтра – хуже, чем сегодня…

- … что же делать?..

- … а кто в этом виноват?…

- … здесь очень красивая местность…

- … первый раз в жизни видел вчера березку. В Ботаническом саду…

- … да ничего, переживем как-нибудь. Россия теперь так мала, что отступать нам некуда…

(Возрастающее жужжание, нарастание помех).

КОНЕЦ ЗАПИСИ

ВЕРХОВНОМУ БДИТЕЛЬНОМУ Н.У.НЕЩАДИМОВУ

Николай Устинович!

Мне что, по-вашему, делать нечего, чтобы разбираться в тех бреднях, которыми какие-то шутники-фантасты заморочили Вам голову?! Только еще анекдотов в Кремле не хватало!..

Неужели Вы, серьезный государственный деятель, поверили в то, что каким-то полоумным ученым удалось записать будущее?

В таком случае, мне Вас чисто по-человечески жаль, и я буду вынужден сделать определенные оргвыводы.

Но если даже допустить, что речь не идет о подделке, то что, по-Вашему, я должен предпринять? Сделать так, чтобы народ жил хорошо и счастливо? Надеюсь, Вы прекрасно понимаете, что это нереально. И наша с вами задача как руководителей государства заключается в том, чтобы сделать жизнь народа, по возможности, наиболее трудной. Ведь трудности закаляют человека, и вся история государства российского свидетельствует о том, что любые испытания и невзгоды шли нашему народу только на пользу, потому что теперь сжить его с лица земли вообще ничем не возможно (кстати, об этом же косвенно свидетельствует и подсунутая Вам фальшивка).

В общем, приказываю: запись уничтожить безвозвратно в режиме абсолютной секретности. И продолжать жить и работать так, будто ее никогда не было. На благо российского народа и светлого будущего.

Президент ОРИ

(подпись)

_______________________________

От автора:

В рассказе использованы материалы интернет-сайтов “Клуб коммуникаций Мета-Сети” и компании “Автокей”.


В.Ильин. Эпилог повести Стругацких За миллиард лет до конца света

Эпилог к повести “ЗА МИЛЛИАРД ЛЕТ ДО КОНЦА СВЕТА”,

“написанный самими Стругацкими”

Эта концовка повести составлена путем компилирования отрывков из произведений братьев Стругацких. Единственное, что позволил себе составитель компилята, - заменять имена собственные и некоторые местоимения, трансформировать повествовательные предложения в вопросительные и наоборот, а также кое-где вставлять ремарки к прямой речи (в квадратных скобках). “Вырезанные” элементы оригинальных текстов обозначены многоточием в скобках.

- А что со мной случилось? - пробормотал Снеговой (…). - Со мной все в порядке. Ничего со мной не случилось... и не случалось... (2)

- Бедные мои барашки, котики-песики... - сказал Вечеровский, усмехнувшись. - Ну что, Арнольд Палыч, я таки умею владеть собой, а? (2)

Снеговой стоял перед Вечеровским, нависая над ним, - огромный, сгорбившийся, страшный - и молчал. Потом он сказал: (2)

- Просто не представляю, как вам это удалось. (3). Классная работа. Экстра-класс. Люкс. Это же как волшебство! (2) Это можно было вообразить, но в это было очень трудно поверить. (4)

- Все очень просто, - сказал Вечеровский лениво. - Я лично считаю, что все это - ловкое жульничество. (2)

- Нет-нет… Я (…) должен вам сказать, что это нечто совершенно особенное. Безумно интересно. Изобретательно, изящно... молниеносно...

- Польщен, - отрывисто сказал Вечеровский. - Но?

- Почему "но"? -- удивился Снеговой. – (…) Трудно поверить, что такая колоссальная работа проделана за двое суток.

- Я здесь ни при чем, - сухо сказал Вечеровский. - Благоприятные обстоятельства, только и всего.

- Нет, не говорите, - живо возразил Снеговой. - Согласитесь, вы же заранее знали, с кем имели дело. Это не просто - знать заранее. А потом - ваша решительность, интуиция... энергия...

- Я польщен (…), - повторил Вечеровский, чуть повысив голос. (5) - Я отчетливо сознавал, что у меня всего один шанс на тысячу, может быть, на миллион. Не знаю, понятно ли тебе, что я хочу сказать. (4).

- Проще поверить, чем понять. (6)

- Как можно во все это поверить, если это очевидная выдумка... (7) Ну какой же взрослый человек может в это поверить? (8) Это же все равно, что убеждать людей, что они никому не нужны... Оно, может быть, так и есть, да кто в это поверит?.. (8)

- Да-да-да... Удивительно, удивительно... И ведь в самом деле, не пожалуешься, не обратишься... никто не поверит. Да и как тут поверить? (2)

- Ты же и сам поверил, хотя и ученый... (9) – сказал Вечеровский, и это прозвучало, как приговор. (2)

- Естественно! Что (…) оставалось делать? Никак я не мог поверить, что все это (…) не случайное совпадение... (2)

- Мне было чрезвычайно важно ввести тебя в курс дела таким образом, чтобы ты поверил мне полностью и вполне осознанно. Я знаю, ты доверчив, ты восприимчив к чуду, ты готов бы был мне поверить просто на слово. Но это была бы НЕТВЕРДАЯ вера, а я хочу, чтобы она у тебя была твердая. Чтобы это была у тебя и не вера, собственно, а твердое знание, какое бывает у добросовестного студента, прошедшего полный курс у хорошего профессора. Чтобы тебя нельзя было сбить. Чтобы всякому новому и неожиданному факту или событию ты умел бы сразу же подыскать объяснение и обоснование на базе прочного прошлого знания. (10) Суть (…) воздействия сводилась к тому, что мозг (…) терял способность к критическому анализу действительности. Человек мыслящий превращался в человека верующего, причем верующего исступленно, фанатически, вопреки бьющей в глаза реальности. Человеку (…) можно было самыми элементарными средствами внушить все, что угодно, и он принимал внушаемое как светлую и единственную истину и готов был жить для нее, страдать за нее, умирать за нее. (7) Причем шантажировать его можно, а убивать нельзя. Ну ладно... Можно же и без убийства, в рамках, так сказать, гуманности... (2) Это называется Проблемой Бескровного Воздействия. Настоящее макроскопическое воздействие. (11) Человек устает удивляться, все труднее становится поразить его воображение. (12). Это не бравада. Это проблема. (2) Однако сила воздействия (…) прямо пропорциональна невежеству масс, и (…) даже самые образованные из нас удивительно легко поддаются общему настроению и готовы мчаться куда глаза глядят вместе с обезумевшей толпой. (13) Главное - поверить в идею до конца, без оглядки. (8)

- Я - физик и, следовательно, скептик. Но и меня иногда мороз продирает по коже, когда я думаю об этих фактах. (14) Когда вокруг человека вдруг ни с того ни с сего начинают происходить внефизические, внебиологические явления... (14) Все мы в каком-то смысле пещерные люди -ничего страшнее призрака или вурдалака представить себе не можем. А между тем нарушение принципа причинности -- гораздо более страшная вещь, чем целые стада привидений... и всяких там чудовищ ... (14)

- Обрати внимание. Для объяснения фантастических событий мы попытались привлечь (…) какие бы то ни было соображения, лежащие вне сферы современных представлений. Скажем, гипотезу бога... или... или иные. (1).

- Мальчишка-то как? Уж очень он странный... А может быть, это вовсе и не мальчишка даже? Может быть, это робот какой-нибудь, а? (2) А дерево?

Вечеровский посмотрел на дерево и пожал плечами:

- Нормальное земное дерево. Которое не прыгает. (22) Стоит оно неподвижно. Дерево, одним словом. (6) Нет - это загадочно, но не более того. Как бы это сказать... Это вообразимо, что ли. (14) Конечно, они поверили, а почему не поверить? но на самом-то деле... Елки-палки, да что тут такого? (8) Труднее всего было со словами. (10) Слова – (…) это высоко символизированная действительность, совсем особая система ассоциаций, воздействие на совсем иные органы чувств, наконец. (15) Слова оказывают на нас действие непредвиденное и непредсказуемое. Как и книги, впрочем... (10)

- Это - нобелевка (…)! - сказал Снеговой, выкатывая глаза и понизив голос. - Это нобелевкой пахнет! (2)

- Ты полагаешь, - сказал Вечеровский, - что моя работа действительно тянет на Нобелевскую премию? (2) Я, знаете ли, амбиций никаких не имею, да и не имел никогда... Я ученый маленький, а если по большому счету, то и не ученый, собственно, а так, научный сотрудник. Конечно, я люблю свою работу, но, с другой стороны... (2) Эксперимент, он все-таки и есть Эксперимент. (8)

- А вам никогда не приходило в голову, что будет, когда поверят все? (9) Этот маленький (…) шанс открывает невиданные, ослепительные перспективы (4). Близится время Крайних Воздействий. (16) Культура и вообще весь прогресс потеряли всяческий смысл. Человечество больше не нуждается в саморазвитии, его будут развивать извне, а для этого не нужны школы, не нужны институты и лаборатории, не нужна общественная мысль, философия, литература, - словом, не нужно все то, что отличало человека от скота и что называлось до сих пор цивилизацией. (13) Я уверен: если я попрошу тебя дойти до конца, ты дойдешь до конца. Не повернешь с полдороги и никому не разрешишь повернуть с полдороги. И когда ты потом представишь отчет, я смогу верить этому отчету. (8)

Снеговой снова опустился на табурет. Табурет хрустнул. (1)

- Спешить нам некуда, [- сказал Снеговой. -] Предстоит работа... Долгая. Тяжелая. Скорее всего, грязная. Не один год… (2) Что мы должны сделать в первую очередь? (…) Убедить своих коллег, занимающих командные высоты в науке. Таким образом, мы косвенно выходим на контакт с правительством, получаем доступ к средствам массовой информации (…).Сначала, естественно, я свяжусь с нашими, а потом и с зарубежными... (1)

Вечеровский проговорил медленно:

- Вот как?

- А в чем дело? - спросил Снеговой.

Реакция Вечеровского была ему непонятна и показалась странной. (2).

- Ты все еще никак не можешь понять, что ничего интересного с нами не произошло, [- сказал Вечеровский. -] (2) Действия порядочных людей всегда направлены на улучшение окружающего мира. А порядочные люди не могут испытывать удовлетворения, если им удалось достигнуть пусть даже самой благородной цели неблагородными средствами. (10)

- Я все думаю и никак не могу разобраться: почему мы так мучаемся? – осведомился Снеговой. (2). - Почему так мучительно стыдно? Не понимаю! Никак не могу понять. (2)

- Раны остаются ранами. Они заживают, рубцуются, и вроде бы ты уже и забыл о них вовсе, а потом переменится погода, и они заноют. И всегда так это было, во все века.

- Это вы про совесть говорите, да?

- Про совесть (2) Ему захотелось чем-то поделиться со мной, с единственным, может быть, человеком, который способен был его понять... поверить ему... Помочь, может быть? Но он больше ничего не сказал, а я не рискнул спросить впрямую. (10)

- Признаться, ему удалось нагнать на меня тоску, [- сказал Снеговой. -] Но потом я понял, что все это попросту истерические словоизлияния образованного человека, пережившего крушение своих личных идеалов. (13).

Он вскочил и забегал по кухне, размахивая руками, (2) потом потряс папкой: (2)

- Нет-нет, вот это и есть самое главнейшее! А все остальное - малосущественно, прах, небытие материи, вы уж мне поверьте... (17) Не коптите мне мозги красивыми словами! (2)

- Вы уверены, Арнольд Павлович, что не промахнулись? (18)

[Снеговой] вдруг замолчал, словно ему заткнули рот, уселся на прежнее место, схватил папку, бросил ее на стол, снова схватил. (2)

Он раскрыл папку, и (…) брови его слегка приподнялись. (19) Рукопись содержалась в старинной картонной папке для бумаг, завернутой в старинный же полиэтиленовый мешок, схваченный наперекрест двумя тонкими черными резинками. Ни имени автора, ни названия на папке не значилось. (20) Двести семьдесят три пронумерованных листка разного цвета, разного качества, разного формата и разной степени сохранности. (23)

[Снеговой] бездумно перебросил несколько страниц. (17)

- Это что такое? - спросил он, насторожившись. (1) - Где имение, а где вода... Остановился он, как я вижу, на самом интересном месте. (1)

- “С тех пор все тянутся передо мной глухие кривые окольные тропы...” (1), - процитировал Вечеровский не без скабрезности. (2) – Это я и сам знаю. (2)

- А где же остальное? [- спросил Снеговой, передавая папку Вечеровскому].

- Все. Больше там ничего не было, - сказал Вечеровский, старательно подравнивая пачку листков в папке.

- Вот как? - проговорил Снеговой медленно. - Не успел? Или почему? (10) Я так и не сумел понять, (…) на какие именно мысли должна была вывести меня эта рукопись. (20) [Наш] замысел был хорош, но эксперимент не удался ? (15)

- Эксперимент не удался, потому что он и не мог удаться, - сказал Вечеровский. - Никогда. Ни при каких стараниях-ухищрениях. И нам остается только утешаться мыслью, что чтение все равно получилось у [Малянова] увлекательное, не хуже (а может быть и лучше), чем у многих и многих других. (15) Пока не придет время, никто не скажет, удался ли опыт (21)

Снеговой застонал, как от боли.

Он сидел, прижав папку к животу, и раскачивался взад-вперед, плотно зажмурив глаза, скрипя стиснутыми зубами. (2)

А Вечеровский разразился довольным, сытым марсианским уханьем. (1)

Использованные источники

1. За миллиард лет до конца света: Повесть.

2. День затмения: Киносценарий.

3. Забытый эксперимент: Рассказ.

4. Извне: Повесть.

5. Малыш: Повесть.

6. Улитка на склоне: Роман.

7. Обитаемый остров: Роман.

8. Град обреченный: Роман.

9. Машина желаний: Киносценарий.

10. Поиск предназначения, или двадцать седьмая теорема этики: Роман.

11. Трудно быть богом: Повесть.

12. Фантастика – литература: Статья.

13. Второе пришествие марсиан: Повесть.

14. Пикник на обочине: Повесть.

15. Комментарии к пройденному: Статья.

16. Повесть о дружбе и недружбе: Повесть.

17. Бессильные мира сего: Роман.

18. Страна багровых туч: Повесть.

19. Хромая судьба: Роман.

20. Отягощенные злом: Роман.

21. Полдень. XXII век: Сборник рассказов.

22. Беспокойство: Повесть.

23. Жук в муравейнике: Повесть.


В.ИЛЬИН: В странном городе

В СТРАННОМ ГОРОДЕ

(рассказ-компилят из фрагментов произведений Аркадия и Бориса Стругацких)

От автора

Этого города нет ни на одной карте. И названия у него тоже нет. Потому что он не существует в реальности. Однако некоторые его частицы - дома, улицы, площади, целые кварталы и люди, его населяющие, - существуют в другой, виртуальной реальности миров, созданных талантом великих писателей-фантастов, Братьев Стругацких.Оставалось лишь собрать эти части воедино, чтобы город этот все-таки существовал - хотя бы в сознании многочисленной армии читателей.

Что я и попытался сделать, в меру своих возможностей.

Да, город этот получился несколько странным, в чем-то - гротескным, в чем-то - пугающим, но все-таки - привлекательным и манящим. Потому что никогда не знаешь, что тебя будет ожидать за следующим поворотом, за следующим углом, на следующей улице...

И если вам захотелось оживить в памяти страницы тех книг, которыми вы зачитывались когда-то, вы всегда можете прибыть в этот город - Город Стругацких - и ностальгически прогуляться по его живописным улицам, площадям и закоулкам.

Как это сделал герой данного компилята.

* * *

1. Я облачился в лучший свой костюм и вышел из дому без четверти два (...). Лифт не работал. То есть, совсем не работал, ни большая кабина, ни малая...

2. Между седьмым и восьмым этажами сидел, скорчившись на ступеньках, какой-то маленький жалкий человечек, положивши с собою серую старомодную шляпу... Я увидел, что лицо у него вымазано чем-то черным - то ли грязью, то ли сажей, - смешные очки перекошены, а маленький рот плотно сжат, словно он терпит сильную боль.

3. И кто-то забыл или бросил за ненадобностью, или потерял в панике ветхий полураскрытый чемоданчик на лестничной площадке четвертого этажа, и высовывалось из чемоданчика вафельное полотенце сомнительной свежести. А на площадке восьмого этажа, в углу, у двери в квартиру номер пятьсот шестнадцать, отсвечивали тускло две стреляные гильзы - то ли опять же потерянные здесь кем-то, а скорее всего лежащие там, куда выбросило их отсечкой-отражателем.

4. Я (...) пошел спускаться пешком. И кого же я повстречал на площадке между восьмым и седьмым этажом? Кто стремительно поднимался мне навстречу, шагая через две ступеньки разом и лишь слегка придерживаясь левою рукою за перила? Кто он, румяный, насвистывающий Гершвина, держащий в правой руке тяжелую сумку с продуктами, с продуктовым заказом, судя по некоторым признакам?

5. Это был огненно-рыжий горбун в душном черном костюме. Сорочка под пиджаком у него была тоже черная, а галстук - белый. И лицо - белое, длинное, а борода клином, рыжая и ухоженная.

6. У подъезда толпился народ, стояли неподвижно и ерзали, пристраиваясь поудобнее, многочисленные автомобили: милицейская ПМГ с мигалкой, "скорые", газик (...) и еще четыре "Волги" - три пропыленные, жеваные, черные и одна новенькая, ослепительно белая. Половина проезжей части была всем этим перегорожена. Проезжающие машины притормаживали, останавливались, гаишник с жезлом прогонял их прочь, покрикивая высоким голосом. Белая "Волга" вдруг газанула, из выхлопной трубы вылетел клубок светлого дыма, выстрелило оглушительно, и "Волга" заглохла.

7. Положив под язык крупинку нитроглицерина, я огляделся.

8. На улицах полно людей. И милиция. Никогда в жизни не видел столько милиционеров сразу, разве что на стадионе. И какая-то непривычная атмосфера всеобщего подъема, нервического, лихорадочного, нездорового, словно все слегка "приняли" то ли для смелости, то ли для бодрости, - раздаются приветственные возгласы в повышенном тоне, трещат по спинам увесистые хлопки крепких ладоней, все говорят, перебивая друг друга. Такое впечатление, будто никто сегодня не пошел на работу. Атмосфера не то вокзала, не то банкета. Атмосфера предвкушения.

9. Пахло соленой водой, тухлой тиной, пряностями, смолой, дымом, лежалой солониной, из таверн несло чадом, жареной рыбой, прокисшей брагой. В душном воздухе висела густая разноязыкая ругань. На пирсах, в тесных проходах между складами, вокруг таверн толпились тысячи людей диковинного вида: расхлюстанные матросы, надутые купцы, угрюмые рыбаки, торговцы рабами, торговцы женщинами, раскрашенные девки, пьяные солдаты, какие-то неясные личности, увешанные оружием, фантастические оборванцы с золотыми браслетами на грязных лапах.

10. На обширном газоне расположился странный лагерь. Прямо под дождем расставлены кровати, шкафы, столы и стулья, кресла - не походная мебель какая-нибудь, а дорогие спальни и кабинеты, безжалостно и противоестественно извлеченные из особняков и апартаментов. Тут и там торчат роскошные торшеры, которые, разумеется, не горят, трюмо и трельяжи, по зеркалам которых толстой пленкой стекает вода. И здесь полно людей, которые ходят, лежат и даже, кажется, спят под пропитанными водой одеялами. Мужчины и женщины, старики и старухи, все в одинаковых плащах-балахонах в черно-белую шахматную клетку. Кто-то из обитого бархатом кресла склонился над походной газовой плитой, помешивая в кастрюльке; кто-то стоя читает толстенький томик, видимо, молитвенник; а кто-то целой бригадой стаскивает с грузовика новую порцию диванов, торшеров и кроватей...

11. Главная улица была пуста и затянута тяжелым ночным туманом, хотя по часам было пять пополудни. Впереди туман имел красноватый оттенок и беспокойно мерцал. Время от времени там ярко вспыхивали пятна белого света - то ли прожектора, то ли мощные фары, - и оттуда, глухо сквозь туман, перекрывая иногда грохот колес и перестук копыт, доносилась пальба. Что-то там происходило.

12. Люди на тротуарах стояли столбом, закинув головы и выкатив глаза. Грузовик, мчавшийся навстречу, затормозил с диким визгом, врезался в газетный киоск, из кузова посыпались люди с лопатами и начали строиться в две шеренги. Какой-то охранник прошел мимо строевым шагом, держа винтовку на караул.

13. Огромный куб музея из неотесанного мрамора весь влажно сверкал под солнцем. Еще издали я увидел перед главным входом небольшую пеструю толпу, а подойдя вплотную - услыхал недовольные и разочарованные восклицания. Оказывается, со вчерашнего дня Музей был закрыт для посетителей по случаю подготовки какой-то новой экспозиции. Толпа состояла главным образом из туристов, но особенно негодовали в ней научные сотрудники, выбравшие именно это утро для того, чтобы поработать с экспонатами. Не было им никакого дела до новых экспозиций. Заранее надо было предупреждать их о такого рода административных маневрах. А теперь вот считайте, что день у них пропал... Сумятицу усугубляли кибернетические уборщики, которых, видимо, позабыли перепрограммировать, и теперь они бессмысленно блуждали в толпе, путаясь у всех под ногами, шарахаясь от раздраженных пинков и поминутно вызывая взрывы злорадного хохота своими бессмысленными попытками пройти сквозь закрытые двери. Уяснив обстановку, я не стал здесь задерживаться.

14. Выйдя из метро на Кропоткинской, я увидел рядом с табачным киоском это величайшее достижение двадцатого века - красно-желтый фургон спецмедслужбы. Задние дверцы его были распахнуты настежь, и двое милиционеров ввергали в недра клетчатое пальто-перевертыш. Ввергаемое пальто отбрыкивалось задними ногами, а может быть, и не отбрыкивалось, а тщилось отыскать под собой опору. Лица я не видел. Я вообще больше ничего не видел, если не считать очков. Металлическая оправа от очков - ее деловито пронес мимо меня, держа двумя пальцами, третий милиционер, тут же скрывшийся за фургоном. Затем дверцы захлопнулись, машина выпустила из себя кубометр гнусного запаха и медленно укатила. Вот и все приключение, и спросить не у кого, что здесь произошло, потому что миновали времена, когда такого рода инциденты собирали зрителей. И я пошел своей дорогой.

15. Проспект вливается в очередную площадь. Собственно, это не совсем площадь - просто справа располагается полукруглый сквер, за которым желтеет длинное здание с вогнутым фасадом, уставленным фальшивыми колоннами. Фасад желтый, и кусты в сквере какие-то вяло-желтые, словно в канун осени, и поэтому я не сразу замечаю посередине сквера еще один "стакан". На этот раз он целехонек и блестит, как новенький, будто его только сегодня утром установили здесь, среди желтых кустов - цилиндр высотой метра с два и метр в диаметре, из полупрозрачного, похожего на янтарь материала. Он стоит совершенно вертикально, и овальная дверца его плотно закрыта.

16. Обойдя площадь, я обнаружил: кинотеатр, где шла "Козара"; книжный магазин, закрытый на переучет; горсовет, перед которым стояло несколько основательно пропыленных "газиков"; гостиницу "Студеное море" - как обычно, без свободных мест; два киоска с газированной водой и мороженым; магазин (промтоварный) № 2 и магазин (хозтоваров) № 18; столовую № 11, открывающуюся с двенадцати часов, и буфет № 3, закрытый без объяснений.

17. Через площадь медленно и совсем не производя никакого шума двигалась очень странная машина черного цвета, словно бы вовсе без колес, без окон и без дверей. За нею с криками и свистом бежали мальчишки, некоторые пытались прицепиться к ней сзади, но она была совершенно гладкая, как рояль, и прицепиться им было не за что. Очень необычная машина. Время от времени под нею что-то вспыхивало и она слегка подпрыгивала, но это, видимо, не было неисправностью, потому что она продолжала неуклонно продвигаться вперед, не останавливаясь ни на секунду. Ни окон, ни дверей различить было нельзя даже с близкого расстояния, но больше всего меня поражало отсутствие колес. Правда, мое сложение не позволяло мне нагнуться достаточно низко, чтобы заглянуть под днище. Вероятно, там все-таки были колеса - не может быть, чтобы так уж ни одного колеса не было.

18. Перед "Метрополем", как всегда, блестел никелем и лаком разноцветный строй машин, лакеи в малиновых куртках тащили в подъезд чемоданы, какие-то иностранного вида солидные люди группками по двое, по трое беседовали, дымя сигарами, на мраморной лестнице... В маленьком кафе на другой стороне улицы сидели за столиком трое чинов международной полиции в штатском, они молча и торопливо насыщались жареными сосисками по-хармонтски и пили темное пиво из высоких стеклянных кружек. По другую сторону, шагах в десяти, какой-то сержант мрачно пожирал жареный картофель, зажав вилку в кулаке. Голубая каска стояла вверх дном на полу рядом с его стулом, ремень с кобурой висел на спинке. Больше в кафе посетителей не было. Официантка, незнакомая пожилая женщина, стояла в сторонке и время от времени зевала, деликатно прикрывая ладонью раскрашенный рот. Было без двадцати девять.

19. Тяжелое округлое здание мэрии возвышалось над площадью как пятиэтажный бастион. Почти все окна были темны, только в некоторых горел свет, и еще тускло и желтовато светились выведенные наружу колодцы лифтов. Лагерь фермеров окружал здание кольцом, между телегами и мэрией пролегало пустое пространство, освещенное яркими фонарями на фигурных чугунных столбах. Под фонарями толпились фермеры, почти все с оружием, а напротив них, у входа в мэрию, стояла шеренга полицейских - судя по знакам различия, преимущественно сержантов и офицеров.

20. Из дверей библиотеки торчал бесконечно длинный ствол пушки с толстым дульным тормозом, а на противоположной стороне улицы догорал сарай, и по пожарищу бродили озаряемые багровым пламенем люди в картонных масках и с миноискателями.

21. На площадь величественно, не пригнув собой ни единой травинки, опустился, весь золотистый и лоснящийся, словно гигантский каравай, псевдограв класса "пума" из самых новых, суперсовременных, и тотчас же лопнули по обводу его многочисленные овальные люки, и высыпали из них на площадь длинноногие, загорелые, деловитые, громкоголосые - высыпали и потащили какие-то ящики с раструбами, потянули шланги с причудливыми наконечниками, засверкали блицконтактерами, засуетились, забегали, замахали руками...

22. В конце бульвара у меня екнуло сердце: на дереве болтался повешенный. Маскировочный комбинезон, зеленые лапти, все честь по чести. Но, конечно, это оказалось всего-навсего чучело. Под чучелом деловито суетилась парочка пацанов лет двенадцати со спичками и зажигалками. Я окоротил их: во-первых, десантные комбинезоны не горят; во-вторых, омерзительно, когда жгут даже чучело человека; в-третьих, они похожи сейчас на куклуксклановцев, поджигающих повешенного негра. Они удалились на третьей скорости, а я пошел своей дорогой.

23. Ни справа, ни слева ничего интересного не обнаруживалось. Трех- и четырехэтажные дома, иногда довольно красивые. Выбитые стекла. Некоторые окна заколочены покоробившейся фанерой. На балконах - полуразвалившиеся цветочные ящики, многие дома заплетены жестким пыльным плющом. Большой магазин - огромные, запыленные до непрозрачности витрины, почему-то уцелевшие, а двери выломаны...

24. Внизу под обрывом величественно несла в своих хрустальных струях ядовитые сточные воды древняя Скорпионка. На той стороне вольно раскинулись в лунном свете заливные луга. На горизонте темнела зубчатая кромка далекого леса. Над какими-то мрачными полуобрушившимися башнями, сверкая опознавательными огнями, совершало эволюции небольшое летающее блюдце.

25. Здесь было тише. В дверях убогих притончиков дремали полуголые девки, на перекрестке валялся разбитой мордой вниз упившийся солдат с вывернутыми карманами, вдоль стен крались подозрительные фигуры с бледными ночными физиономиями.

26. Солнце было в зените. Медный от пыли диск висел в центре белесого, нечистого неба, ублюдочная тень корчилась и топорщилась под самыми подошвами, то серая и размытая, то вдруг словно оживающая, обретающая резкость очертаний, наливающаяся чернотой и тогда особенно уродливая. Никакой дороги здесь и в помине не было - была бугристая серо-желтая сухая глина, растрескавшаяся, убитая, твердая, как камень, и до того голая, что совершенно непонятно было, откуда здесь берется такая масса пыли.

27. Есть в нашем жилом массиве такое симпатичное заведение, расположенное точнехонько напротив районного Дома пионеров. Внешний вид у этого заведения довольно странный, более всего напоминает оно белофинский дот "Миллионный", разбитый прямым попаданием тысячекилограммовой бомбы: глыбы скучного серого бетона, торчащие вкривь и вкось, перемежаются клубками ржавой железной арматуры, долженствующими, по замыслу архитектора, изображать морские водоросли, на уровне же тротуара тянутся узкие амбразуры-окна.

28. Народу здесь было немного. В углу мрачно веселилась компания серых офицеров - четверо лейтенантов в тесных мундирчиках и двое капитанов в коротких плащах с нашивками министерства охраны короны. У окна за большим узкогорлым кувшином скучала пара молодых аристократов с кислыми от общей разочарованности физиономиями. Неподалеку от них расположилась кучка безденежных донов в потертых колетах и штопаных плащах. Они маленькими глотками пили пиво и ежеминутно обводили помещение жаждущими взорами.

29. С шумом, громко переговариваясь, спускалась с антресолей по деревянной лестнице в зал манипула критиков и литературоведов, у которых только кончилось заседание, растекаясь, спустившись, между столиками, здоровалась, подсаживалась, прощалась; а посреди этого коловращения, в самом центре зала, гопа молодых напористо угощала главного редактора периферийного журнала, квадратного, даже кубического восточного человека в тюбетейке и стандартном пиджаке, усеянном по лацканам непонятными значками... Прекрасная жизнь била ключом, а мне надо было опять тащиться в чертову даль, и я с унынием думал о том, что еще может выкинуть тот, кто распоряжается моей судьбой...

30. Городок все-таки сильно переменился - покосились заборы, под карнизами высыпала белая плесень, вылиняли краски, а на улицах безраздельно царил дождь. Дождь падал просто так, дождь сеялся с крыш мелкой водяной пылью, дождь собирался на сквозняках в туманные крутящиеся столбы, волочащиеся от стены к стене, дождь с урчанием хлестал из ржавых водосточных труб, дождь разливался по мостовой и бежал по промытым между булыжников руслам. Черно-серые тучи медленно ползали над самыми крышами.

31. Лил проливной дождь. Смрадом несло из кювета, где в глиняной жиже кисли кучи какого-то зловещего черного тряпья. Шагах в двадцати, на той стороне дороги, торчал, завалившись бортом в трясину, обгорелый бронеход - медный ствол огнемета нелепо целился в низкие тучи... Дороги как таковой не было. Была река жидкой глины, и по этой жиже навстречу, из города, поминутно увязая, тащились запряженные изнемогающими волами расхлябанные телеги на огромных деревянных колесах, и закутанные до глаз женщины, поминутно оскальзываясь, плача и скверно ругаясь, неистово молотили волов по ребристым бокам, а на телегах, погребенные среди мокрых узлов, среди торчащих ножками стульев и столов, жались друг к другу бледные золотушные ребятишки, как обезьяны под дождем - их было много, десятки на каждой телеге, и не было в этом плачевном обозе ни одного мужчины...

32. Я с проклятиями вытягиваю ноги из вонючей трясины полусгнившего тряпья и сейчас же с проклятьями проваливаюсь в недра каких-то огромных ящиков, где в грудах затхлой бумаги отчаянно пищат голые розовые крысята, и с проклятьями выкатываюсь, проламывая плечом какую-то гнилую деревянную стенку, под дождь, в лужу, распугивая лягушек... Хрустит и скрипит под ногами битое стекло, раскатываются какие-то то ли банки, то ли подшипники, прочное на вид никелированное железо разваливается в прах, когда рука пытается опереться на него, а один раз стенка фургона, гигантского, как трансконтинентальный контейнер, вдруг сама собой раскалывается поперек, и с гнилым грохотом вываливаются оттуда потоки неузнаваемого мусора в густых клубах отвратительно воняющей пыли... А потом как-то неожиданно этот безобразный лабиринт кончается.

33. Вечер был красив, и если бы не черные стены справа и слева, медленно растущие в синее небо, он был бы просто прекрасен: тихий, прозрачный, в меру прохладный, пронизанный косыми розоватыми лучами солнца. Людей на шоссе оставалось все меньше: многие ушли в степь... В городе вдоль главной улицы многоцветными пятнами красовались картины, выставленные художниками в последний раз, - у деревьев, у стен домов, на волноводах поперек дороги, на столбах энергопередач. Перед картинами стояли люди, вспоминали, тихо радовались, кто-то неугомонный затеял спор, а миловидная худенькая женщина горько плакала, повторяя громко: "Обидно... Как обидно!" Слышалась незнакомая музыка: в открытом кафе рядом со зданием Совета маленький, хилый человек с необычайной страстью и темпераментом играл на концертной хориоле, и люди за столиками слушали его не шевелясь; и еще много людей сидели и слушали на ступеньках и прямо на газонах перед кафе... У стены Совета, возле подъезда, сидел, вытянув ноги, человек в изодранном комбинезоне, слепой, с забинтованным лицом. На коленях у него лежало блестящее никелированное банджо. Запрокинув голову, слепой слушал песню...

34. Все вокруг было до тошноты знакомо. Испещренный трещинами неровный асфальт с вечными лужами, и прошлогоднее пятно на нем от пролитой краски перед хозяйственным магазином, похожее на рисунок кроманьонца. Мокрые жалкие прутья садовых насаждений вдоль тротуара, в некоем неприличном контрапункте странно сочетающиеся с гигантским вылинявшим плакатом "Саду - цвесть!" на брандмауэре бывшего доходного дома. Отгородившаяся от неба лоснящимися зонтиками терпеливая очередь за обоями в хозяйственный магазин. Прохожие, прохожие, прохожие, все больше тетки с кошелками, с сумками, с бидончиками, с собаками. И машины, машины, машины, господи, сколько нынче в городе машин! Вроде бы все, как обычно, но чем дальше, тем страшнее мне становилось. Что-то происходило в городе, только я не мог уловить, что именно, и я не знал, как об этом спросить.

35. Таяли и испарялись крыши, жесть и черепица дымились ржавым паром и исчезали на глазах. В стенах росли проталины, расползались, открывая обшарпанные обои, облупленные кровати, колченогую мебель и выцветшие фотографии. Мягко подламываясь, стаивали уличные фонари, растворялись в воздухе киоски и рекламные тумбы - все вокруг потрескивало, тихонько шипело, шелестело, делалось пористым, прозрачным, превращалось в сугробы грязи и пропадало. Вдали башня ратуши изменила очертания, сделалась зыбкой и слилась с синевой неба. Некоторое время в небе, отдельно от всего, висели старинные башенные часы, потом исчезли и они.

36. Но не эту картинку, знакомую многим и многим, я сейчас видел перед собой, а видел я сейчас то, чего не видел, кроме меня, и видеть не мог никто во всем свете. (...) Вглядывался я в улицы, мокрые, серые и пустые, в палисадники, где тихо гибли от сырости яблони... в покосившиеся заборы... (...) Было десять тысяч человек в моем городе - дураков, энтузиастов, фанатиков, разочарованных, равнодушных, множество чиновников, вояк, добропорядочных буржуа, полицейских, шпиков. Детей. (...) Нужно мне было что-то еще. Еще какую-то картинку, последнюю, надо было мне нарисовать. Но я не знал - какую... (...) Клянешься ли ты и далее думать и придумывать про свой город до тех пор, пока не впадешь в полный маразм, а может быть, и далее? (...) Конечно, клянусь, сказал я...

СПИСОК ПРОИЗВЕДЕНИЙ АРКАДИЯ И БОРИСА СТРУГАЦКИХ ,

ИСПОЛЬЗОВАННЫХ В КОМПИЛЯТЕ:

1. Волны гасят ветер - фрагмент № 21

2. Второе нашествие марсиан - № 17

3. Град обреченный - №№ 11, 19, 23, 26

4. Далекая Радуга - № 33

5. День затмения - №№ 5-6

6. Жук в муравейнике - №№ 13, 15, 32

7. За миллиард лет до конца света - № 2

8. Отягощенные злом - №№ 3, 8, 22, 34

9. Парень из преисподней - № 31

10. Пикник на обочине - № 18

11. Понедельник начинается в субботу - № 16

12. Сказка о Тройке - № 24

13. Трудно быть богом - №№ 9, 25, 28

14. Туча - № 10

15. Улитка на склоне - №№ 12, 20

16. Хромая судьба - №№ 1, 4, 7, 14, 27, 29, 30, 35, 36.


Владимир Ильин. Бэдж

Б Э Д Ж

Рассказ

Дочери Ирине посвящается

Очередь была длинной.

Наверняка придется проторчать не меньше часа.

Ладно, будем ждать. Все равно ничего другого не остается. Жизненный опыт показывает, что бессмысленно бунтовать против ожидания. Ты можешь скрипеть зубами и проклинать все на свете, но избежать напрасной потери времени все равно не сможешь. Поэтому терпи и жди. Жди и терпи. Независимо от того, куда тебя должны вызвать. И даже если процедура, которая последует за вызовом, окажется для тебя неприятной. Как на приеме у зубного врача...

Однако Аська, посетившая стоматолога один-единственный раз, и то в таком раннем возрасте, что не должна была помнить об этом (ей тогда заменили "родные" зубы какими-то "дента-имплантатами"), ерзала на мягкой нефролоновой скамье, как будто страдала хроническим геморроем. Лишь когда кто-то выходил из двери в противоположном конце коридора и устремлялся к выходу, она напряженно замирала, провожая "счастливчика" ревниво-оценивающим взглядом.

А еще она то и дело толкала отца в бок и приставала со всякими глупыми вопросами.

Вот и сейчас, уныло покосившись на вереницу людей на соседних скамьях, она придвинулась и жалобно прошептала:

- Пап, а может, уйдем отсюда?

- Еще чего! - с суровым видом откликнулся он. - Сиди.

Она выразила крайнее неудовольствие. Закатила под лоб глаза и страдальчески-тяжко вздохнула. Однако от попыток деморализовать его не отказалась.

- Разве обязательно сегодня это надо?.. Может быть, в другой день народу меньше будет?

- Не будет, - не собирался сдаваться он. - Ты сама прекрасно знаешь, что здесь всегда очередь. К тому же, у тебя сегодня последний день для явки в положенный срок. Таков порядок, дочка.

Она опять вздохнула и заерзала у него под боком с удвоенной силой.

- А если у меня живот болит? - немного погодя прошептала она ему на ухо, косясь на соседние скамьи.

- Не верю, - отрезал он. - А если и болит, то, скорее всего, от волнения. Успокойся и думай о чем-нибудь другом... Например, почему это вон тот мальчик на тебя так часто поглядывает.

Подросток с приятной, умненькой рожицей и смешным хохолком на макушке, одиноко сидевший через две скамейки впереди от них, действительно время от времени косился на Аську.

Однако дочь не была настроена на шутливый тон.

- Какой еще мальчик, пап? - с обидой осведомилась она. - Ты что - издеваешься?!.. О чем тут можно думать, кроме ЭТОГО? И вообще, если я не хочу - почему я должна торчать в этой очереди, как дурочка?

Настал его черед возвести глаза к небу и мысленно ругнуться.

Нет, это не ребенок, а поистине - горе луковое!..

Сколько уже времени потрачено на воспитательные беседы, а перед самым решающим моментом она опять за свое!..

- Послушай, малыш, - проникновенно начал он. - Ты хоть понимаешь, зачем мы с тобой сюда пришли? По-моему, ты еще не осознаешь, что через каких-нибудь полчаса станешь совсем другим человеком? Взрос-лым! Так что изволь взять себя в руки и соответствовать!.. Пора относиться ко всему серьезно!..

- Значит, серьезно, да? - перебила она его с таким жаром, что было видно: тирада его все-таки задела ее. - Если серьезно, папочка, то я вообще не понимаю, кому и зачем ЭТО нужно? И какому идиоту могло прийти в голову такое?!.. Да это же... это же все равно, что ходить повсюду голышом!

- Ну, почему, Ася? - стараясь говорить потише, возразил он. - Что за нелепые сравнения?.. Да, конечно, поначалу тебе будет непривычно и, возможно, неловко... Но даю гарантию, что пройдет совсем немного времени - и ты перестанешь обращать на это внимание. Как миллионы людей во всем мире!.. Смотри: все вокруг ходят с бэджами - и ни с кем ничего страшного не случается!

Но Аська, кусая губы, принялась сосредоточенно изучать свои ногти, и он почувствовал, что переубедить дочь ему не удалось. И едва ли удастся - во всяком случае, здесь и сейчас. Ну и пусть... Как говорится, жизнь потом научит и приучит... Главное - дотянуть бы до заветной двери, а там все уладится само собой... Побыстрее бы они там шевелились, что ли!..

- И кстати, об идиотах. Ты ведь сама знаешь, что ничего идиотского в бэдже нет. Ведь вы это уже проходили по истории вещей... Бэдж так же важен и нужен людям, как прививка универсальной вакцины. Ты только представь себе то время, когда все люди ходили безымянными. Когда имена и фамилии записывались в специальных книжечках, которые назывались паспортами или удостоверениями личности. Нелепо звучит - "удостоверение личности", правда? Но именно так и было. И каждый человек был вынужден доказывать, что он - это он и что его зовут именно так, а не иначе... А для этого ему постоянно надо было таскать с собой так называемые "документы", и возникала масса проблем, если они потеряются или придут в негодность!.. А сколько времени тратилось на то, чтобы сообщить окружающим, как тебя зовут! Существовали даже всякие речевые формулы для знакомства: "Позвольте представиться...", "Меня зовут...", "Простите, как ваши имя-отчество?" - и так далее...

Он приумолк, потому что лампочка над заветной Дверью мигнула, очередь продвинулась еще на одного, и надо было перемещаться на освободившуюся соседнюю скамью. Аська скептически шмыгала носом, но пока помалкивала.

- Да и всяким преступникам было легче орудовать, пользуясь тем, что на них НЕ НАПИСАНО, кто они такие на самом деле. Ведь можно было выдавать себя за кого угодно, если подделать паспорт и прочие бумаги... А сколько людей было похоронено безвестными только потому, что у них в момент смерти не было с собой документов и их не могли опознать родственники! А сколько пропадало без вести тех, кто страдал потерей памяти! А сколько детей безвозвратно терялось родителями, потому что при рождении младенцам не ставили чип-метку с помощью бэджа матери!..

- А мне все равно кажется, что раньше было лучше, - возразила Аська. - Идешь по улице - и никто не подозревает, как тебя зовут. И я не пойму: что в этом плохого?

- Ты не вникаешь в саму суть бэджа, - сообщил он. - И чему вас только в школе учат?.. Между прочим, человечество и раньше понимало, что гораздо удобнее узнавать имя собеседника без всяких вопросов. Когда-то у каждого знатного рода был свой идентификационный знак. Он назывался "герб". Потом люди изобрели визитные карточки. А в прошлом веке эти карточки стали носить на груди, прицепляя к одежде. Так делали журналисты, продавцы в магазинах, участники конференций, выставок и симпозиумов, водители такси, государственные чиновники... С тех пор и пошло название "бэдж". А когда были изобретены специальные голочипы, просто-напросто оставалось пойти чуть дальше и наделить постоянным бэджем-идентификатором каждого человека. Согласись, это намного удобнее и надежнее, чем любой паспорт...

- А это не больно? - неожиданно спросила Аська.

Он разозлился. Оказывается, всё, что он ей втолковывал, она просто-напросто пропускала мимо ушей.

- Конечно! - язвительно ответил он. - Очень больно! Потоки крови из страшных резаных ран!.. Да укус комара - и то больнее в тысячу раз!.. Ты хоть слушаешь, чудо, что я тебе говорю?

- Да слушаю, слушаю, - небрежно бросила она, не поднимая головы. - Все равно непонятно: как люди могли дойти до такого маразма? Согласиться выставить на всеобщее обозрение свои ФИО - я считаю, это то же самое, что...

- Опять ты со своими сравнениями! Ты еще скажи, что мы похожи на древних заключенных, которым клеили на тюремную робу номера!..

- Ну, номера - это еще куда ни шло, - усмехнулась дочь.

- То есть как?

Временами она поражала его непредсказуемыми вывертами своего четырнадцатилетнего мышления.

- А так! Про номера, по крайней мере, не скажешь, что какой-то из них лучше или хуже. Цифры - они и есть цифры, все одинаковые. А фамилии-то у всех - разные!..

- Значит, по-твоему, какие-то фамилии могут быть лучше, а какие-то - хуже?

Аська наконец-то взглянула ему в глаза и насмешливо скривилась:

- А по-твоему, это не так?

Так вот оно в чем дело! Значит, она вовсе не против бэджа как такового. Просто стыдится той фамилии, которую ей придется носить всю жизнь в виде этакого вечного, практически неуничтожимого, голографического клейма... Вот дуреха!

Против своей воли он улыбнулся.

- Эх ты, глупышонок! - произнес он с ласковым упреком. - Я-то думал, что с тобой можно разговаривать как со взрослой, а ты, оказывается, все еще - детский сад, игры в песочнице!..

И, не удержавшись, прочитал краткую, хотя и несколько сумбурную, лекцию о диалектическом соотношении между формой и содержанием. О том, что не имя красит человека, а наоборот. О том, что фамилия есть, по сути, лишь ярлык, табличка. Как бортовой номер у автомобиля. И что стыдиться или, напротив, гордиться своей фамилией - просто-напросто недостойно мудрой и уважающей себя личности.

Будущая личность слушала его по-прежнему невнимательно. И стоило ему сделать паузу, вызванную очередным перемещением в очереди (Дверь была уже совсем близко, и тот подросток, который заглядывался на Аську, вошел внутрь), как дочь ехидно осведомилась:

- Значит, ты считаешь, что никакой взаимосвязи между фамилией и судьбой человека нет и быть не может, да? - Он пожал недоуменно плечами: а какая, мол, тут связь? - и тогда она нанесла ему удар ниже пояса. - А из-за чего ж тогда ты сам ничего выдающегося в жизни не сделал и едва ли уже сделаешь? Разве не из-за твоей дурацкой фамилии? Кто назначит начальником человека, у которого фамилия - курам на смех?! И какая дурочка всерьез полюбила бы мужчину с таким бэджем, как у тебя?

В голове тонко зазвенело, и какая-то жилка бешено запульсировала на виске. В груди внезапно образовалась ледяная пустота, и он понял, что сейчас сорвется. Прямо тут, в этой бесконечной очереди. На виду у всех...

Нет-нет, нельзя омрачать торжественное настроение присутствующих семейным скандалом.

И огромным усилием воли он заставил взять себя в руки.

Позволил себе лишь одну-единственную фразу:

- Больше я тебе ничего говорить не буду.

И отвернулся...

Вспыхнул сигнал вызова следующего. Симпатичный мальчик шествовал по проходу между скамейками, сияя слегка смущенной и в то же время гордой улыбкой. Его бэдж переливался множеством оттенков, словно провозглашая под гром литавр и пение труб невидимого оркестра:

Г Р А Н Д И Н

Кирилл Симонович

Под боком с неподдельной завистью тоскливо вздохнули:

- Везет же некоторым!

Не отреагировал на провокацию. Только подумал про себя, что фамилия у новоиспеченного обладателя бэджа какая-то неестественная, как иноязычное заимствование. Словно ее выдумали. Интересно только, кто - мальчишка или его родители?..

А почему бы и нет?

Ты же сам твердил, что это всего лишь условное обозначение. Так давай, напутствуй бестолковое чадо свое. Выпиши индульгенцию. Сама-то она может не решиться...

- Ну вот что, дочь моя. Если тебе не нравится моя фамилия, ты имеешь полное право взять любую другую. Пожалуйста, я не возражаю... Какая-нибудь Изумрудова... Бриллиантова... Гиацинтова... Всё, что хочешь. Или, скажем, Каренина, Ростова, Онегина - из классиков, значит. Тоже красиво звучит. А если не хочешь выделяться, можешь стать серенькой Ивановой, Петровой или Сидоровой - как твоей душе будет угодно!.. Но не забывай: фамилию эту ты будешь носить всю оставшуюся жизнь и, возможно, передашь ее по наследству своим детям и внукам.

Аська опустила голову.

- А что, если я вообще откажусь от бэджа? - еле слышно спросила она. - Они же не имеют право меня заставить, верно?

Он сглотнул комок в горле. Ну вот, докатились!.. Может, лучше действительно отложить это дело на другой день? Девчонка явно не понимает всей важности того, что ей предстоит. А то сотворит какую-нибудь глупость, за которую будет расплачиваться всю жизнь и, кстати говоря, вину за которую будет возлагать на него же как на родителя, вовремя не подсказавшего, не уберегшего и тэдэ, и тэпэ...

- Верно, - сказал он вслух. - Никто не может вынудить тебя носить бэдж против твоей воли. И я знаю немало случаев, когда кое-кто наотрез отказывался от него. Только...

Договорить он не успел. Над Дверью нетерпеливо замигал сигнал вызова. Теперь уже для них. Он зачем-то вскочил вслед за Аськой, словно забыл, что ему пройти внутрь вместе с ней не позволят.

Таков порядок.

На секунду взгляды отца и дочери встретились.

- Иди, дочка, - сказал он предательски дрогнувшим голосом. - Пора.

Хотел было обнять ее, но тут же спохватился: что это за лирика такая, будто мы прощаемся навсегда?

Аська шагнула в раздвинувшиеся вакуумные створки.

А он остался сидеть на ставшей почему-то неудобной скамье.

Откуда ни возьмись, наплывали соответствующие моменту воспоминания...

Много лет назад он тоже ожидал своей очереди получить бэдж. Только, в отличие от Аськи, он был один, и некому было ободрить его или поддержать советом. За четырнадцать лет, проведенные в Доме Ребенка и в Интернате, он усвоил, что понятие "родители" совсем не значит "родные".

Поэтому, когда председатель Идентификационной комиссии задал ему официальный вопрос, какую фамилию он желает запечатлеть на своем бэдже, он не раздумывал ни секунды и назвал фамилию своего воспитателя, который всегда относился к нему с особой заботливостью и теплотой.

Члены комиссии переглянулись. Потом кто-то осторожно спросил, уверен ли он в своем выборе и отдает ли отчет в том, что подобная фамилия... как бы это сказать?.. не совсем благозвучная...

Но он настоял на своем.

Воспитателя, заменившего ему отца, уже полгода не было в живых.

В тот же день, возвращаясь в Интернат с новеньким бэджем, большие буквы которого ярко светились поперек груди и спины, он натолкнулся на стайку городских мальчишек, и те стали, кривляясь, издеваться над его фамилией, а потом, когда он бросился с кулаками на обидчиков, забросали его камнями...

Вполне возможно, что кое в чем Аська была права. Ведь, действительно, выбранная в юности фамилия не раз потом подводила его и делала смешным в глазах окружающих.

Но он ни за что не согласился бы променять ее на более благозвучную. Даже если бы у него была такая возможность. Но Положение о бэдже не предусматривает подобной возможности и не делает никаких исключений. Таков порядок.

А теперь предстояло сделать выбор его дочери, выращенной им в одиночку. Без той, что оставила ему годовалого несмышленыша в качестве этакого живого воспоминания о себе, найдя свое счастье с другим.

Так почему же он не предвидел, что выбор этот окажется таким мучительным для родного чада?

Может быть, потому, что сам уже привык к шутовскому ярлыку и хотел, чтобы и Аське было суждено привыкнуть?..

Господи, да если бы он заранее знал, что все дело только в надписи на бэдже, то надо было не убеждать Аську в том, что всякая фамилия - не более, чем условное обозначение человека, а сесть вместе с ней за справочники по ономастике и выбрать ту фамилию, которую она будет согласна носить!..

Господи, только не дай ей, кровинке моей, совершить непоправимое!

Пусть выбирает любой бэдж, какой ей вздумается.

Главное - чтобы она совсем не отказалась от бэджа.

Потому что человек, не имеющий личного идентификатора, обречен стать своеобразным изгоем в обществе. Потому что никто не захочет иметь никаких дел с тем, кто скрывает свою фамилию. Потому что это создает массу житейских проблем и неудобств. В том числе и в личной жизни...

А самое главное - человек без бэджа не имеет права менять свое лицо. Голочип, рисующий надпись на груди и спине, имеет и другие функции. В частности, с его помощью можно надеть на себя, как очки, другое лицо, используя обширный набор виртуальных образов, хранящийся в его памяти. Голомакиятор - так это называется. Наверное, в конечном счете бэдж понадобился именно для того, чтобы опознавать носителей фальшивых лиц-масок.

Иначе - хаос и неразбериха в обществе.

А так - порядок.

Конечно, кто не хочет пользоваться голомакиятором, тот и не пользуется. Например, лично он никогда не прибегал к псевдолицам - не видел смысла в том, чтобы казаться лучше, чем ты есть на самом деле. Тем более с его-то фамилией. Лишний повод для насмешек.

А вот дочери это наверняка понадобится.

Время от времени он напрягал слух, словно пытаясь услышать то, что творится за Дверью, хотя отлично знал, что ее створки - звуконепроницаемые.

Он хотел, чтобы выход дочери не застал его врасплох.

Чтобы можно было скрыть от нее разочарование и обиду, если она все же решит последовать его совету и выберет другую, более приличную, по ее мнению, фамилию.

Или горечь и жалость, если она вообще выйдет без бэджа...

Интересно, что же она выберет? Может быть, фамилию своей матери? Ну и пусть, уговаривал он себя, ведь у той фамилия была вполне благозвучная. Нельзя же связывать грехи и пороки человека с его фамилией!..

И тем не менее, именно этот выбор Аськи оказался бы для него больнее всех прочих.

Впрочем, сейчас ничего уже нельзя было изменить, и оставалось только ждать. А еще - лелеять в душе слабую, худосочную надежду...

Казалось, что за время отсутствия дочери прошло уже много лет, и еще немного - и он превратится в немощного, седого старца, и когда Аська перешагнет порог Комиссии, у него не останется сил, чтобы встать ей навстречу.

Наконец, створки беззвучно и медленно разошлись, как бы нехотя выпуская в коридор худенькую девчоночью фигурку.

Не веря своим глазам, он поднялся навстречу дочери.

На узкой груди ее светились две огненно-яркие строчки голограммы:

К О З Я В К И Н А

Анна Владимировна

Лицо у Аськи было запрокинуто с отчаянным вызовом, и в нем не было ни кровинки.

Свое лицо, родное. Как и фамилия.

То самое лицо, которое изуродовано страшным шрамом на левой щеке, оставшимся после ожога третьей степени. В четыре с половиной года Аська стянула на себя со стола кипящий чайник.

Не чувствуя ног под собой, он подошел к дочери и неловко потоптался, не зная, что сказать ей и стоит ли вообще что-то говорить в этот момент.

Впрочем, она явно не намеревалась выслушивать чьи бы то ни было поздравления или выражения сочувствия.

Не опуская головы, она застучала каблучками по длиннющему коридору к выходу, и он поспешил за ней следом. Краем уха он подсознательно прислушивался: не засмеется ли какая-нибудь сволочь им в спину.

Обошлось.

Яркий солнечный свет больно ударил в глаза после темного коридора, однако, наверное, не поэтому Аська застыла как вкопанная на верхней ступени крыльца.

На скамье напротив выхода сидел юноша. В руках он вертел букетик из цветов, видимо, только что сорванных с ближайшей клумбы.

Опознать его теперь можно было лишь по полуиностранной фамилии: на Кирилле Симоновиче Грандине красовалось вирт-лицо мужественного красавца. Увидев Аську, подросток поднялся со скамьи, смущенно улыбаясь, но улыбка тут же сбежала с его псевдо-лица, уступая место кривой усмешке. Вороватым движением он отшвырнул букетик за скамью, сунул руки в карманы брюк и решительно зашагал прочь.

- Ася, - сказал отец в спину, перечеркнутую крупными буквами его фамилии.

Девочка оглянулась, явно стараясь держаться как ни в чем не бывало:

- Да, папа?

Он пробубнил, почти не слыша своего голоса:

- Ты это... включи голомакиятор-то...

Аська усмехнулась совсем по-взрослому, и только теперь, стоя к ней вплотную, он разглядел крошечные слезинки, которые подсыхали в уголках ее глаз.

- А зачем? - спросила она.

Май 2000 г.


Владимир Ильин. Возвращение рэнера. Рассказ

ВОЗВРАЩЕНИЕ РЭНЕРА

Мы были узники на шаре скромном...

Валерий Брюсов

По утрам над озером висит молочно-белый туман. Тихо. Только где-то далеко крякают, переговариваясь, дикие утки - наверное, обсуждают предстоящий перелет на юг...

Лес стоит - не шелохнется ни одна ветка, лишь, шурша, на землю и на воду падают разноцветные листья. Лес будто ждет чего-то, но это что-то все никак не может произойти...

Я один в этом глухом уголке природы. У меня здесь - дом, выращенный мной за полдня из стандартного эмбриона. Он стоит почти на самом берегу, и из окна видна узкая тропинка, зигзагом уходящая к озеру между могучими кленами и высокими березами.

Времени у меня вполне достаточно, торопиться абсолютно некуда, и я мог бы весь день напролет бродить по берегам озера, любоваться осенней природой или, скажем, сидеть с удочкой у тихой заводи и философски ждать, когда какая-нибудь глупая рыба героически пожертвует собой, чтобы доставить мне несколько минут азарта и удовлетворения.

Но вместо этого каждый день, наспех позавтракав, я сажусь лицом к псевдобревенчатой стене единственной комнаты своего "бунгало", завариваю кофе побольше да покрепче, надеваю на виски присоски биокристаллов, закрываю глаза и начинаю создавать тот мир, который существовал до этого момента лишь в моей голове в виде неясных образов...

Раньше, в древности, была литература, и были писатели - творцы книг, и читатели - их потребители. Было также кино, и одни люди делали фильмы, а другие их смотрели. В наше время эти виды искусства заменило биотворчество. С помощью биокристаллов каждый человек теперь может создать любое произведение: картину, музыку, книгу или фильм. Потом он регистрирует свой опус в БИПЗе, и, в случае телепатического запроса потребителя, достаточно настроить биоизлучение кристаллов на мысленную волну клиента чтобы кристаллозапись автоматически передавалась кристаллоридеру, сокращенно - кридеру...

Теперь этим занимаются многие, хотя лично я никогда не понимал, как можно совмещать созидание и потребление - по моему убеждению, и то и другое требует максимальной самоотдачи. Когда-то это называлось странным словечком "хобби"... В наше время это не называется никак, потому что любая деятельность человека - а каждый волен заниматься чем хочет - рассматривается как общественно-полезный труд. Разумеется, если она приносит нужные людям результаты.

И всякий раз, когда я надеваю биокристаллы, у меня почему-то возникает такое же ощущение, какое, наверное, присуще беременным женщинам перед родами. Словно рвется из меня наружу некая всепоглощающая сила, и не будет мне ни сна, ни покоя, пока я наконец не разрешусь от этого мучительного, но в то же время сладкого бремени...

Сначала появляется идея, мысль, и чтобы воплотить ее в конкретные формы, приходится изрядно помучиться.

Вот, например, сейчас у меня имеется некая, даже не идея - информация. По своей важности - это сверхинформация. От того, как и на сколько мне удастся сделать ее достоянием других людей, возможно, зависит вся дальнейшая судьба земной цивилизации.

Именно поэтому я не имею права терять время на единение с природой. Именно поэтому я бросил все и удалился от общества в эту лесную глушь. Я уже тысячу раз обдумывал, как я воплощу свои мысли, но все равно на каждом шагу сталкиваюсь с творческими трудностями.

Если я просто обращусь к человечеству с тем знанием, которым обладаю, мне никто не поверит. Но еще хуже будет, если мне все же поверят. Тогда мне не удастся - как, впрочем, и никому другому на планете - удержать человечество от шага в пропасть, а именно этого я и хочу, в конечном счете, хоть это и нелегко, ох, как нелегко!.. В этом-то и заключается вся трагедия.

Вот почему я решил выдать свое повествование лишь за продукт воображения. И поэтому мой рассказ будет сопровождаться определением "фантастический". Это удобно по двум причинам. Во-первых, всегда можно сослаться на то, что это - только плод моей буйной фантазии, и что она вымышлена от начала до конца. Особенно это может пригодиться на тот случай, если мной вздумает заинтересоваться Инвестигация - в свете недавних событий...

Во-вторых, несмотря на внешне фантастический антураж, мои соображения по данному поводу могут все-таки послужить предостережением для тех, кто уже занес одну ногу над бездной под названием "рэнер", но еще может вернуться на твердую почву... Я очень надеюсь на это.

Ну ладно, теперь все эти мысли - в сторону. Надо начинать. Делаю пока черновую запись. Коррекцию и монтаж частей произведу позже, это уже пойдет чисто техническая работа.

Если начинать с самого начала, нужно начать с заголовка. Перебрав в уме добрую сотню вариантов, прихожу к выводу, что название лучше все-таки придумать потом, когда будет вчерне готов сюжет. Чисто условно пока можно оставить "ВОЗВРАЩЕНИЕ РЭНЕРА". Кстати, слово "рэнер" никому пока не известно - я придумал его сам.

Так. Отключаюсь от внешнего мира. Ничего больше не слышу и не вижу. Темный фон. Начали!..

Эпизод первый: предыстория. Видеоряд: зарисовки из жизни современного общества - такие короткие, что временами кажутся моментальными снимками.

...Человек в красивой, свободной одежде идет но ромашковому полю и вдруг, без видимых усилий оттолкнувшись от земли, устремляется ввысь, к солнцу...

...Широкая улица, по обе стороны которой возвышаются сооружения самых разных геометрических форм: спиралевидные, конусообразные, пирамидальные н кубические... По улице идут, не спеша беседуя между собой, люди, и их лица - все до единого - прекрасны, потому что одухотворены неким внутренним светом...

...На зеленом лугу проходят занятия по парапсихологии. Девочки и мальчики, застывшие в позе "лотос", с закрытыми глазами внимают разъяснения Учителя по телепатическому каналу связи. Один из мальчиков напряженно смотрит в затылок девочке, сидящей от него наискосок, а когда ее косичка дергается, будто от невидимой руки, он расплывается в озорной улыбке, но тут же симулирует усиленное внимание к уроку, потому что она оборачивается и грозит ему кулачком...

...Группа людей, задрав головы кверху, пристально следит за тем, как к небу на глазах вырастает изящное высотное здание, гармонично вписывающееся в окружающий горный ландшафт...

...Заседание Всеобщего Ученого Совета Земли...

...Ежегодный Всемирный Карнавал: ликование и неподдельное наслаждение праздником...

Голос за кадром: "Это началось, когда шло третье тысячелетие нашей эры - Эпохи Самопознания. К тому времени человечество давно уже шло по пути не технического, а биоэнергетического развития... Было достигнуто полное материальное благополучие и нравственное совершенство всех членов общества. Наступили всеобщие мир и согласие... Человек научился жить, не нарушая экологический баланс... За счет расторможения третьей, четвертой и пятой сигнальных систем человеческого организма люди овладели поистине волшебными способностями телепатической связи, телекинеза и левитационных перемещений... Было создано и стало активно использоваться Биоинформационное Поле Земли - сокращенно БИПЗ, - "подключившись" к которому, любой человек, овладевший приемами управления своей психикой, мог "считывать" любую информацию..."

Стоп. Так не пойдет. Слишком много патетики. И слишком издалека я начал. Этак мне придется излагать почти десятивековую историю цивилизации, начиная с учения Елены Рерих, а ведь все это давно известно моим современникам.

Давай-ка начнем сначала, говорю я мысленно себе. Видеоряд оставим прежний, стираем лишь аудиосопровождение. Текст лучше начать примерно так:

Голос за кадром: "Как известно, пять лет назад в нашем благополучном и весьма гармоничном обществе стали твориться необъяснимые вещи... Стали бесследно исчезать люди. Сначала это были единичные случаи, но со временем исчезновения людей происходили все чаще... Люди пропадали неизвестно куда и как, и даже в БИПЗе не оставалось никакой информации об обстоятельствах и причинах их исчезновений... Это было тем более странно, если учесть, что каждый человек с момента своего рождения автоматически регистрировался в БИПЗе, и в течение всей его последующей жизни всегда можно было определить его местонахождение... Неужели в данном случае речь шла о гибели людей? Эта тайна не могла не заинтересовать Инвестигацию и, в частности, ее специальный отдел по исследованию аномальных явлений..."

Видеоряд: сильный порывистый ветер пригибает к земле тоненькие деревца в безбрежном поле, гонит волны по высокой траве, свистит в ветвях кустарника, создавая ощущение тревоги, будто откуда-то надвигается нечто ужасное и неотвратимое...

Белый купол здания Инвестигации, утыканный шарами энергоприемников и дисками биоантенн... Коридор, облицованный голубым пластиком. Дверь с табличкой "Старший инвестигатор"...

Аудиоряд: Голос старшего инвестигатора за кадром: "В тот день, когда количество исчезнувших неведомо куда и как людей достигло полусотни, я получил официальное задание от своего руководства сформировать инвестигационно-оперативную группу и вплотную заняться изучением и расследованием этого дела...

Я начал с того, что мысленно подключился к БИПЗу и попробовал получить сведения о тех людях, которые пропали без вести в числе последних"...

Видеоряд: непроглядный мрак, из которого, одно за другим, начинают выплывать постепенно увеличиваясь в размерах, лица людей. Каждый портрет задерживается в поле зрения ровно столько времени, сколько требуется, чтобы голос старшего инвестигатора за кадром успел сообщить информацию об этом человеке.

Лицо мужчины в годах: седеющие виски, ироничный тонкогубый рот, умные глаза...

Аудиоряд: (голос старшего инвестигатора) : "Джебл Нилк, 58 лет, криптобиолог. Исчез, можно сказать, на глазах жены и детей. Каждое утро он медитировал в своем кабинете, настраиваясь на предстоящий день. В момент его исчезновения жена и дети находились в гостиной. Услышав громкий и странный звук в кабинете, они вошли туда, но Джебла там не оказалось, все предметы лежали на своих местах в целости и сохранности. Единственное, что было "не так" - температура воздуха. В кабинете царил жуткий холод хотя за окном стояла обычная для лета погода... Больше Джебл Нилк нигде не появился..."

Видеоряд: лицо молодого человека с острыми чертами. Смотрит несколько удивленно, будто недоумевает, почему о нем идет речь...

Голос старшего инпестигатора: "Гослин Дэкри, психотерапевт. Был еще совсем молодым - 38 лет. И исчез он совершенно типичным образом. Последний раз с ним входил в контакт его друг Бетур Стил, биостроитель. Гослин связался с ним по прямому телеканалу, находясь на другом континенте, и сообщил, что стоит на пороге "величайшего", по его словам, открытия. Какого именно - уточнять не стал и быстро отключился. Больше его никто не видел..."

Видеоряд: волевое старческое лицо, из-под шапки белоснежных волос - пронзительный взгляд серых глаз, обрамленных сеточкой морщин...

Аудиоряд: "Но больше других мое внимание- да и не только мое, но и внимание руководства Инвестигации - привлек наставник Школы Парапсихологии магистр Сирт Тарвуд. Он был хорошо известен всей Земле не только благодаря своим заслугам в обучении подрастающего поколения, но и потому, что неоднократно избирался членом Высшего Координационного Совета... Исчез же он так. Сославшись на какое-то безотлагательное дело и извинившись перед учениками, он покинул учебный класс посередине занятия, и с этого момента его след в БИПЗе теряется...

Я вглядывался в лица этих людей, просматривал их биографию, пытаясь понять, что между ними было общего, ведь должны же были существовать какие-то закономерности... Но этого общего не обнаруживалось ни при беглом, ни при тщательном изучении фактов - а на это у нашей группы ушло, без малого, полгода"...

Видеоряд: серия эпизодов, имевших место во время бесед старшего инвестигатора с различными людьми. Беседы происходят в разных условиях: и кабинетах, спортивных залах, дома, на улице, на фоне природы и даже в бассейне... Опрашиваемые пожимают плечами, отрицательно качают головой и вообще используют красноречивые жесты, свидетельствующие о том, что они рады бы, но ничем, увы, не могут помочь Инвестигации...

Голос старшего инвестигатора: "Я и мои помощники проследили судьбу каждого пропавшего без вести - разумеется, насколько это было возможно - опросили тысячи людей - родственников, друзей, знакомых и просто случайных свидетелей, имеющих хоть какое-то отношение к делу - но ничего определенного они сказать не могли. Безрезультатно были прочесаны громадные площади земной поверхности, обшарены глубины рек, озер, морей... Никаких следов. Порой у меня появлялось странное чувство: мне начинало казаться, что все те люди, которых мы так отчаянно ищем, просто-напросто никогда не существовали, что они были лишь призраками, фантомами...

Некоторые общие моменты в этом запутанном деле все же имелись. Ну, например, не было зарегистрировано ни одного случая исчезновения ребенка. Пропадали только взрослые, сознательные граждане, причем почему-то преимущественно - мужского пола (восемьдесят процентов от общего числа пропавших). Во-вторых, у всех исчезнувших был, как правило, высокий индекс биоэнергетики, но имело ли это значение для нас - сказать было трудно... Далее. В некоторых случаях, когда можно было с уверенностью считать, что исчезновение произошло в закрытом помещении, в пространственном континууме некоторое время сохранялся невероятный температурный дисбаланс, а именно: температура воздуха падала ниже нуля, вода обращалась в лед, а на стенах и других предметах собирался иней. По заключению экспертов, подобные явления можно было бы объяснить только тем, что в данном помещении был искусственным путем создан... вакуум. Космическая пустота. Было ли это следствием применения некоего нового, еще не известного землянам оружия? Или речь шла о чем-то другом? Пока эти вопросы оставались без ответа".

Стоп. Нет, это тоже не годится. Слишком подробно и академично я взялся описывать историю этого дела. Чтобы изложить в своем рассказе обстоятельства исчезновения людей, которыми занималась Инвестигация, уйдет столько времени, что кридерам придется несколько суток подряд сидеть, не снимая биокристаллов...

Да и потом, не летопись же я пишу!.. Все, что сказано выше, в той или иной степени прекрасно известно моим согражданам, поскольку волна необъяснимых исчезновений наделала, как этого и следовало ожидать, много шуму и породила немало слухов... Не все, правда, представляли тогда, и не все представляют сейчас, какие масштабы в последние годы приобрело столь загадочное явление и к какому трагическому финалу оно может привести нас, ныне живущих на Земле, и наших потомков...

Кридеров, особенно молодых, сразу нужно как-то заинтриговать. Может быть, показать в самом начале, как именно исчезали люди? Теперь-то я имею об этом определенное представление, благодаря тому, что... Нет-нет, не следует забегать вперед. Это сразу лишит повествование того флера таинственности, который и побуждает кридера быстрее добраться до развязки, чтобы узнать, из-за чего же, собственно, весь сыр-бор загорелся...

А если продолжать в том же духе, живописуя скучный процесс расследования, то придется показывать, как инвестигационная группа проверяла различные версии - а было их, естественно, немало, в том числе - и довольно абсурдные. Например, версия "Маньяк"... Или, скажем, вариант с бандой гангстеров, похищающих людей с некими корыстными целями... В том же ряду значится и гипотеза об инопланетных пришельцах, выкрадывающих землян в неизвестных целях...

Кстати говоря, отдельные эпизоды по отработке этих версий могли бы получиться весьма красочными. К примеру, если показать визит инвестигаторов в логово банды Бегемота...

Видео- и аудиоряд одновременно: Ночь. Бесформенные развалины: остатки городского квартала то ли после землетрясения, то ли после бомбежки. Кое-какие здания, впрочем, уцелели - некоторые наполовину, некоторые полностью...

К одному из уцелевших зданий, стараясь не наделать шуму, подкрадываются четыре человека в черных кожаных куртках. У подъезда, из которого тянет чем-то тухлым, они на мгновение останавливаются и, задрав головы глядят вверх на окно, которое светится тусклым, чахоточным светом... Сообщение старшего инвестигатора по телепатической селекторной связи:

- Все верно. Они здесь. Пошли, ребята! И помните- у них может иметься оружие...

Дверь квартиры приоткрыта, и из щели на лестницу тянет табачным дымом и еще чем-то неприятным. Старший инвестигатор в сопровождении своих людей бесшумно проскальзывает внутрь квартиры.

Они бесшумно появляются на пороге убогой комнатушки, откуда слышатся возбужденные голоса. Лицом к выходу восседает за круглым древним столом человек в рубашке неопределенного цвета, мятых пижамных брюках и туфлях-шлепанцах, на босую ногу. Его скромная лысина скрывается в клубах дыма, потому что человек посасывает большую трубку.

Слева от него, спиной к грязному окну, развалившись на стуле, сидит субъект в потертом красном халате. В данный момент он чешет затылок, восхищенно прнговаривая : "Ах вы, суки! Ах вы, сволочи!..".

Третий член "клуба ночных игроков" в майке и брюках на подтяжках, задумчиво глядя в свои карты, оттягивает то и дело одну из подтяжек и щелкает ею по своей хилой груди.

В руках у троицы - старинные засаленные карты с изображением полуголых женщин на обратной стороне. Неделю назад именно такие карты были похищены из Музея истории культуры...

На столе имеют место океанические лужи какой-то темной жидкости с запахом алкоголя, захватанные грязными пальцами стаканы с остатками той же жидкости, груды рыбьих костей и чешуи, а также окурки, которые наличествуют везде, куда ни бросишь взгляд...

Другой, кроме стола, мебели в комнате нет, пол грязен, бетонные стены украшены похабными рисунками.

Сквозь задымленность комнаты игроки замечают наконец, что к ним пожало-вали гости, но на их лицах, кроме презрения, ничего не отражается. Тот, что курит трубку, цедит не самым вежливым тоном:

- Чего надо?

Не обращая внимания на вопрос, старший инвестигатор критически оглядывает комнату и констатирует, обращаясь к своим спутникам:

- Они играют в карты, ребята. В краденые, между прочим, карты... Они курят табак и потребляют алкоголь. Они активно загрязняют окружающую среду... Продолжать или этого перечня достаточно?

Один из инвестигаторов, держащий руки скрещенными на груди, тяжко вздыхает, будто признавая и свою вину за допущение столь грубых нарушений Нравственного Кодекса.

- Вам чего надо, падлы? - вдруг взвинчивается со стула тот, что в подтяжках. - По-моему, им жить надоело, Бегемот!

Старший инвестигатор хмурится, пристально глядит на людей за столом, и у них, словно магнитом, вытягивает из карманов к ногам инвестигаторов разные смертоносные штучки: 45-миллиметровый "магнум", тяжелый свинцовый кастет с шипами, узкий стилет-бритва и прочее. После этого старший инвестигатор распахивает - опять же взглядом - окно, и в комнату веет ночная прохлада.

- В общем, так, Бегемот, - говорит он лысому. - Мы - из Инвестигации, и с нами, сам понимаешь, шутки плохи. На первый раз мы ограничимся замечанием, если... Если вы скажете - только честно, обмануть нас вам не удастся - имеет ли ваша шайка какое-то отношение вот к этим людям...

На стене, прямо поверх похабных рисунков, одни за другими начинают появляться светящиеся телепатические проекции портретов Пилка, Дэкри, Тарвуда и еще десятков других людей, пропавших без следа.

Бегемот и его подручные оторопело взирают на круговерть человеческих лиц, а инвестигаторы, прикрыв глаза, бледнеют, и их лица покрываются мелкими каплями пота...

Портреты на стене исчезают. Бегемот открывает рот, но его опережает один из инвестигаторов.

- Пусто, шеф, - говорит он старшему инвестигатору. - К этому делу они не причастны. Впервые видят этих людей...

Старший инвестигатор смотрит себе под ноги, потом резко разворачивается и, ни слова не говоря, идет к выходу..."

Красивый эпизод, ничего не скажешь. Единственное, что мне мешает включить его в кристаллозапись - то, что все было совсем не так. Вернее, такого эпизода вообще не было в действительности. Он вымышлен мной, хотя, помнится, был такой субъект по кличке Бегемот, занимавшийся не совсем праведными делами... В самом деле, откуда в нашем благополучном мире вдруг возьмутся какие-то развалины, потные бандитские физиономии и всякие атрибуты преступного мира?..

Преступность была почти полностью ликвидирована еще пять веков назад -любое преступление теряет всякий смысл, если все, что делает каждый человек в любой момент времени, автоматически фиксируется в БИПЗе.

Но на всякий случай отрабатывалась и эта версия, хотя и в меньшей степени, чем, скажем, предположения о несчастных случаях или о массовой мании самоубийства. На нее ушло много времени и сил, но результаты оказались, как и можно было ожидать с самого начала, нулевыми. Наиболее вероятным инвестигаторам представлялось предположение о том, что все исчезнувшие люди сознательно, нарочно уходили от общества. Но куда? Зачем и по какой причине? И самое главное - каким образом? Над последним вопросом особенно пришлось поломать голову. И вырисовывались два основных варианта.

Во-первых, всем пропавшим без вести удавалось как-то блокировать свой канал в БИПЗе настолько эффективно, что через эту блокировку нельзя было пробиться никому даже с помощью самых мощных биоусилителей - в ходе розыскных мероприятий использовались все имеющиеся в распоряжении Инвестигации технические средства. Правда, этот вариант был неудовлетворительным но одной простой причине: не было никаких оснований предполагать, что чисто физически (а вернее - биологически) это возможно... Кстати, в этом случае Инвестигации пришлось бы, образно говоря, опустить руки и смириться с тем, что каждую неделю, каждый месяц на разных континентах Земли загадочно исчезают люди...

Во-вторых, все-таки оставался шанс на то, что речь идет не об исчезновениях людей, а о неведомо как возникших сбоях в БИПЗе. Может быть, никто вовсе не пропадал, а возник неожиданно некий мощный естественный "экран", закрывший доступ в БИПЗ какой бы то ни было информации о некоторых людях, а они, эти "пропавшие", и не подозревают, что их разыскивает Инвестигация, а наслаждаются, к примеру, рыбной ловлей где-нибудь в глуши... Но по этой версии было совершенно не ясно, почему объекты чрезвычайного розыска до сих пор никому так и не встретились, да и трудно представить, что можно заниматься рыбалкой на протяжении нескольких лет...

Неужели они все-таки погибли?

Вопросов было много, а ответов по-прежнему не находилось ни на один из них. Следствие зашло в тупик. Старший инвестигатор получил два предупреждения от руководства Инвестигации за "недостаточно энергичные действия" и готовился уже передать дело более энергичному коллеге, как вдруг в один прекрасный августовский день...

А пожалуй, с этого мне и надо начинать свой рассказ. С конца, который, правда, настолько невероятен, что придется поломать голову над тем, как "подать" его кридерам... Может быть, так?

Видео- и аудиоряд: "Берег то ли озера, то ли очень большой реки. У воды сидит человек, седой как лунь, в руках у него - удочка, но поплавок его мало интересует. Человек жадно озирается, словно не может наглядеться на великолепие природы. Видно, что он не столько ловит рыбу, сколько наслаждается тремя вещами одновременно: свежим воздухом, игрой бликов света на воде и лучами восходящего солнца. А в это время за его спиной в лесу переползают от дерева к дереву инвестигаторы в маскировочных костюмах, занимая такие позиции, чтобы в случае необходимости перекрыть любителю рыбной ловли все возможные пути отхода... И когда они окружают человека на берегу со всех сторон (на озере, скрываясь в тумане, покачиваются на волнах лодки с инвестигаторами), старший инвестигатор решительно выходит из-за дерева и идет, сбивая ботинками утреннюю росу с сочной травы, прямиком к рыболову. Он ни на секунду не спускает глаз со старика, словно опасается, что тот исчезнет, растаяв в воздухе.

Но ничего подобного, конечно, не произошло.

Подойдя к человеку с удочкой, старший инвестигатор присел возле него на корточки и с интересом осведомился:

- Клюет?

Старик покосился на него. У старика было странное лицо. Впоследствии старший инвестигатор пытался вспомнить, что же в лице этого человека его так поразило, и лишь через некоторое время он осознал: глаза. Глаза у старика были... впрочем, описывать их бессмысленно. Есть вещи, которые не поддаются точным описаниям, их надо просто видеть... Пожалуй, к глазам старика подошло бы одно-единственное определение: они были нечеловеческими!

Впрочем, в остальном облике седого не было странностей, и вел себя он вполне естественно. Он лишь скептически хмыкнул и, в свою очередь, хрипло спросил:

- С каких это пор Инвестигация стала интересоваться рыбалкой?"

Я откинулся на спинку кресла и стал размешивать давно остывший кофе. Начало вроде бы - ничего... Пока сойдет за основу. А дальше?

"Старший инвестигатор понял, что дальше таиться бессмысленно. Он выпрямился, резко схватил старика за невзрачный свитер и рывком поднял его на ноги.

- Вы - Сирт Тарвуд, - сипло дыша седому в лицо, сказал он. - Нам о вас все известно, так что советую быть с нами откровенным... Нас интересуют лишь кое-какие детали. Например, чем вы занимались в последние два года и где?

- Отпустите меня, - спокойно сказал Тарвуд, глядя в глаза старшему инвестигатору, - Ну и методы у вас, молодой человек!..

Старшему инвестигатору почему-то стало не по себе. Он отпустил старика, тот поднял упавшую удочку, уселся и стал опять глядеть то ли на поплавок, то ли на озеро.

- Знаете что? - проговорил Тарвуд немного погодя. - Занимаетесь вы всякими там аномалиями, поисками пришельцев с других планет, "снежных людей" и прочими важными делами - ну и занимайтесь ими на здоровье! А меня попрошу оставить в покое... Все равно я ничего не могу вам сказать...

Старший инвестигатор, не поворачиваясь к лесу, подал мысленный сигнал, и его люди вышли из-за деревьев и стали приближаться к берегу ровной цепью.

- Скажете! - заявил старший инвестигатор. - Еще как скажете! Все, без малейшей утайки!.."

Нет-нет, это шаблонно. Что за древние шпионские страсти вдруг разыгрались в моем воображении? Никогда Инвестигация не стала бы пользоваться подобными методами, нарушая неприкосновенность личности и права человека. Насколько я знаю, все инвестигаторы - милые, интеллигентные и высоконравственные люди...

Попробуем другой вариант.

"Старший инвестигатор сделал удивленное лицо.

- Инвестигация? - повторил он. - Почему вы решили, что я имею отношение к этой организации? Неужели - похож?.. Разве вы не помните меня, магистр? Я - ваш бывший ученик, зовут меня Алмо Уорг, Двадцать пятый выпуск в вашей Школе...

"Легенда" эта была подготовлена заранее, но старший инвестигатор не был уверен, что Тарвуд воспримет ее без сомнений. "Будет он подключаться к БИПЗу или нет?", волнуясь, думал он.

Тарвуд вытащил из воды поплавок, критически оглядел искусственного, но, тем не менее, подающего признаки жизни червяка, и вновь забросил крючок в воду, на этот раз ближе к камышам.

- Алмо Уорг, - повторил задумчиво, почти но слогам он. - Нет, не помню... Знаете, через мою школу прошло так много людей... Так что вы хотите от меня, Алмо Уорг?

В голосе старика звучало полное равнодушно к разговору вообще и к "бывшему ученику" в частности.

- Дело в том, что я давно хотел встретиться с вами, магистр, - сказал старший инвестигатор, облизывая пересохшие губы. - Но ваш канал в БИПЗе... Словом, он пропал почему-то... И я... я подумал, что, может быть, с вами что-то случилось... Может быть, вам нужна моя помощь?

- Ничего со мной не случилось, уважаемый Уорг, - спокойно сказал Тарвуд с оттенком насмешки. - Кстати, как все-таки удалось найти меня?

- Я знал, что вы частенько отдыхаете в этих краях, и стал искать вас, магистр. И я искал почти два года... Дело в том, что я решил записать на кристаллы вашу биографию, и мне хотелось бы уточнить, что с вами происходило в последнее время. К сожалению, я не располагаю никакой информацией об этом...

Старший инвестигатор выжидающе замолчал, но старик пропустил его намеки мимо ушей.

- Знаете что? - сказал после паузы Тарвуд. - Благодарю вас, конечно, за беспокойство и благородные помыслы, но не надо ничего обо мне узнавать и тем более писать. Моя жизнь - это моя жизнь и принадлежит она только мне... Понимаете?

"Он не посоветовал мне обратиться в БИПЗ", отметил про себя старший инвестигатор, а вслух произнес:

- Извините за бестактность, магистр, но еще всего один вопрос. Почему вы покинули своих учеников и Школу столь... э-э внезапно?

Но Тарвуд был непроницаем.

- Это мое личное дело, - почти грубо бросил он. - Занимайтесь чем-нибудь более полезным обществу, молодой человек!".

Тупик. Тарвуд замкнулся в себе, пронять его уже ничем нельзя. Как же старший инвестигатор узнает всю правду об исчезновении магистра?.. Этого я не знаю. И не представляю, как это показать.

Я знаю лишь одно: в результате беседы с Тарвудом старший инвестигатор все-таки узнает всю подоплеку таинственных исчезновений людей. И истина эта окажется такой невероятной, что он никогда никому о ней не обмолвится ни словом. Он доложит своему начальству, что следствие оказалось безрезультатным, потому что Сирт Тарвуд был якобы "нем, как рыба". "Какая еще рыба?- сердито спросит начальство. - Вы что - каламбурить вздумали?"... В итоге старший инвестигатор уйдет из Инвестигации, поселится в домике на берегу озера (следуя примеру Тар-вуда?) и будет ломать голову над тем, как предупредить людей о невидимой, но гигантской опасности, которая грозит им от самих себя...

Нет, все было совсем по-другому. В частности, не было никаких засад. Старший инвестигатор, когда ему донесли, что Тарвуд неожиданно появился живой и невредимый на берегу озера, прибыл для разговора один, и беседа его со стариком пошла с самого начала по другому руслу, взламывая наспех сооруженные дамбы схем и шаблонов...

"Когда старший инвестигатор приближался к человеку с удочкой, то очень волновался, и только с помощью формул аутотренинга ему удалось сохранять внешнее спокойствие. В уме он проигрывал различные варианты поведения, но тут же забраковывал их. Случай был исключительный, и стереотипы тут не годились. Наверное, лучше всего было импровизировать. Так он и сделал. Единственное, что у него было заготовлено - это удочка. Обыкновенная удочка из пластферона и коробочка с наживкой...

- Вы не будете возражать, если я составлю вам компанию? - спросил он у старика после традиционного телепатического приветствия (на которое, кстати, Тарвуд но ответил). - С утра обошел почти все озеро, но нигде, к сожалению, не клюет...

Поскольку ответа не последовало, старший инвестигатор разместился невдалеке от Тарвуда и забросил свою удочку.

Тарвуд по-прежнему молчал. Старший инвестигатор чувствовал себя крайне неуютно, потому что человек с таким индексом биоэнергетики, как у магистра Школы Парапсихологии, мог запросто "просветить" и установить его, старшего инвестигатора, подлинную сущность... Интересно, какого оттенка у него биознергетический спектр, подумал старший инвестигатор и решил рискнуть. Осторожно коснулся своим биополем человека с удочкой. Результат ошеломил его настолько, что он чуть не выронил удочку в воду.

Биополя у старика не было.

Вернее, было, но такое же слабое, как у еще не тренированного ребенка, а не как у обладателя одного из самых высоких на Земле биоэнергетических индексов...

В это время Тарвуд сказал:

- Вы неправильно держите удочку, уважаемый.. Опустите ее чуть пониже - поверьте старому рыболову, так будет лучше...

Старший инвестигатор смущенно поблагодарил его и спросил:

- А вы часто здесь ловите?

На утвердительный ответ он заготовил продолжение: "Странно: я бываю здесь каждый день, но что-то еще ни разу не встречал вас".

Однако старик ответил:

- Нет. Я здесь недавно.

Они опять замолчали. Старший инвестигатор силился придумать варианты поддержания диалога, но в голову лезли почему-то лишь прямолинейные фразы типа: "Скажите, где вы пропадали два года?!"...

Сирт Тарвуд сам нарушил молчание:

- Извините меня, молодой человек, но я хотел бы задать вам один вопрос, который, вероятно, покажется вам весьма нелепым. - Он выглядел очень смущенным, явно не зная, куда ему девать руки с удочкой. - Так вот, какое сегодня число?

Старший инвестигатор оторопел. Дичь сама летела на охотника... Но тут же взял себя в руки и удовлетворил любопытство своего собеседника.

- А год? - жадно осведомился Тарвуд.

Старший инвестигатор назвал и год, внимательно следя за реакцией магистра.

- Что ж, тогда мне повезло, - непонятно выразился Тарвуд со вздохом.

Увидев недоумение на лице старшего инвестигатора, он спохватился:

- Вы, наверное, подозреваете меня в помутнении рассудка, молодой человек? Нет я здоров, со мной все в порядке, - он помолчал и добавил: - Теперь все в порядке...

- Вы, наверное, были больны? - участливо осведомился старший инвестигатор.

Лицо Тарвуда омрачилось.

- Болен? - повторил он задумчиво. - Да если хотите, это было нечто вроде болезни. Болезни роста...

- Чем же вы болели, многоуважаемый Тарвуд? - старший инвестигатор решил идти ва-банк.

Старик вздохнул.

- Вы знаете меня? - полуутвердительным тоном спросил он.

- Ну кто же в нашем мире не знает магистра Сирта Тарвуда! Вы всегда были известной личностью, благодаря вашим заслугам на поприще парапсихологии и общественной деятельности. Кроме того... - Старший инвестигатор помялся, прежде чем закончить фразу. - Кроме того, вы пропали два года назад при не совсем обычных обстоятельствах, и этот факт вызвал массу слухов и предположений... Вас ведь считали уже мертвым. Поэтому я искренне рад видеть вас в полном здравии...

- Значит, вы здесь находитесь не случайно? - догадался магистр.

- Вы правы. Я - старший инвестигатор по делу о нашем исчезновении. Все эти годы, на протяжении которых вы были неизвестно где, мы усиленно искали вас. Мы обшарили все уголки земного шара, мы мучились вопросами и предположениями, но все было безуспешно. А теперь... Теперь мне очень хотелось бы услышать от вас, что же произошло тогда, два года назад.

Старший инвестигатор умолк, потому что видел, что его собеседник растерян и даже чем-то напуган. Глаза Тарвуда бегали из стороны в сторону, лицо исказилось странной гримасой, руки дрожали...

- Нет-нет, - пробормотал старик. - Это не имеет никакого значения, поверьте!.. В конце концов, это мое личное дело, и оно никого больше не касается... Я понимаю: вам хочется, чтобы наши груды по розыску моей скромной персоны оказались не напрасными, но... но вы не имеете права!

- Вы ошибаетесь, многоуважаемый Сирт, - сухо прервал его старший инвестигатор. - Это дело касается не только вас. И, по большому счету, не только Инвестигации... Оно затрагивает безопасность и интересы всего человечества!

- Все равно! - бормотал с отчаянием бывший наставник Школы Парапсихологии. - Я ничего не могу вам сказать, ни-чего! Это никому не поможет, а значит и никому не нужно, поймите!..

Что за ерунда, с досадой подумал старший инвестигатор. Он уже начинал злиться, натолкнувшись на непонятное упрямство старика.

- А теперь выслушайте меня внимательно, - холодно сказал он, чеканя каждое слово. - Во-первых, ни один человек не имеет нравственного права скрывать какую-либо информацию от инвестигаторов или вводить их в заблуждение. А во-вторых... Вы что - думаете, вы один пропали без вести? А известно ли вам, что у Инвестигации - десятки, сотни дел о бесследных исчезновениях людей?! И нет никакой зацепки, почему и как они пропадают! Только вы можете помочь нам раскрыть эту тайну, потому что, кроме вас, никто больше не вернулся! А без вашей помощи мы - как слепые кутята и ничего не можем предотвратить, ни-че-го!

Тарвуд внезапно успокоился.

- Вы уверены, - медленно сказал он. - что мой рассказ... или как там это у вас называется - показания?.. что мои показания помогут остановить эту эпидемию?

- То есть, как? - ошарашенно спросил старший инвестигатор. Он уже ничего не понимал. - Что вы имеете в виду?

- Лично я, - продолжил невозмутимо старик, - имею большие сомнения на этот счет. Более того... Если я расскажу вам все - вы понимаете - ВСЕ! - то вы, если вы, простите, недалекий человек, просто-напросто не поверите мне, вы наверняка решите, что я свихнулся. Но это - еще полбеды... Гораздо опаснее будет, если вы воспримете мой рассказ всерьез. Во-первых, я не уверен, что вы сами удержитесь от соблазна, а во-вторых, что сможете удержать от этого соблазна других... Понимаете, психологически люди так устроены, что склонны нарушать любые запреты и табу. Запретный плод, как известно, сладок... Пытаясь превратить то, о чем я мог бы вам поведать, в запретный плод, Инвестигация неизбежно будет сеять в душах людей семена соблазна вкусить от этого плода!..

- Да перестаньте вы говорить загадками! - вскричал старший инвестигатор. - Вы просто недооцениваете людей. В наше время каждый человек - это зрелая личность, способная самостоятельно принимать любые решения и нести ответственность за свои поступки!..

- Куда же тогда, по-вашему, пропадают эти так называемые зрелые личности? - хитро прищурился Тарвуд.

Это окончательно вывело старшего инвестигатора из себя. Отбросив уже бесполезную удочку в сторону, он вскочил на ноги и, не в силах более сдерживаться, заявил:

- Знаете, кто вы такой, Сирт Тарвуд? Вы-преступник! Вашим нежеланием помочь Инвестигации вы способствуете тому, что ежедневно, а может быть, и ежечасно, на Земле пропадают люди, и лично я не уверен, что они, в отличие от вас, остаются в живых!.. Вы можете молчать и дальше, но пусть тогда на вашей совести будут жизни тех несчастных, которых потеряло и потеряет человечество! Пусть они снятся вам по ночам, и пусть отныне каждый встречный с осуждением и презрением смотрит на нас, и пусть когда-нибудь вам станет мучительно больно и стыдно за свое малодушие и эгоизм!

Старший инвестигатор повернулся, собираясь уйти, но голос магистра остановил его:

- Не торопитесь, молодой человек... Вы назвали пропавших людей несчастными. А какое право вы имеете делать столь категорический вывод? С чего вы взяли, что они несчастны? Да, если хотите знать, для них теперь такого понятия, как счастье теперь вообще не существует! '

- Что же для них существует? - устало спросил старший инвестигатор.

- Для них не существует больше ни одно человеческое понятие, ясно?

Старший инвестигатор сел прямо на траву, не чувствуя ее утренней сырости.

- Но тогда, значит... - медленно начал говорить он.

- Совершенно верно. Они - уже не люди.

- Кто же они?

И тут старик раскрылся, причем классически, в лучших, так сказать, традициях биосвязи. Пучок мощного бчоэнергетического излучения хлестнул по сознанию старшего инвестигатора, будто чья-то невидимая рука сдавила его виски. Старший инвестигатор попытался сопротивляться чужой воле, но его биоэнергетическое поле было для этого слишком слабым. В глазах у него потемнело, исчезло восприятие звука, красок, запахов и вообще окружающего мира...

Он только почувствовал, как то ли проваливается в некую бездну, то ли, наоборот, стремительно излетает куда-то ввысь, и ускорение с каждым мигом возрастает в геометрической прогресии. Тело его стало вначале легким, будто пушинка, потом совсем невесомым, как при затяжной левитации, а потом он и вовсе перестал ощущать себя... Стремительное движение вдруг сменилось необыкновенным покоем, хотя он знал, что это ощущение обманчиво и что на самом деле он по-прежнему движется, но с такой чудовищной скоростью, что это перемещение уже не воспринимается органами чувств. Разлитость - вот что это было такое. Он был разлит во Вселенной, находясь одновременно во всех ее точках. И тела у него уже не было, и не было никаких органов чувств, но тем не менее он продолжал каким-то образом воспринимать и пропускать через себя все, что происходило вокруг... Он ничего не видел, ничего не слышал и ничего не ощущал, но это не мешало ему воспринимать всю беспредельную Вселенную, от мельчайших частиц протовещества до огромных массивов звезд и Галактик. Он знал теперь все, и не было больше ни тайн, ни неизвестности, ни сомнений...

Он по-прежнему осознавал свое "я", но это было уже не человеческим чувством, а сознанием какого-то иного, нового, космического существа, которое являлось частью Вселенной и в то же время не зависело больше от нее...

Два основных свойства характеризовали это существо: Абсолютное Знание и Высший Разум, все остальное оставалось постепенно позади как нечто лишнее, нецелесообразное, мешающее...

Но помимо Разума и Знания, он обладал и Всемогуществом, и стоило ему лишь захотеть что-то, как это что-то тотчас произошло бы - будь это рождение или взрыв любой звезды, разбегание либо, наоборот, сближение Галактик, образование планет и появление новых форм жизни на них... Достаточно было бы одного его желания, чтобы во Вселенной произошли любые изменения.

Но у него не было отныне никаких желаний. Он все знал. Он все мог. Но он ничего не хотел - именно потому, что все знал и все мог...

И тогда он пришел в себя. Он снова был старшим инвестигатором и сидел на мокрой траве планеты по имени Земля - одной из бесчисленных песчинок во Вселенной... Где-то в тростниках крякали утки, в озере плескалась рыба, озерная волна с невнятным хлюпаньем билась в берег, шелестел ветер в камышах, а прямо в лицо светило с безоблачного неба ласковое солнце.

Старик Тарвуд пристально смотрел на него, и по морщинистым щекам магистра почему-то катились слезы.

- Что это было? - спросил старший инвестигатор, крутя головой в разные стороны и как-то по-новому ощущая каждое движение своих мышц, каждую клеточку своего тела.

- Я спроецировал вам образы, которые остались в моем сознании от пребывания ТАМ, - глухо проронил парапсихолог.

- Кажется, я начинаю понимать, - задумчиво произнес старший инвестигатор. - Значит, вы превратились в... как же это называется? - он затруднился в выборе названия для того существа, с которым только что отождествлял себя.

- Я называю это состояние Разумной Энергией, - сказал старик. - Разумеется, чисто условно... В это состояние уже сегодня может войти практически любой человек. Достаточно в ходе долгих тренировок по медитации научиться достигать определенного транса...

- А тело? Куда при этом исчезает тело?

- Скорее всего происходит цикл сложных энергетических трансформаций. Как вам известно, в природе существует множество видов энергии. Биологическая энергия, поддерживающая существование белковых структур - в том числе и тела человека, вероятно - энергия достаточно высокого порядка, но есть еще энергии высшего уровня... Мы сделали вывод о том, что любая материя - живая материя - может обладать разумом. А ведь энергия - лишь вид материи. Можно предположить, что в ходе своей эволюции человечество будет всячески видоизменяться, и венцом этого развития должна, очевидно, стать энергетическая форма существования.

Тарвуд замолчал. Старший инвестигатор, сосредоточенно покусывая травинку, спросил:

- И вы отказались от этого? Вы отказались от Всезнания и Всемогущества? Но почему?! Ведь к этому веками стремилось, стремится и будет стремиться человечество! Ведь именно в этом- смысл и цель существования любого Разума!..

Старик усмехнулся.

- Любая конечная цель не должна быть достигнута, - тихо сказал он. - Иначе существование - в том числе и Разума - теряет свой смысл... Не знаю, прав ли я, но вам меня не переубедить... Теперь вам станет ясно, почему я вернулся. Понимаете, каждый шаг вперед неизбежно сопровождается потерями, и иногда на пути к абсолютному совершенству мы теряем больше, чем приобретаем...

- Что же мы теряем в нашем случае? - недоверчиво осведомился старший инвестигатор.

- Вот это все! - Старик поднялся на ноги и обвел жестом озеро, над которым начинала сгущаться дымка вечернего тумана; лес с его могучими деревьями, раскидистым кустарником и отрешенным голосом кукушки и огромную вогнутую чашу синего-синего неба...

Тарвуд неторопливо собрал нехитрые рыболовные снасти, сложил их в сумку, попрощался со старшим инвестигатором и зашагал по едва заметной тропинке к небольшому дому, смутно белевшему сквозь стену деревьев, Пройдя несколько метров, он, словно вспомнив что-то, остановился и оглянулся.

- Лично мне, - сказал он со странной интонацией, - все же очень страшно за человечество. А вам?

И, не дожидаясь ответа, пошел дальше. Он уходил, а старший инвестигатор глядел ему в спину, стараясь не окликнуть этого человека, сумевшего превратиться почти в бога, в Разумную Энергию, в "рэнера", но нашедшего в себе силы остаться человеком... Старший инвестигатор боролся с острым желанием задать Тарвуду еще один вопрос, который, возможно, был самым главным, но он никак не мог сформулировать его, да и уверенности в том, что магистр сможет (или захочет) на него отвечать, у старшего инвестигатора не было...".

Вот так это должно быть. Я прокрутил запись несколько раз, пока не убедился, что она мне не нравится. Скучновато... Нет ни головокружительных повторов сюжета, ни сильных эмоций, почти не раскрыты характеры героев... Одни философствования вокруг идеи, от которой любой начинающий стажер-аспирант Академии Всех Наук камня на камне не оставит... "Антинаучные рассуждения" - таковы будут отзывы на продукт моего биотворчества.. Противоречий, скажут, много. Например, поведение этого самого Тарвуда абсолютно нелогично. То он упорно отказывается отвечать на какие бы то ни было вопросы, а то вдруг принимается проецировать свои переживания в сознание первого попавшегося инвестигатора!..

И получился у меня в итоге не захватывающий кристаллорассказ, а некий обрывочный и вялый черновик... Гора на этот раз родила мышь. Может быть, это была вовсе не гора?..

Я промучился со своим опусом еще добрых два месяца, но потом окончательно забросил его. Я вдруг понял своего героя. Мне не удержать ни одного человека от шага в пропасть; наоборот, ставя перед этой пропастью запрещающие знаки и ограждения, я буду лишь привлекать к ней внимание "страждущих и путешествующих"... Эволюция имеет свои неумолимые законы, и ее нельзя остановить. И я решил, что каждый должен сам сделать свой выбор в решающий момент: оставаться ли человеком - слабым, многого еще не знающим и не умеющим, но стремящимся познать окружающий мир и научиться управлять им - или же стать "венцом эволюции" - всемогущим и всезнающим, но ничего не желающим и таким одиноким... Не знаю, может быть, я неправильно понимаю, что такое эволюционный прогресс человечества, и, может быть, я не ведаю все-таки, куда способна привести людей внезапно возникшая проблема выбора, но я лично ни о чем не жалею...

В последнее время я стал больше гулять по осеннему лесу вокруг озера и даже увлекся рыбной ловлей. Однажды, когда я сидел с удочкой на берегу моей любимой заводи, за спиной у меня послышались чьи-то шаги.

Я обернулся и увидел, что на тропинке стоит, пристально меня разглядывая, человек средних лет в легком на вид, но, очевидно, весьма прочном серебристом плаще.

- Клюет? - осведомился он, и это было так узнаваемо, что я не удержался от улыбки.

- С каких это пор Инвестигация проявляет интерес к рыбалке? - чуть заученно ответил я вопросом на вопрос.

Ни одна жилка не дрогнула на лице у человека в плаще: все-таки это был не вымышленный герой дилетанта от кристаллотворчества, а истинный профессионал.

- Вы правы, - сказал он. - Я - старший инвестигатор по вашему делу, уважаемый Сирт Тарвуд. Мы искали вас почти два года, но вы будто сквозь землю провалились!..

Черновик кончился, подумал я. Теперь нужно писать сразу набело...


Владимир Ильин. Завещание для родителей

ЗАВЕЩАНИЕ ДЛЯ РОДИТЕЛЕЙ

"Запись номер один от девятнадцатого июня две тысячи двадцать четвертого года, восемь часов тридцать восемь минут.

- Миня завут Клим Николяивиц. Моиво папу завут Никаляй. А исё у миня есть мама Лена. Папа вцела подалил мне эту иглуску. Это халосая иглуска, патамуста в нее мозно гавалить, и ана всё записет, сто гавалят. А патом нада назать на зилёненькую кнопоцку, и иглуска будет гавалить тваим голесом. Вот...Я хацу гавалить пла сибя. Патамуста не знаю, сто исё гавалить...

Мама сказала, стобы я цево-нибуть спел или ляссказал стисок. Но я... но мне нлавица плоста гавалить.

Вот... А сицас я плидумал, цево надо гавалить. Я буду гавалить пла сваи лазные тайны. Стобы патом, када выласту, ласказывать своим детискам не скаски, а стласные узасы. Вот... Паэтаму я буду записывать свой голяс так, стобы мама и папа не слысали, сто я гавалю... Ой, сюда идёт мама Лена!..

- Клим, малыш, чем это ты там занимаешься?"...

"Запись номер два от девятнадцатого июня две тысячи двадцать четвертого года, восемь часов пятьдесят одна минута.

- Эта опять гавалит Клим Николяивиц. Ка мне в комнату плихадила мама, и я выклюцил гаваляссюю иглуску, патамуста хацу, стобы никто не слысал, цево я тут гавалю. Эта будет мая самая бальсая тайна. Вот...

Сицас мы с мамой пойдем к дяде влацу. Мы ходим туда пацти каздый день, и я узе не хацу туда больсе хадить. Но мама Лена сказала, сто нам нада хадить к дяде влацу, стобы не балеть. Токо я всилавно не пайму, пацему мы ходим в бальницу каздый день, а длугие детиски туда не ходят каздый день. Пацему?..

Дядя доктол халосый. Он бальсой и доблый. Как Айбалит из скаски. Токо он лецит не звелей, а детей. И исё он билёт у миня клофь, он миня слусает в тлубоцку и плавеляет на компютеле. Инокда он делает мне лазные уколы, но эта вофсе не больна. Эта как бутта тибя кусаит камалик, вот...

Скалей бы мне выласти бальсым! Патамуста бальсые не ходют к влацу и им не делают уколы...

- Клим, сыночек, одевайся быстрее, а то мы опоздаем!.."

"Запись номер три от девятнадцатого июня две тысячи двадцать четвертого года, тринадцать часов две минуты.

- Сдластвуй, иглуска! Ты бес миня, навелно, саскуцилась, да? Патамуста мы сиводня долга были у дяди влаца. Дядя влац был севодня оцень селдитый. Он дазе клицал на мою маму Лену. Токо я ницево не понял, сто он гавалил. Я токо понял, сто он селдиця из-за миня. Но пацему? Я халасо сибя вел и ни лазу не плакал. Токо кода дядя влац стал клицать на маму, я налосно залевел. Стобы мы быстлей усли от нево.

Патом, кода мы высли от дяди влаца, мама сказала, сто дядя плосто устал от лаботы и у нево не выделзали нелвы.

Вот...

А патом мы с мамой засли в магазин, и она купила мне пазалную масину. Я давно пласил иё купить мне пазалную масину, патамуста кода я выласту, я стану пазалником и буду ездить на такой зе масине, токо настояссей. И вот мама мне иё купила! А то мне узе надаели все маи иглуски. Они оцень сталые. Мама сказала, сто она пакупала их исё до таво, как купила миня.

А исё...

- Маленький мой, иди кушать! А то всё остынет!

- Сицас, мамацка, иду!.. Не скуцай, иглуска, я сколо плиду к тибе!"

"Запись номер четыре от девятнадцатого июня две тысячи двадцать четвертого года, восемнадцать часов двадцать шесть минут.

- Сицас я плисол с улицы. Мы хадили с мамой гулять на детскай пласатке. Там была многа лебятисек, и я всем паказывал, какую класивую пазалную масину купила мне сиводня мама. И все мне завидавали. Токо Миска Зотаф хател у миня отоблать масину, но я не дал ему иё. А он лазазлился и абазвал миня клоуном. Я сказал ему, сто он сам клоун, и такда он талкнул миня в писоцницу, и я упал.А мама услысала, сто я плацу и плибезала. А Миска убезал. Вот...

А патом я спласил маму, пацему Миска миня называит клоуном. Веть клоуны бывают токо в цилке, и они фсе смесные. Лазве я тозе смесной?

Но мама мне ницево не сказала, а паймала Миску за уха и повела ево к евонной маме. И такда моя мама палугалась с Мискиной мамой, патамуста она сто-то сказала маей маме, и мая мама расселдилась и заклицaла: "Эта не васе дела, Илина Селгеевна! Не лесьте в наси дела! Сматлите луцце за сваим лебёнком!". А патом она взила миня залуку, и мы пасли дамoй...

А сицас кто-то пазвонил в двель. Навелно, это мой папа плисол с лаботы! Ула-а-а-а!.."

"Запись номер пять от девятнадцатого июня две тысячи двадцать четвертого года, двадцать часов пятьдесят семь минут.

- Сицас я лезу в пастели. Мама сказала, сто мне пола спать, патамуста пеледаца "Спакойной ноци, детвола" узе давно законцилась. А я не хацу так лано спать! Но с маей мамой сполить нельзя. А то она мозет паставить миня в угол, а там стоять скуцно.

Кокда мы узинали вместе с папой, я ласказал ему пла то, сто Миска Зотоф назвал миня клоуном. Папа ницево не сказал, а мама стала пласить ево, стобы мы уехали отсюда куда-нибуть на длугую улицу или дазе в длугой голад. Но я сказал, сто я не хацу никуда уезать, патамуста у меня здесь много длугих знакомых лебятисек, с котолыми я люблю вместе иглать. И папа пообессял мне, сто мы никуда не уедим. Вот... А мама стала клицать на папу, сто он бесхалактелный и сто иво в зизни фсё устлаивает.

А исё ана сказала, сто он и в плослый лас вел сибя как дулак и ницево не сделал для лебёнка.

Токда я спласил, в какой плослый лас и сто папа долзен был для миня сделать, но мама миня выгнала ис кухни, и ани стали с папой выяснять относения. Я не люблю, кокда мама с папой выясняют относения, патамуста они токда сильна клицат.

Кокда я выласту бальсой, и у миня будет зена, я никакда не буду выяснять с ней относения.

Завтла надо будет сказать маме Лене, стобы она... стобы она... эта... забыл, сто я хател сказать. Луцце я буду спать...".

"Запись номер восемь от двадцать третьего июня две тысячи двадцать четвертого года, пятнадцать часов четырнадцать минут.

- Наконец-то я насол сваю гаваляссюю иглуску! Я ее с утла сиводня искал, а она плосто упала за диван. А патом я пасматлел за диван, а она там лезит. Вот... Токо я цуть не застлял, пака иё вытаскивал, патаму сто за диваном оцень тесно. А мама усла в магазин. Она думала, сто я сплю, а я не спал. Патамуста я не люблю спать днём. Но мама все лавно миня заставляет спать после абеда. Скалей бы выласти бальсым, стобы мозно было не спать днем! Вот халасо взлослым! Они могут весь день гулять, иглать и эта ... выяснять относения. Вот...

А исё я кокда искал сваю гаваляссюю иглуску, я нецаяна отклыл скаф в комнате у мамы с папой. Он был заклыт на клюц, но я сильно дёлнул двелцу, и замок сламался. Я думал, сто там мама пляцет каки-нибуть интелесные стуцки. Но там ницево интелесного не была. Токо сталые батинки, станы, лубаски и исё много всякай одезды для дитей. А патом я стал мелить адни батинки, а они были для меня слиском бальсыми. Но на маму и на папу они не полезут, патамуста эта батинки для детей. И лубаски тозе. И станы.

И токда я дагадался, пацему мне летко пакупают новую одезду и батинки. Мама плосто билёт их в этом скафу. Навелно, эти весси насили мои мама и папа, кокда были маленькими... Ой, кто-то отклывает двель!..

- Ах ты, негодник такой! Ты почему не спишь, а? И почему это вся квартира перевернута вверх дном?!.. Ну, я тебе сейчас покажу!"

"Запись номер двадцать три от третьего июля две тысячи двадцать четвертого года, двадцать часов десять минут.

- Сиводня мы опять хадили к дяде влацу. Сиводня дядя влац узе не клицал на маму. Дядя влац токо сказал, сто опять ницево не полуцаетця. И токда моя мама стала плакать. И исё она миня взяла на луцки и стала целавать как токда, кокда я был сафсем маленьким. И патом, кокда мы сли дамой, она всё влемя плакала и плизимала миня к сибе. А я ее спласил: мамацка, пацему ты плацесь? Дядя влац тебя абидел, да? Но она токо кацала галавой и ницево не гавалила.

Вот...

А исё кокда мы узе плисли дамой, мама сказала, сто мы больсе не пайдём к дяде влацу. Я сплясил - пацему, и мама сказала, сто никакие влаци нам больсе не нузны. Я заклицал "Уля!" и стал обнимать маму и целавать, патамуста мне тозе надаела хадить каздый день к вляцу, токо мама пацему-то опять заплакала...

А кокда дамой плисол папа, мама ему тозе сказала пла влаца, а кокда папа спласил, пацему нам не надо больсе хадить к влацу, мама сказала, сто патом она ему фсё абъяснит. Папа слазу пелестал кусать и стал сматлеть на меня и сматлел долга-долга, а после узина они с мамой усли в сваю комнату и о цём-то долга лазгаваливали, и я слысал, сто мама опять плацет, а папа ее успакаивает. Я хател зайти к ним в комнату, но они меня туда не пустили. А патом я услысал челес двель, как папа гавалит: "Мозет, не надо была всё это затевать? Сансов оцень мала". И токда мама стала вдлук клицать на нево, а я гломко заплакал, стобы они пелестали солиться и высли ис комнаты...

Вот...

А патом мы с папой весь вецел иглали в лазные иглы. И в лато, и в масинки, и в загатки... И я был оцень лат, сто папа со мной иглает, патаму сто в длугие дни у нево не бывает влемени, стобы со мной иглать. А аднаму мне иглать не интелесно...

Вот..."

"Запись номер сорок два от двадцать седьмого июля две тысячи двадцать четвертого года, двенадцать часов тридцать семь минут.

- Сиводня, кокда мы с мамой пасли гулять па магазинам, то встлетили тётю Лаю. Эта наса сасетка. Я иё не люблю, патамуста она всекда плистаёт ка мне с лазными глупыми ваплосами. Особена кокда я адин. Но сицас я был с мамой, и тётя Лая задавала всякие ваплосы маме. А патом она сказаля, сто я оцень бледненький и сто зля мама надееця, сто мозно абмануть плилоду. Токда мама ласселдилась и стала клицать, сто это не иё сабацье деля и сто луцце пусть тетя Лая следит за сваими косками. Но тетя Лая не обиделась. Она токо погладила меня по галофке и дала мне сакаладную канфетку. И исё она сказала, сто я бедный лебёнок...

Но мама не дала мне скусать канфету тети Лаи. Она взяла иё у меня и блосила в мусолопловот. И мы стали спускаца по лесенке дальсе...

Кокда мы высли на улицу, я спласил маму, пацему я бедный. Патамуста у меня нет денезек, сто ли? Но вить у всех детисек не бывает денек, патамуста деньги токо есть у таво, кто лаботает. А я исё маленький, стобы лаботать... И исё я спласил, пацему мама назвала тетю Лаю сабакой. Лазве мозно целавека называть сабакой? Но мама токо засмиялась и сказала, сто инокда мозно. Если целавек плахой.

Патом я иглал на децкой пласятке, и ко мне снова плистал Миска Зотоф. И он апять называл миня клоуном. А я ево токда назвал сабакой, патамуста он плахой мальцик. А Миска меня удалил лапаткой по спине, и я ево схватил и повалил на писок... А патом мама Лена нас лазняла, стобы мы не длались..."

"Запись номер шестьдесят шесть от восьмого августа две тысячи двадцать четвертого года, семнадцать часов ровно.

- Сиводня мама опять куда-то усла и оставила миня дома адново. Я спласил, куда она идет, а она сказала, сто па делам. Я не хател оставацця дома, патамуста баюсь быть адин. Кокда сидись дома адин, то казеця, сто в квалтиле исё кто-та есть. Патамуста в длугих комнатах инокда склипит пол. Паэтаму я плакал, пака мама сабилалась ухадить. Но она все лавно не взяла миня с сабой. Она токо сказала, сто я узе бальсой и магу побыть дома адин. И исё стобы я пасматлел мультики па телевизалу. И исё она сказала, стобы я вел себя халасо и не вклюцал электлаплиболы, инаце мозет быть пазал. Я спласил, кокда она плидёт дамой, и мама сказала, сто пасталаеця не заделзиваця. И исё она пообессала мне сто-то купить.

И токда я согласился остаця дома.

Снацала я сматлел мультик пла Зайца и Волка. Патом пелеклюцил на длугую плагламу, и сматлел мультик пла Тома и Дзелли. А патом по телевизалу все мультики законцились, и нацалась какая-то пеледаца пла клоунов. Снацала я иё сматлел, патамуста я люблю, кокда клоуны выступают в цилке. Мы с папой узе многа лас хадили в цилк, и ис фсех выступлений мне больсе всех понлавились клоуны, патаму ста они оцень смесные. Но в этай пеледаце были вофсе не клоуны ис цилка. Там токо сидели много дядей за клуглым бальсым сталом и лазгаваливали. Я узе хател выклюцить телевизал, но услысал, сто они фсе-таки гавалят пла клоунов. Токо пла длугих клоунаф, не таких, как в цилке. И такда я вспомнил, как Миска Зотов длазнит меня клоунам, и лесил паслусать. Токо дяди в телевизале гавалили непанятными славами, и я пацти ницево не понял. А патом один из дядей сказал, сто некаталые люди напласно делают клоунаф, патамуста не фсе дети могут вызить из-за каких-та балесней. И исё он сто-то гавалил, токо я узе не понимал, сто он хоцет сказать. Он гавалил пла какие-то законы, котолые исё не действуют, и сто слиском лано целовецество дало зелёный свет кланилованию... В опсем, мне стала скуцно, и я выклюцил телевизал.

А патом я паиглал в лазные иглы. Но мне было неинтелесно иглять адному, и я стал сматлеть в окоско на улицу. Там иглали детиски, и я хател пайти к ним, но не мок отклыть двель, патамуста мама, кокда уходила, заклыла миня на клюц.

А патом мне апять стало скуцно. И я стал хадить по квалтире, стобы найти сто-нибуть интелесное. И такда я вспомнил про тот ясик, котолый мама всекда заклываит на клюцик. Это ясик в насем бальсом скафу, котолый стоит в бальсой комнате. И я падумал, сто там далзно быть сто-то оцень интелесное, патамуста если бы там ницево не была, то мама не заклывала бы ево на клюц. И я стал искать клюцик от этого ясицка. Я искал, искал - и всё-таки ево насол. Он лезал в скатулоцке, где мама хланит все свои залатые цепоцки, селёзки и колецки...

Я отклыл ясик, но там ницево такова не было. Там токо лезали какие-то бумаги, на котолых было сто-то написано. Навелно, это были документы мамы и папы. Токо я не мог их плацитать, патаму сто я исё знаю не фсе буквы. А исё там были фотоглафии, и я дастал их и стал сматлеть. На всех этих фотоглафиях был я. Снацала я там был исё совсем маленьким и лезал голеньким на адеяле. Патом я был в калясоцке, патом в лесу, в панамке. А на одной фотоглафии был тозе я, токо на мне была какая-то смесная лубаска и солты. Я не помню, стобы у меня были кокда-нибудь такая лубаска и такие солты.

А исё на длугих фотоглафиях был какой-то мальцик, католый был оцень пахоз на миня. Но он был узе бальсой, патамуста он хадил в сколу. Он стоял пелед насым домом, и в луке у нево был палтфель.

И я токда падумал, сто это мок быть мой сталсый блатик. Сто он вылос и куда-то уехал. Токо мама мне ницево не гавалила, сто у меня есть блатик. И папа тозе... Пацему они мне ницево не гавалили пла эта, пацему?

Кокда мама плидёт дамой, я обязательно спласу у нее пла блатика.

А тепель я выклюцаю свою иглуску, патаму сто у меня узе балит галова..."

"Запись номер двести восемнадцать от 24 сентября две тысячи двадцать четвертого года, восемнадцать часов сорок три минуты.

- Севодня я стал уже бальшой. Патаму шта у меня севодня день лождения, и мне стало пять лет. А еще я науцился гавалить слазу тли буквы - "же", "ше" и "ще". Тепель мне осталось только науциться выгаваливать букву "цэ" и букву "лэ". Папа сказал, сто меня не возьмут в школу, если я не умею выгаваливать все буквы. Поэтому я лесил, сто буду тлениловаться каждый день.

Например: целовек.... нет... цасы.. .цасы... цудо... цу-до... Нет, не палуцается!

Луцше я паплобую букву "лэ". Мама гавалит, сто для этого надо лыцать, как сабака. Л-л-л... Л-лыба... Л-лак... Пал-л... пиложок...

Нет, ницево у меня не палуцается.

Но я все лавно кокда-нибудь науцусь. Обесяю... нет - обещаю.. Вот.

Надо только потелпеть.

А ко мне на день лождения плиходили гости. Я позвал своих знакомых лебят, с котолыми иглал во дволе, и плишел Колька с пелвово этажа. И Юлка, и Светка, и Лалиска. И даже Мишка Зотов плисол. Я ево снацала не хотел звать, патаму сто он всекда миня длазнит. Из-за тово, сто я не могу выгаваливать все буквы. Но потом я ево налошно позвал, штобы он услышал, как я гавалю букву "шэ".

Мы пили цай с толтом, и еще мама купила нам много конфет, и мы их ели. А патом мы иглали в моей комнате. Нам было весело. Вот...

Только патом у миня вдлук пашла из носа кловь.

Сильно-сильно. Я даже испацкал кавёл. Мама сказала, што мне нада палежать, штобы кловь в носике засохла. И поэтому лебята ушли. Я веть не мог с ними больше иглать. Они пошли на улицу, а я сицас лежу на диване, и мама дала мне кусоцек льда, штобы я делжал его на пеленосице. Но лёт халодный-плехалодный, и я не хацу ево делжать на носу...

И еще я жду, когда папа плидет с лаботы. Патаму што он должен плинести мне падалок. Я не знаю, што они с мамой мне на этот лаз подалят, но, навелно, это будет што-нибудь оцень халошее и интелесное. Луцше бы это было што-нибудь, цево нет ни у ково из лебят в нашем двале. Патаму што со мной тогда бы все длужили. А есть такие лебята, католые со мной иглать не хотят. Они гавалят, што им не лазлешают иглать со мной их ладители. Патаму што я какой-то не такой, как фсе.

Но я же знаю, што я такой же, как все! И мама моя тоже говолит, штобы я не слушал всю эту елунду. Но мне все лавно неплиятно, когда со мной не хотят иглать и длужить.

Эх, сколей бы плисол папа!.."

"Запись номер триста сорок от пятнадцатого ноября две тысячи двадцать четвертого года, одиннадцать часов двадцать две минуты.

- Севодня наступила зима, патаму што выпал снег. На улочке так класиво! Жалко, што я не могу выхадить на улицу, патаму што у меня уже целую неделю балит живот...

Токо што ко мне плиходила тетя влач, штобы пасмотлеть меня. Она плинесла какой-то плибол и подсоединяла ко мне всякие пловотки и тлубочки, а сама смотлела в окошечко на клышке чемоданчика, в котолом этот плибол лежал.

А патом они с мамой долго лазговаливали на кухне. А сначала они заклыли двель в мою комнату.

А когда тетя влач ушла, мама стала плакать. И еще она гавалила мне, штобы я ее за што-то пластил. Я сплосил: "А за што, мамочка?" - но она ничего больше не сказала, и только всё плакала, и плакала. И тогда я сплосил у нее: "Может быть, у тебя тоже балит животик, мама?" - а она заплакала еще сильнее...

Мне пачему-то тоже захотелось плакать, но я не заплакал. Патаму што я уже бальшой, и должен быть мущиной. Мне так всегда гавалит папа..."

"Запись номер триста семьдесят восемь от двадцать первого ноября две тысячи двадцать четвертого года, двенадцать часов девять минут.

- Севодня у меня животик балел не сильно, и мы с мамой смогли выйти на улицу.

И у лифта встлетили сосетку тетю Лаю. Она сказала, што я очень бледненький и спласила меня: может, што-то у тебя балит, малыш? Я ей сказал, што нет. Не патаму, што я люблю влать. Плосто не хачу, штобы тетя Лая меня жалела. Она тогда гладит меня по галове, а луки у нее очень шелшавые. И еще я знаю, што моя мама тоже не любит, когда меня жалеют длугие взлослые.

Вот...

Но тетя Лая все лавно сказала маме:

- Бедненький лебёнок. Какие же вы бесселдечные ладители, што мучаете своих детей!.. Бога бы побоялись, извелги!

Я думал, што моя мама сейчас удалит тетю Лаю, патаму што лицо у нее стало белым-белым. Как снег... Но моя мама плосто взяла меня за луку и мы пошли спускаться по лестнице пешком, а не стали ждать лифта.

Когда мы вышли на улицу, я сплосил:

- Мам, а пачему тетя Лая гавалит, што вы мучаете детей? Я же у вас только один!

А мама сказала, што это плосто так гавалится и што ваабще тетю Лаю не надо слушать, патаму што у нее нет своих детей, и она нам завидует..."

"Запись номер четыреста двадцать один от пятнадцатого декабря две тысячи двадцать четвертого года, восемнадцать часов пятнадцать минут.

- Севодня я опять весь день лежал в постели, патаму што у меня опять болел живот. И мне паэтому не хотелось ни кушать, ни иглать. Мама давала мне таблетки и делала укольчики. Я уколов не боюсь, нет. Патаму што мне их так часто делали, что я уже пливык...

Я даже не хател сматлеть телевизол.

Тогда мама сказала: "Давай, я тебе почитаю".

Она взяла детские книжки и стала мне читать.

Больше всего мне понлавилась книжка пло маленького мамонтенка, котолый спал во льдах на Дальнем Севеле, а когда ожил, то стал искать свою маму. Из-за этого он поплыл на большой льдине в Афлику, патаму што в Афлике живут слоны, и он думал, что его мама там, следи слонов. Он плыл и пел песенку. Я ее холошо запомнил, патаму што плосил, штобы мама плачитала мне эту книжку тли или четыле лаза.

Вот эта песенка:

К синему молю,

К зеленой земле

Хачу я доблаться

В моем калабле.

Меня не пугают ни волны, ни ветел -

Плыву я к единственной маме на свете.

И мама услышит,

И мама плидет,

И мама меня неплеменно найдет -

Ведь так не бывает на свете,

Штоб были потеляны дети...

А патом мама сделала мне еще укольчик, и мне уже не стало больно, и я заснул.

А когда плоснулся, то увидел, што мама отлезает у меня ножницами волосы. Я сплосил ее, мама, зачем ты меня постлигаешь, у меня же еще не длинные волосики, а она сказала, што это нужно для тово, штобы сдать влачу какие-то анализы..."

"Запись номер пятьсот три от десятого марта две тысячи двадцать пятого года, одиннадцать часов тридцать две минуты.

- Севодня наконец-то закончилась зима, и началась весна.

Мама сказала, што нам обязательно надо погулять.

Она сделала мне еще один укол, штобы у меня не болели ни животик, ни голова, и мы пошли на улицу.

Только когда я болел, то мало кушал. У меня не было аппетита. И паэтому у меня осталось мало сил, штобы хадить.

И тогда мама достала из кладовки мою сталую коляску, на котолой меня возили, когда я был еще маленьким. Она сказала, что будет катать меня.

Но я не захотел так гулять. Патаму што пледставил, как меня будут длазнить длугие дети, ведь в колясках возят только глудных младенцев.

И я сказал моей маме, што пойду сам.

- Как же ты пойдешь? - сплосила мама. - Тебя же ветлом качает!..

Но я все лавно сказал, что буду ходить сам и чтобы она меня только клепко делжала за луку..."

"Запись номер пятьсот четыре от десятого марта две тысячи двадцать пятого года, двадцать один час тридцать минут.

- А сичас я лежу в бальнице, и у меня все балит.

Мама с папой сидят лядом со мной, но инокда они куда-то уходят, и тогда я могу записывать свой голос на диктофон. Так называется плиболчик, пла котолый я думал, што это говолящая иглушка.

Ой!..

"Запись номер пятьсот пять от десятого марта две тысячи двадцать пятого года, двадцать один час сорок пять минут.

- Плиходила тетя, котолая мне сделала укол, и мне стало не так больно. Все лавно больно, но можно и потелпеть.

А штобы не плакать, кокда мне больно, я лучче ласскажу, што со мной сиводня было.

Мы с мамой холошо погуляли. Мы плисли в палк, где было мало налоду.

Там было ялкое солнце, и было тепло.

Мы там сидели на скамеечке и смотлели на делевья, на тлаву, на цветочки, котолые сажали тети-садовники...

А патом мама оставила меня сидеть на лавочке, а сама пошла за моложеным.

Вот...

Я сидел-сидел, а мамы все не было, а патом я увидел дядю. Это был еще не взлослый дядя, а молодой дядя. Он куда-то шел, а потом увидел меня и остановился.

И сказал:

- Клим, это ты? Клим Фёдолов?

Я сказал, что да, и сплосил, откуда он знает, как меня зовут.

А он сказал, что я очень пахож на мальчика, с котолым он вместе лос. Только это было совсем в длугом лайоне голода. Но того мальчика тоже звали Клим Федолов. И тогда он сплосил, как зовут моего папу и мою маму.

Я сказал, что моего папу зовут Николай, а маму - Лена, и дядя закличал:

- Не может быть!

Он так смотлел на меня, что мне стало немножко стлашно.

А патом он сказал, что тот мальчик, котолого он знал в детстве и котолый был пахож на меня, давно умел. Это было двенадцать лет назад. Тому мальчику тогда было всего семь лет, он учился в пелвом классе...

А патом он сплосил:

- Клим, а ты... ты меня не помнишь? Я Иголь, Иголь Селгеев. Меня звали в детстве Гошей.

Я сказал, что нет, не помню. И сплосил: как я могу его помнить, если двенадцать лет назад был не я, а длугой Клим.

Тогда он сказал, что я - клон. И объяснил мне, что это такое. Это когда у ково-нибуть белут кловь или кожу, а патом из этово делают искуственаво лебенка, который будет копией тово, кто дал кловь или кожу.

Я сплосил, а что такое копия, и он сказал, что это когда кто-нибудь так похож на длугого человека, что их нельзя отличить длуг от длуга.

Патом он сплосил, пачему я такой бледный и пачему сижу здесь один.

Я ему все лассказал и пло то, что всю зиму у меня болел живот, и что моя мама сколо плидет.

А дядя Иголь тогда сам побледнел и сказал, что, значит, я тоже сколо умлу. Патаму что клоны болеют одними и теми же болезнями, котолыми болел тот человек, ис кожи или клови котолого они были сделаны.

Я сказал, что он влёт. И что я никогда не умлу. И что никакой я не клон, а плосто мальчик, как все.

Но он со мной стал сполить, и я стал кличать на нево:

- Уходи отсюда!..

И тут откуда-то плибежала моя мама и кинулась ко мне.

Она спласила, кто меня обидел. А патом заметила дядю Иголя.

Он сказал ей:

- Здлавствуйте, Елена Михайловна! Вы узнаёте меня?

А мама спласила, откуда он тут взялся.

Дядя Иголь сказал, што он сичас учится в институте, котолый находится лядом с этим палком.

Мама спласила его:

- Ты все лассказал ему?

И дядя Иголь кивнул.

- Зачем ты это сделал? - сказала мама.

И тогда он сказал, што я должен знать всё-всё. Што надо быть всегда честным и говолить плавду.

- Дулак! - сказала тогда мама. - Ты хоть понимаешь, што ты наделал? От твоей плавды всегда было только одно голе для всех! Я же помню, как тебя в школе звали ябедой, патаму што ты всегда говолил только плавду! Уходи немедленно отсюда!..

И дядя Иголь не стал больше сполить. Он опустил голову и ушел.

А я смотлел, как он уходит, и мне почему-то показалось, што я действительно где-то уже ево видел.

А патом я вдлуг вспомнил, как в плослом году мы с мамой шли по улице и встлетили одного дядю, котолый тоже говолил мне пло копии и што у меня есть много блатьев. Мама сказала патом, что этот дядя - ненолмальный, что это блодяга и пьяница, и што не надо облащать на него внимания...

И еще я вспомнил те фотоглафии, котолые лежат у мамы в заклытом на ключ ящичке шкафа, где был я, но только с полтфелем, как бутто уже хадил в школу.

И тогда я подумал: а может быть, они оба - и тот ненолмальный бладяга, и дядя Иголь - говалили мне плавду пло меня? Может быть, меня сделали из клови или из кожи тово мальчика, котолый был у моих мамы с папой до меня? А значит, я тоже сколо умлу, как и он?

И тогда я очень сильно заплакал.

Мама стала обнимать меня, целовать и спласывать, напугал меня этот плидулок или нет.

А я думал только о том, што уже не велю ни ей, ни моему папе.

Патаму што они всекда обманывали меня.

И я только смог сплосить маму:

- Мама, зачем вы с папой сделали меня из длугого Клима?

Мама не поняла меня.

Она говолила, што ты несешь, малыш, пойдем-ка лучше домой, и што забуть ты обо всем этом и не ломай зля свою маленькую головку...

И тогда я вытел слёзы и сказал ей, што...

Не помню, што я хател ей сказать. Патаму што у меня вдлук стало темно в глазах, и я как бутто клепко-клепко уснул.

А когда плоснулся, то мама куда-то быстло тащила меня на луках и гломко кличала на всю улицу:

- Скорую! Вызовите скорую помощь, ну хоть кто-нибудь!.. Вы што не видите - лебёнку плохо?!..

Я хотел сказать, што мне уже холошо, што я плоснулся, но тут мне опять захотелось как бы спать, и я даже не помню, как меня пливезли в больницу.

Ой!

ОЙ-ЕЙ-ЕЙ-ЕЙ!.."

"Запись номер пятьсот шесть от одиннадцатого марта две тысячи двадцать пятого года, четыре часа тридцать минут.

- Я опять спал. Но не так, как спят ночью все люди. А так, как это было днем на улице, кокда мама несла меня на луках...

А-а-а-а!..

Это опять мне стало больно. Не могу больше телпеть! Даже когда я один лаз полезался ножиком, мне не было так больно, как сейчас...

Я не знаю, может быть, когда так бо... больно, то мож...но уме...леть. Но я уже не бо... не боюсь уме...леть. Пата...му што я зна...ю, што... это... как... бутта... ты... за...снешь...

Ма...ма, лоднень...кая!.. Кок...да... я ум...лу, не... де...лай...те... с па...пой... из меня кло... на!...Не надо, мама...мамочка!"

***

Когда детский голос умер в диктофоне и заструилось равнодушное змеиное шипение небытия, мужчина и женщина еще долго сидели неподвижно, не решаясь нажать кнопку "стоп". Словно надеялись, что произойдет чудо, и картавый, доверчивый голосок оживет, создавая иллюзию того, что и его обладатель все еще жив.

Но этого, конечно же, не произошло. Пленка докрутилась до конца, а потом включилось реверсное воспроизведение, и бесстрастный голос авторегистратора сухо отчеканил: "Запись номер один...".

Тогда мужчина торопливо нажал на кнопку отключения и бросил быстрый взгляд на жену.

Он думал, что она плачет, но глаза ее оказались сухими.

Как тогда, в больнице, когда им сообщили, что Клима уже не стало. Как тогда, на кладбище, когда рядом с двумя другими надгробиями была выкопана в сырой весенней глине еще одна могилка, и в нее опустили неестественно маленький гробик, похожий на футляр какого-то большого музыкального инструмента.

Женщина не проронила ни слезинки - ни тогда, ни сейчас.

И теперь он догадывался, почему...

- Лена, - сказал он, не слыша своего голоса, - а может, действительно больше не надо, а?..

Она посмотрела сквозь него в пространство так, словно видела там нечто бестелесно-прозрачное.

- Лена, - полусказал, полувсхлипнул он, - ты же слышала, о чем он просил нас перед тем, как... Это же не просто запись, Леночка, а самое настоящее завещание!

- Ну и что? - вскинула голову женщина. - Что ты этим хочешь сказать? Что нам надо сдаться, опустить руки и предаться безутешному горю?!.. Что мы никогда больше не увидим и не услышим его, и до конца жизни нас будут преследовать воспоминания и мысль о том, каким бы мог стать наш ребенок?! Ты пойми, Коля: если мы сейчас отступимся от того, что решили, то это будет нашим поражением в борьбе со смертью! А ведь клонирование для того и было разрешено, чтобы люди могли одержать верх над этой проклятой беззубой старухой, которая безжалостно косит всех подряд, не разбирая, кто попадает под ее косу - стар или мал!.. И не знаю, как ты, а я лично сдаваться ей не собираюсь!..

- "Одержать верх над смертью", - медленно повторил он ее слова, будто пробуя их на вкус. - Красиво сказано... Что ж, может быть, ты права, Лена, и когда-нибудь мы действительно научимся побеждать смерть наших детей. Но цена, которую мы должны заплатить за эту победу, будет такой, что перечеркнет напрочь все наши достижения!.. Знаешь, у меня до сих пор в ушах звучит голос нашего Климчика. А ты - как ты можешь заставлять себя забыть его? Вот, слушай!..

Он принялся лихорадочно нажимать на кнопки диктофона, отматывая пленку на нужное место в записи.

Комнату вновь заполнил дрожащий, наполненный недетским страданием, детский стон: "Мамочка... больно... Даже телпеть нельзя!", но женщина, словно подброшенная невидимой пружиной, взметнулась и выхватила диктофон из рук мужа.

- Перестань! - крикнула она. - Сколько можно мучить и себя, и меня? Ты что, думаешь, я - железная, да? Да у меня тоже все нутро переворачивается, когда я слушаю эту запись, но я еще тогда, на могиле нашего первого сыночка, поклялась, что сделаю всё, чтобы он был с нами! И ты тоже поклялся, забыл?!.. Поэтому не надо ворошить прошлое, Коля! Нужно жить дальше, и, рано или поздно, у нас всё получится!

- Рано или поздно, - эхом отозвался он, опустив голову. - А если - никогда?.. Я всё понимаю, Лена, но ведь даже врачи...

- А что - врачи? - перебила она его. - Врачи, между прочим, еще тогда сказали, что у нас тридцать процентов! Целых тридцать! Да будь хоть три, хоть один процент того, что эта проклятая мутация не проснется в генах нашего малыша - я все равно буду обращаться в Центр раз за разом!

Она помолчала, успокаиваясь, а потом бесцветным, враз изнемогшим от невидимой тяжести голосом добавила:

- В конце концов, Коля, нам уже за сорок. Пятнадцать... нет, почти семнадцать лет мы бьемся за свое право иметь детей, вопреки всем этим дурацким генетическим и физиологическим законам... И осталось нам не так-то много попыток. Ну, две, от силы - три, не больше... Я не хочу иметь грудного ребенка, когда буду уже старухой!..И потом - наука ведь не стоит на месте. Кто знает, может быть, через год, ну пусть через пять или десять лет, клонаторы сумеют не только воспроизводить людей, но и добиваться того, что они будут здоровыми?

Мужчина закусил губу так, что из нее брызнула кровь.

- Нет, - решительно сказал он. - Я не дам тебе, Лена, больше мучать нашего... наших малышей! Я не хочу этого, понятно?!.. Не хо-чу!

- Эх ты-ы, - протянула жена. - Слюнтяй - вот ты кто! Слабак! А я-то думала, что ты - мужчина!.. Ну и пожалуйста - можешь убираться на все четыре стороны! Я и без тебя доведу дело до конца! Ты сам знаешь, что по закону достаточно согласия одного из родителей...

Она резко встала и, подойдя к окну, застыла спиной к нему, не отводя взгляда от двора, где играли дети. Много детей. Того же возраста, которого успел достичь Клим Николаевич Федоров. И младше. И старше...

Николаю нестерпимо захотелось ударить ее, но вместо этого он вдруг помимо своей воли шагнул и обнял ее сзади, прижав к себе. Елена не сопротивлялась.

- Ты что - уже записалась в Центр? - хрипло спросил он немного погодя.

- Еще два месяца тому назад... зимой, - откликнулась она. Мышцы его непроизвольно напряглись, и, высвободившись из его объятий, она развернулась к нему лицом: - И не смотри на меня так, ты же сам знаешь, какие там очереди... А нам каждый лишний день дoрог.

Он кивнул. Разумеется, она была права. А он... Может быть, действительно надо относиться ко всему этому проще? В конце концов, рационализм не так уж плох...

Может быть, действительно хоть следующая попытка принесет успех?

Господи, если ты существуешь, сделай так, чтобы боль и мучения наших мальчиков не оказались напрасными! Мы-то сами - ладно, пусть многократно повторяющееся горе будет нам наказанием за упрямство. Но ты, Господи, ты обязан сделать так, чтобы мы победили!..

В принципе, даже по законам вероятности наши шансы на удачу возрастают с каждым разом.

Проклятье, о чем я? Разве можно устраивать из жизни и смерти своего ребенка рулетку?

А самое скверное - что дороги обратно нет.

Надежда - единственное, что нас с Леной спасает. Иначе мы бы давно сошли с ума от череды детских смертей. Их было уже четыре - и все они были такими разными. А от этого еще больнее...

- Только нам опять придется переехать, - проронил он, очнувшись от пугающих мыслей. И понял, что этими словами выкидывает белый флаг капитуляции. - Возможно, даже в другой город, где нас никто не будет знать...

- И не только переехать, - сказала жена. - Придется учесть еще кое-какие ошибки, которые мы допускали раньше...

- Да-да, - торопливо согласился он. - Например, тебе придется избавиться от фотографий, а не просто держать их под замком... Иначе ребенок все равно до них когда-нибудь доберется.

- А тебе, Коля, - подхватила она, - не следует больше дарить ребенку диктофон в таком раннем возрасте...

Он вздохнул.

Он кивнул, соглашаясь.

Он опять обнял жену.

Диктофон был все еще зажат у него в кулаке. И, сам не зная зачем, он вслепую нажал первую попавшуюся кнопку.

Лента зашелестела, перематываясь, а потом в крошечном динамике щелкнуло, и раздался смешной до слез голосок:

"И мама услышит,

И мама плидет,

И мама меня неплеменно найдет..."

Жена вздрогнула, словно ее ударили в спину.

Он тут же нажал кнопку, и диктофон умолк.

- Извини, - сказал он жене. - Я нечаянно...

И криво улыбнулся.

Всё правильно.

Им повезет. На этот раз - обязательно повезет.

Ведь так не бывает на свете, чтоб были потеряны дети.


Владимир Ильин. Извращенец

ИЗВРАЩЕНЕЦ

Р а с с к а з

Так получилось, что первым его увидел я.

Вообще-то, его трудно было не заметить. И даже не потому, что он вырядился в какие-то немыслимые штаны из плотной ткани, старомодную рубаху и черную курточку странного покроя, по-моему, из натуральной кожи (и где он только откопал такую?!). В конце концов, если парню нравится париться в таком одеянии при плюс тридцати - это его личное дело...

Бросалась в глаза его манера поведения. Парень озирался с таким видом, будто только что очнулся от полувекового летаргического сна. На "семёна" он никак не походил, но и импом его тоже было трудно назвать - уж импа-то я за километр узнаю!..

Сам я в тот момент только-только пришел в себя после десятого "случая", действие "подпитки" закончилось, так что чувствовал я себя, словно выжатая досуха губка. Приходил в себя я на своей любимой скамейке в Центральном Саду. Место здесь было именно такое, какое требуется "семёну" после двух часов непрерывной работы в режиме "свободной охоты". Ветерок веет прохладой. Пташки чирикают. Да и от навязчивых клиенток можно отдохнуть: скамеечка стоит в стороне от аллеи, так что забредают сюда совсем уж праздношатающиеся личности...

Черт его знает, почему я окликнул этого странного парня. Наверное, просто расслабился в тот момент, как самый захудалый имп... Сейчас уже, хоть убей, не помню, что именно я ему тогда сказал. Вполне возможно, что поинтересовался, не на Северный ли полюс он собрался. Или что-нибудь в этом же роде...

Услышав мой голос, он вроде бы даже обрадовался, что наконец-то отыскал живую душу в окрестностях. Прямиком подрулил к моей скамье, плюхнулся рядышком и уставился на меня так пристально, будто я был ожившим покойником. Особо тщательно, надо сказать, он разглядывал мой знак "семёна", и мне это вовсе не понравилось. Но виду не подаю, сижу, проветриваюсь и жду, что он скажет. Какое-то шестое чувство мне подсказывает, что ляпнет он сейчас что-нибудь явно несуразное.

Так оно и случилось.

- Ну, что у нас тут новенького? - этак фамильярно, будто мы с ним каждый день видимся на этом самом месте, спрашивает он.

- В каком смысле? - в свою очередь, осведомляюсь я.

Тип этот несколько смешался, но старается виду не подавать.

- Ну, вообще, - говорит. - Что в мире творится?

- Да ничего особенного, - осторожно говорю я. - Вроде бы всё как надо...

Тут он, наверное, осознал, что меня голыми руками не возьмешь, и с другого бока решил зайти.

- Послушай, дружище, - говорит, - ты извини, что я к тебе на "ты"... Тебя как звать?

- Ну, Берт, - говорю. - А что?

Вопрос мой он, конечно, пропускает мимо ушей.

- А меня - Олег, - говорит. - Будем знакомы...

И пятерню свою мне зачем-то протягивает. Есть от чего остолбенеть: во-первых, имя у него какое-то нелюдское, а во-вторых, рука эта его... Просит он у меня что-то, что ли?

Отодвинулся я на всякий случай от этого типа подальше, а сам спрашиваю:

- Ты что, иностранец?

- Ага, - говорит он, - из одной очень далекой страны я к вам прибыл...

Вижу - темнит чего-то этот самый Олег, и весь наш разговор мне очень не нравится. Из какой страны - говорить явно не хочет... Ну и ладно, думаю вяло про себя. В конце концов, я же - "семён", а не какой-нибудь там инспектор общественной безопасности.

Одним словом, сидим мы так с ним, и разговор у нас ни в какую не клеится. Я уже подумывать стал, что пора мне возвращаться к исполнению своих обязанностей, а то не видать мне выполнения сегодняшней нормы...

И тут Олег вдруг вцепляется в мое плечо с такой силой, словно его вот-вот ураганным ветром сорвет со скамьи, а сам куда-то вдаль уставился, и глаза у него - в два с половиной раза больше моего жетона!..

- Э-это... эт-то еще что такое? - шепчет он, заикаясь.

Я, естественно, смотрю в том же направлении, что и он, но ничего достойного такого повышенного внимания там не обнаруживаю. Бредут по аллее две "телки": ну, разумеется, нашпаклеваны - будь здоров, поэтому сколько каждой из них лет - ни за что не угадаешь... одеты самым обычным образом: на одной - прозрачная туника "мини" из тетраканэтилена, на другой - трусики с переливающимися кружевами и с молнией в промежности для удобства... Браслеты у обеих полыхают вовсю зеленым светом - видно, только что "подпитались" девочки...

Силенки свои к тому времени я еще не восстановил, а "подпитываться" не очень-то охота, поэтому украдкой снимаю со лба жетон и прячу его в кулаке, хотя не по себе мне при этом - чувствую, что даже сквозь слой загара морда моя краснеет. Ведь получается, что отлыниваю я от работы, а кому хочется выглядеть в глазах окружающих тунеядцем?..

А у моего соседа по скамейке, видно, окончательно язык отнялся. Уставился он на девиц - и то бледнеет, то в краску его бросает, что-то сказать силится - и не может. Нет, все-таки имп он, не иначе, решил я в тот момент. Просто, наверное, недавно его эта печальная участь постигла, вот он никак к этому и не привыкнет...

"Телки" окатили нас мимоходом взглядами, полными неописуемого презрения, и прошествовали дальше.

Тут у моего нового знакомого дар речи, наконец, прорезался.

- Вот это да! - говорит он. - И что - у вас здесь все так ходят?

Непонятен мне его вопрос.

- Да уж не летают, - с усмешкой отвечаю я. - А в ваших краях люди другие, что ли? С двумя головами, с шестью руками?

- Нет, почему же, - говорит он. - Люди-то такие же, только вот одеваются не так, ясно?

Нет, ничего мне не ясно. Роюсь в памяти, чтобы вспомнить такое место на планете, где у нас могли бы одеваться как-то по-другому, и не нахожу подходящего варианта. Потому что любому школьнику известно, что во всех странах без исключения всё давным-давно одинаково, начиная от климата и кончая нарядами.

Тут-то я и беру этого Олега, как говорится, за одно место. Конечно же, он сразу стал отпираться, выкручиваться, врать. По-моему, даже деру собирался дать...

Если бы не произошел "случай" в поле нашего зрения, то, наверное, так и не удалось бы мне из него правду выудить. А тут он совсем от удивления расслабился, будто ему по мозгам дали, ну и выложил мне, кто он и откуда к нам пожаловал...

"Случай"-то, правда, лично для меня не ахти какой интересный оказался. Так, рутина... Шел себе по аллейке коллега-"семён", только, в отличие от меня, еще свеженький и сияющий, как стеклышко - видно, рабочий день у него только начинался - а навстречу ему "телка" двигалась с сумочкой под мышкой, мороженое на ходу лизала. Впрочем, это на расстоянии она была похожа на "телку", а когда поближе подошла, то и мне стало видно, что это самая настоящая "корова" сорокалетняя... "Семёну"-то, благодаря "подпитке", на это, ясное дело, - плевать с Антигравитационной башни, главное, что браслет у нее светится под цвет весенней травки, так что он небрежно останавливает ее за руку, разворачивает к себе задом - между прочим, голеньким задом, потому что ничего из предметов туалета у нее под сеточной юбочкой не видно - и наклоняет так, чтобы удобно было ее обработать (а она и глазом не моргнула - как ни в чем не бывало, продолжает свое мороженое лизать)... В общем, двух минут "семёну" с лихвой хватило, чтобы исполнить свои функции, а потом разошлись они с ней, даже парой слов не обмолвившись, только у нее браслет рубиновым цветом заполыхал... И что здесь удивительного мой новый приятель нашел? Дело-то житейское...

Однако, когда Олег пришел в себя, то первым делом выпалил:

- Давай задержим этого сукиного сына, а то уйдет!..

- Кого-кого? - не понял я.

- Ну, этого... который женщину изнасиловал! - И он показывает в спину моему коллеге "семёну". - Ну, и дела у вас творятся!.. Как же вы до такой жизни дошли, что средь бела дня, прямо на улице, на глазах у всех, женщин насилуют?!..

Слово-то какое древнее он, оказывается, знает - "насиловать". Еще бы знать, что оно раньше обозначало... применение силы во время коитуса, что ли? И плохо это или хорошо, если у человека сила имеется?..

Никуда я, естественно, не побежал, как Олег предлагал, а взял его за руку, чтобы он никуда от меня не делся, и, пристально глядя ему в глаза, говорю:

- Ну вот что, дружище... Давай честно выкладывай, откуда ты взялся!

По-моему, даже припугнул я его тогда. Факт тот, что все-таки раскололся он.

Ты только помалкивай, Берт, говорит он мне. А то тебя все за чокнутого будут принимать (подумаешь, испугал: куда неприятнее, если тебя за импа принимают!)... А прибыл я к вам, говорит он, из далекого прошлого. В начале двадцать первого века, оказывается, открыли способ перемещения в будущее и стали тайно забрасывать разведчиков в наше время, чтобы узнать, что тут у нас творится. Олег как раз и был одним из первых таких разведчиков, поэтому и прибыл к нам, абсолютно не ведая ничего о нашем мире...

- Ну и надолго ты к нам пожаловал? - спросил его я.

- Да нет, на несколько дней, - говорит. - Больше нельзя задерживаться: энергии в батареях ... - (тут он какое-то мудреное словечко употребил для обозначения аппарата, с помощью которого сюда прибыл), - не хватит...

И, в свою очередь, спрашивает:

- А что, вы об этом до сих пор не знаете? Ну, о перемещениях во времени..

- Первый раз слышу, - искренне отвечаю я. - Во-первых, это так давно было!.. А во-вторых, видать, не оправдала себя эта затея, раз все дело на корню засохло...

Между прочим, он меня сразу предупредил, что никаких подробностей о своем таинственном агрегате выдавать не собирается, и вообще - чуть ли не расписку с меня потребовал за сохранение тайны.

- Да брось ты, Олег, - сказал я. - Кому ты здесь нужен? У нас и без тебя проблем хватает... Мне вот, например, уже на работу пора.

И тут он пристал ко мне не хуже, чем "подпитанные" "телки": возьми да возьми его с собой... Я так понимаю, что он просто испугался остаться один в не знакомом ему мире и поэтому решил использовать меня в качестве своего гида-экскурсовода. Ну, а мне-то какая разница?..

- Ладно, пошли, - говорю. - Только с одним условием: не таращить глаза слишком сильно, а то они из орбит выпадут, и не мешать мне работать, понятно?

- А где ты работаешь, Берт? - осведомляется он.

- Где-где... Где мне хочется, там и работаю!

- А кем ты работаешь? - не унимается он.

Как бы ему популярнее объяснить, что это за профессия такая - "семён"?

- Времени сейчас нет, - говорю, - слишком долго рассказывать... Только то, что ты на аллее недавно видел, - никакое не сна... силование... Это работа такая... по осеменению... а тех, кто ее исполняет, зовут "семёнами", и я тоже из их числа... вот мой жетон...

Вижу, что до конца он мои несвязные объяснения не понял, но главное - дал он мне торжественное обещание быть тише воды, ниже травы, и двинулись мы с ним к выходу из Сада.

Заглотил я "подпитку" и приступил к работе.

Первую "телку" я обработал прямо на тротуаре. Олега аж перекосило всего, но промолчал он, как и обещал. Второй раз случился я с какой-то "коровой" в кабине видеофонного терминала. Она там как раз с подругой своей о чем-то трепалась... Пока я дело свое делал, они с ней все новости из мира порномоды успели обсудить.

Потом народ повалил с работы, начался "час пик", со всех сторон замелькали обнаженные груди, бедра, зады, и не успел я опомниться, как меня взяли в оборот желающие воспользоваться моими услугами - только выбирай, кто тебе больше нравится. Даже очередь небольшая образовалась ко мне...

Когда действие "подпитки" прошло, я едва ноги с того места унес. Про Олега к тому времени, сами понимаете, я успел напрочь забыть, но он от меня не отстал. Когда я в антиграв запрыгнул в самый последний момент, смотрю - и он следом за мной на подножке повис...

Женского пола в антиграве было полным-полно, но я вовремя жетон со лба отлепил и скромненько опустился на свободное сиденье. Олега к окну пропустил... На мое счастье, "телкам" в антиграве было не до меня: тут уже работал другой "семён", я даже знаю, как его зовут - Крейг... Вот это, я вам скажу, профессионал. Он не как молодые работает, на износ, всех без разбору обслуживая, а в свое удовольствие, тщательно просеивая окружающую толпу и выбирая из нее, как из мусора, самые отборные жемчужины. И главное для него заключается не только в том, чтобы осеменить во что бы то ни стало очередную особь, но и в том, чтобы ей удовольствие этим доставить... Ну, и "телки" от него, естественно, - без ума. Когда мы с Олегом уселись, Крейг занял удобную позицию на переднем сиденье и пальчиком небрежно поманил не ту "коровищу", что голыми грудями об его спину терлась, изнывая до пускания слюней изо рта, а совсем еще молоденькую "телочку". Может быть, даже и необъезженную еще. У Крейга на таких прямо-таки собачий нюх... Села она к нему послушно на колени, краснеет, смущается, а он только пару раз ее, где следует, погладил, и она начала учащенно дышать и вздрагивать. В общем, насадил он ее после тщательной предварительной подготовки на свой рабочий орган, лицом к себе - и пошла она качаться вверх-вниз, как заведенная, а сама Крейга обняла, по спине гладит и стонет на весь салон антиграва. Киберпилот - и тот загляделся, да и пассажиры с бесплатного представления глаз не сводят. "Телки" с зелеными браслетами выделениями исходят от зависти, а "коровы" постарше громко советуют осчастливленной девице, как оргазма достичь... Одни импы только зевают демонстративно, в окно отвернувшись либо комп-очки на лоб напялив.

Я тоже за Крейгом вовсю наблюдаю, опыт и методику, так сказать, перенимаю - пригодится когда-нибудь в работе... А Олег меня в бок локтем толкает и шепчет:

- Да что же такое у вас творится?!

Тут до меня дошло, что просветить пора парня, а то так и будет всю дорогу приставать с вопросами, а может и, чего доброго, фортель какой-нибудь выкинуть - ведь в двадцать первом веке все они еще такие дикие были!..

В общем, пока мы с Олегом в антиграве перемещались, разъяснил я ему вкратце, что еще в прошлом веке - а для него, естественно, в будущем - началась на Земле массовая импотенция мужчин, резко снизилась рождаемость и никакие экстренные меры не помогали. Половое бессилие было полным и неизлечимым. Просто-напросто по неизвестной причине мужской организм не вырабатывал семя, и никакими стимуляторами или препаратами решить проблему так и не удавалось. Были ученые, которые считали, что новое заболевание относится к наследственным и передается через женские гены. Не успело человечество оглянуться, как буквально за считанные десять-двадцать лет рождаемость упала почти до нуля, а мужчин, которых следует считать таковыми в полном смысле слова, на планете осталось - раз-два и обчелся...

И тогда для нашей цивилизации возникла серьезная угроза чисто физического вырождения. Люди чувствовали себя обреченными на вымирание, как какие-нибудь динозавры. Что может бысть страшнее такой "естественной" гибели?

Да, предлагались разные пути преодоления "кризиса потенции". Например, массовое клонирование двойников ныне живущих. Или партеногенез, при котором женские клетки облучались бы индуцированным излучением, и мужчины вообще не были бы нужны. Но ни один из них не удовлетворял человечество, поскольку грозил превращением людей в принципиально иные существа. В первом случае - в "цивилизацию человеческих слепков", а во втором - в "женскую цивилизацию"...

Земля пошла по третьему пути, который, как считалось, не затрагивая сущности человека, способен был вывести планету из кризиса. Все мужики, которые еще сохраняли способность к оплодотворению, были взяты на строгий учет как всеобщий золотой генофонд. Отныне их единственной общественной полезной работой должно было стать неустанное осеменение женщин. Любых, в любом месте и в любое время... Только так можно было вернуть человечество в исходное состояние, по мысли авторов идеи. Первоначально они, правда, предложили производить искусственное осеменение, путем "зачатия в пробирке", как это практиковалось начиная еще с двадцатого века. Но очень скоро мужчины, сохранявшие потенцию, запротестовали - и их можно было понять: кому хочется превращаться в ходячую фабрику по производству спермы, когда из тебя выкачивают семя, как молоко из коровы?.. Да и многие женщины, особенно детородных возрастов, выступили в поддержку: ведь, как-никак, а процесс оплодотворения на протяжении многих поколений был связан с наслаждением, и добровольно лишаться этого удовольствия человечество вовсе не желало...

Ярым поборникам морали и строгой нравственности оставалось лишь бурчать возражения себе под нос, их все равно уже никто не слушал.

Постепенно осеменители - "семёны" на профессиональном жаргоне - стали пользоваться разными общественными привилегиями. Их ценили и уважали - и не только женщины. Но и долг свой перед обществом они должны были исполнять безотказно. Для каждого "семёна", в зависимости от его способностей и сил, была установлена ежедневная норма, а для того, чтобы он мог справляться с ней, изобрели специальный стимулятор половой активности - так называемую "подпитку".

В то же время, чтобы акты осеменения производились не впустую, женщин - разумеется, кроме тех, что страдали бесплодием или иными болезнями - обязали от совершеннолетия до климакса носить специальные браслеты-индикаторы. Если женщина готова к зачатию, браслет ее зеленым цветом горит. В неблагоприятный для наступления беременности период, а также во время менструального цикла он становится желтым, а уж если его носительница забеременела - огненно-красным полыхает... Как светофор. Их так потом и прозвали, браслеты эти - "светофорами"...

Естественно, понятия брака и семейной жизни все больше отходили в прошлое. Единственное, что еще могло объединять людей, - это воспитание детей, но и этот фактор все больше ослабевал с появлением Гнезд, которые занимались ускоренным обучением детей чуть ли не с самого рождения и до половой зрелости.

Конечно, столь резкая смена жизненных устоев не обошлась без всевозможных эксцессов и конфликтов. До сих пор в Городе стоит на центральной площади монумент Трем Неизвестным "Семёнам", принявшим мученическую смерть от разъяренной толпы при попытке исполнить свои обязанности. Первым осеменителям даже по этой причине было разрешено носить и применять оружие для защиты от нападок со стороны консерваторов. Вот уж поистине исключительной стойкостью и силой воли надо было обладать, чтобы делать свое дело, рискуя то и дело получить либо плевок в лицо, либо камнем по голове!.. Не случайно, наверное, первые "семёны" старались больше работать на дому, чем в общественных местах. Возможно, так оно и было бы до сих пор, если бы не та невероятная конкуренция, которая возникла и стала развиваться между женщинами. Слабому полу всегда было присуще стремление к соперничеству ради завоевания мужчин - ведь так распорядилась природа, что в любом обществе женщин всегда было чуть больше, чем мужчин, и именно дамам приходилось всячески обращать на себя наше внимание, пытаясь хоть чем-то превзойти своих конкуренток. Так возникли губные помады, искусственные румянцы, накладные волосы, мини-юбки, и именно этим объясняется извечное женское стремление убить мужчин наповал своим внешним видом... Теперь же, когда с удовлетворением половых и деторождающих потребностей - а они у женщин, в массе своей, сохранялись на прежнем уровне - стало туго, за "настоящими мужчинами" началась подлинная охота. Проблема эта обострялась тем, что забеременевшие и родившие детей женщины пользовались различными льготами и привилегиями.... В результате всего этого прекрасная половина человечества постепенно все больше обнажалась, чтобы продемонстрировать свои прелести - или то, что таковыми считается - и в конце концов, стала разгуливать чуть ли не нагишом, благо, погодно-климатические установки позволяли использовать лишь минимум одежды. Дальше - больше... Куда подевалась традиционно воспеваемая поэтами-лириками девичья скромность и стыдливость? Наверное, туда же, куда и мужская сила... Представители разных полов поменялись ролями, и теперь не кавалер обхаживал даму, пытаясь искусить и соблазнить ее, а, наоборот, дама хватала первого попавшегося дееспособного кавалера за его "рабочий орган" и тащила в ближайший укромный уголок, чтобы получить свою долю наслаждения раньше, чем это сделают другие, более наглые, красотки... Так случилось, что половые акты - "случаи" - стали открыто практиковаться в общественных местах, независимо от наличия свидетелей, и "подпитка", изначально предназначавшаяся лишь для "семёнов", стала употребляться и женщинами.

Общественная мораль, как известно, - мягка и податлива, как пластилин, и определяется она внешними условиями бытия.

Изложил я своему спутнику эту лекцию, а он молчит, словно никак в себя прийти не может, и только немного погодя он спросил:

- А как насчет венерических заболеваний у вас обстоит? Ведь от столь беспорядочных связей не только сифилис, но и кое-что похлеще может завестись...

- Ну, на этот счет можешь быть спокоен, - говорю я. - С болезнями у нас вообще давно проблем нет, а с такими, которые половым путем передаются - и подавно!.. Еще в раннем детстве каждому делают специальную универсальную прививку, биоблокада называется, и этой защиты на всю жизнь хватает, причем от любых вирусов и микробов...

Так, за разговорами, мы незаметно сделали круг по центру Города, потом я еще несколько раз свою работу сделал в рамках дневной нормы, и пошли мы с Олегом ко мне домой. Как-то само собой получилось, что стал он у меня жить. А что? Квартира у меня - со всеми удобствами, положенными честно работающему "семёну", места в ней не только для двоих - для десятерых хватит... Правда, я своего нового дружка сразу честно предупредил, что придется ему потерпеть некоторые неудобства, вытекающие из особенностей моего рода занятий... Мало ли что может быть.

Только поужинали мы с ним плотно, со всякими горячительными и деликатесами, как вдруг раздается звонок в дверь. Я сначала подумал, что это ко мне опять какие-нибудь фанатки бешеного секса заявились, но дверь все же открыл.

Это оказалась Рина с пятидесятого этажа. Отношения у меня с ней сложились самые дружеские. Заимев пять лет назад ребенка, она полностью охладела к дальнейшему деторождению и ударилась в воспитание чада. Даже в Гнездо его не захотела отдавать. Есть у нее свой "сдвиг": вкусно готовить и угощать своими лакомствами соседей. Особенно почему-то меня... То пирожки принесет самодельные, то бульон по своему рецепту сварит и прямо в кастрюльке тащит... Сперва я отказывался от ее подношений, думал, что это она меня как "семёна" обхаживает, а потом понял, что Рина просто свой недюжинный материнский инстинкт таким образом удовлетворяет. Матери-то своей, как и многие в наше время, я абсолютно не ведал и не помнил, и почему-то такое отношение ко мне со стороны Рины меня не только не раздражало, а даже наоборот... Вот почему ни при каких обстоятельствах я не способен был воспринимать свою соседку как обыкновенную "телку" - даже будучи "подпитанным"... Хотя внешне она - весьма выдающаяся женщина.

На этот раз Рина принесла еще горячий кекс. Стоим мы с ней в дверях, я принимаю дар и, как всегда, многословно и горячо благодарю ее, а она отнекивается, то да сё... И вдруг за моей спиной раздается голос Олега:

- Девушка, а может быть, вы с нами посидите?

Ну, она, конечно, отказалась, потому что за ее сорванцом глаз да глаз нужен, его вообще нельзя оставлять одного в квартире больше, чем на пять минут. Хотя нет, вру, один раз он всего за две минуты ухитрился домашнему киберу глаз выкрутить...

Но мне, раз такое дело, пришлось их познакомить друг с другом. Правда, про Олега я, естественно, Рине распространяться особо не стал, и вскоре она ушла.

И тут мой новый приятель на меня град вопросов обрушил - и всё о ней. Чувствую, глаз он на нее положил. С одной стороны, я был рад, что он не импом оказался, а с другой...

- Ты вот что, Олег, - так прямо и говорю ему после очередной порции аперитива, - ты эту женщину зря на заметку взял. Не трахается она, понял?

Он даже руками и ногами замахал от возмущения и стал кричать, что я ошибаюсь, что ничего подобного ему от нее не надо, ну и так далее...

- Ладно, - говорю, - только я тебя предупредил...

Что дальше было?

Стал Олег жить в нашем мире. Первое время он за мной по городу таскался, как привязанный, разглядывал всё вокруг. Правда, на людей почему-то больше внимания обращал, чем на здания или, скажем, на какую-нибудь технику. Да и то верно. Что толку, например, ему на тот же антиграв глазеть? Как он функционирует - видно, а как внутри устроен - только специалист знает. Спрашивает у меня Олег, как какая-нибудь штука устроена да кем изобретена - а я откуда знаю? Я же - "семён", а не механик какой-нибудь!.. Или, к примеру, хочет он узнать, как это мы смогли одинаковый климат на всей планете установить, а мне остается ответить ему только в том смысле, что, мол, это еще в конце двадцать первого века было сделано, а меня тогда еще и в проекте не значилось...

В общем, через пару дней вижу: неинтересно ему становится со мной. И решил я постепенно начать эксплуатировать его как помощника в своем деле. Мужик-то он вполне здоровый, способный. А соблазны так и подстерегают его на каждом шагу - бери, не хочу!..

Ну, поначалу отказывался он наотрез. Твердил, что воспитание ему не позволяет удовлетворять свои интимные потребности на глазах у всех. А ты на дому работай, предлагаю я. Мол, я буду своим клиенткам твой адресок давать... Он опять - ни в какую!.. Не могу я, говорит, вот так, с первой встречной... Это же, говорит, получается... И слово опять какое-то древнее употребил, не понял я его и тут же оно из головы моей вылетело. Что-то, связанное вроде как с "прощением"...

Слегка поцапались мы с ним тогда на этой почве. Пришлось воспитательную работу с представителем своих предков проводить. Минут двадцать я ему долдонил про чувство долга и про ответственность, про то, что нельзя свои способности в землю зарывать в такое трудное для планеты время, когда человечество, можно сказать, на глазах гибнет...

Убедил-таки я Олега. Только нервных клеток при этом потратил вдвое больше, чем за десять суток двусменной работы.

Так стал он "семёном". Неофициально, разумеется, но я наладил дело так, чтобы всё было шито-крыто, и, насколько помнится, никаких проблем с этим у нас не возникало. Научил я его, как стимуляторами пользоваться, привил биоблокаду, и стали мы работать на пару.

И оказалось, что как осеменитель он мне - да что мне, даже старине Крейгу - может сто очков форы дать... "Телки" от Олега были без ума. В конце концов, они так его допекли, что пришлось мне несколько квартир в Городе снять и то и дело Олега перебрасывать с одного места на другое. Дошло уже до того, что ко мне женщины стали обращаться не как к "семёну", а чтобы я их на своего дружка вывел... Как вам это нравится?!

Так прошло несколько дней. Про то, что надо возвращаться в свой век, Олег вроде бы уже забыл окончательно. Во всяком случае, даже не заикается об этом. А я и не напоминаю. Честно говоря, привязался я к нему уже как к родному брату - ведь ни братьев, ни друзей у меня раньше никогда не было. Да и пользу обществу он приносит огромную, потому что работает, что называется, без брака. Если у меня из десяти "случаев", в среднем, в двух-трех осечка бывает по каким-то причинам - то после него у "телок" "светофор" неизменно только красным загорается...

Но в один прекрасный день - а вернее, вечер - возвращаясь домой с работы, встречаю я в подъезде мою соседку Рину. В слезах. Сначала я подумал, что с ее сынишкой что-то стряслось, а оказалось - друг мой Олег расстроил ее. Даже можно сказать, смертельно обидел ее. Подкараулил ее на улице, слово за словом, и...

- И что? - допытываюсь я у нее. - Случиться с тобой хотел, что ли?

- Если бы! - всхлипывает она. - Извращенец он, твой Олег!.. Сказал, что жить без меня не может, что никто, кроме меня, ему не нужен, что... что любит он только меня!..

- Не может быть! - еле выдавил я. - Так и сказал?!..

- Ну да, - подтверждает Рина, а сама всё слезы льет. - А потом... потом... нет, я даже это не могу произнести вслух!.. Поцеловал он меня в губы, представляешь? Как я убежала от него - сама не знаю!.. Позор-то какой! На всю жизнь теперь пятно!..

Я еще долго простоял, чтобы прийти в себя. Потом кое-как успокоил несчастную женщину, а сам схватил первый попавшийся скутер - и на всех парах помчался к Олегу...

Он забаррикадировался на очередной "конспиративной" квартире и на звонки не отзывается. У дверей ошивались жаждущие "телки", но я их так шуганул оттуда, что они все свои высокие каблуки о лестницу поломали. Хорошо, у меня свой ключ от той квартиры был, так что удалось мне проникнуть внутрь. А там - дым коромыслом, турбозвук орет на полную громкость, пустые бутылки разных размеров на полу валяются, а Олег сидит на полу в ванной, тупо уставившись в одну точку, весь не в себе.

Вижу - не столько пьян он, сколько плохо ему, аж всё нутро у него корежится.

- Олег, - сказал я. - Ты что же делаешь, а? Ты зачем к Рине со всякими непристойностями приставал?

Посмотрел он на меня как бы сквозь туман и продолжает молчать. Как говорится, у нас, "семёнов": ни реакции, ни эрекции...

Выключил я аппаратуру, окна настежь распахнул, чтобы квартира проветривалась, а потом подхожу к своему приятелю, беру его неторопливо за грудки и приподнимаю с пола.

- Послушай, - говорю я. - Ты эти свои штучки... насчет любви и поцелуев брось! Это тебе не в двадцатом веке!.. Да ты знаешь, что у нас это величайшим извращением считается?! Одно только слово это - "любовь" - и то неприлично на людях произносить!.. Ты же сам потом стыда не оберешься, когда все тебя презирать будут!

И тут он тоже не выдержал. Побледнел, как бумага, и кричит:

- Неприлично?! Любить - неприлично?!.. А ...ться, - (тут он снова вставил какое-то давно забытое словцо, видимо, имеющее такое же значение, как и "случаться"), - у всех на виду, по-твоему, прилично?! А превратить самое светлое человеческое чувство в обязанность - прилично? А опуститься до скотского состояния и относиться к женщинам, как к самкам, - это вы считаете приличным?..

- Не кричи, - перебил его я. - Лучше послушай, что я тебе скажу. Ты меряешь нас по своей, давным-давно устаревшей мерке. Потому что вы там, в своем веке, никогда не сталкивались с такой угрозой исчезновения с лица земли!.. Ты что, думаешь, мы по своей развращенности пошли на полигамные сексуальные связи? Мы вынуждены были сделать, пойми, Олег! Иначе мы бы давно уже вымерли, как... какие-нибудь редкие животные, и некому было бы даже занести нас в пресловутую Красную Книгу!.. Ты, наверное, считаешь нас моральными уродами, да? Но ведь мораль определяется самими людьми с учетом условий внешней среды!..

Но он меня почти не слушал и всё кричал, что мы вернулись к первобытному стаду, что в будущем мы все равно выродимся, потому что якобы сама природа не потерпит хаоса в интимных связях и, рано или поздно, нанесет по нашим генам такой удар, от которого мы уже не оправимся...

- Ты посмотри сам, - помнится, говорил он. - У вас же больше нет никаких интересов - только бы ... - Он опять употребил какой-то архаичный глагол. - Куда ни взглянешь - всюду сплошной Содом и Гоморра!.. По-моему, вы даже рады, что вас обстоятельства к этому подтолкнули, иначе вам просто нечем было бы заняться!.. Что у вас ни спросишь - всё было сделано до вас! "Это наши предки в двадцать первом веке искусственный белок открыли!"... "Это еще в прошлом веке антигравитацию стали применять!"... "Это давным-давно хороший климат установили"... А вы-то сами - что вы сделали? Пользуясь плодами труда предыдущих поколений, зажрались - вот и решили разврат узаконить!..

Тут я чуть не ударил его. Хорошо, что он вовремя замолчал.

- Ладно, - сквозь зубы процедил я. - Бесполезно тебя переубеждать, наверное. Только вот что... Раз уж мы такие-сякие, нехорошие и гадкие, то что же ты у нас задерживаешься, а? Катись тогда обратно в свой век и не суй больше носа в наши дела!.. Живи прилично, женись, заведи кучу детей... Только при этом ты, как и другие твои современники, все равно будешь лицемерить. Потому что весь ваш век был насквозь пропитан лицемерием!.. И ты будешь похотливо разглядывать порножурналы, украдкой коситься на женские ножки на пляже, покупать тайком видеокассеты с "клубничкой" и, глотая слюнки, слушать рассказы тех, кто осмелился посетить публичный дом или переспать с чужой женой!.. Жить так, по-твоему, прилично?

Тут он совсем взбеленился. Видно, задел я все-таки его гордость за свое время и за свое общество.

Не буду больше вспоминать, что он тогда говорил, что я ему отвечал - главное, поссорились мы с ним крепко, и я ушел.

А на следующий день Олег пропал. И даже записки на прощание не оставил. Вот уж действительно - извращенец!..

Кто знает, может быть, он сумел каким-то образом вернуться в прошлое?

Всё бы ничего, только неделя проходит, другая, месяц, а Рина не показывается со своими кулинарными открытиями. Поэтому как-то вечером я сам пошел к ней. Для сынишки гостинцев набрал, как положено, сам зачем-то приоделся, будто в кино сниматься собираюсь...

Открывает она мне дверь, а я стою столбом и на нее пялюсь. И никак не могу узнать ее. Вся она какая-то бледно-зеленая стала, иссохла, щеки ввалились, глаза погасли...

Увидела меня, на грудь кинулась, рыдает.

- Что случилось, Рина? - спрашиваю. - С сынишкой что-нибудь?

А она ни слова не может вымолвить, только трясется как в ознобе да зубами стучит.

Кое-как успокоил я ее, требую, чтобы выкладывала, в чем дело.

Ну, она и призналась.

- Берт, - говорит, - не могу больше!.. Разве это по-человечески?!.. Я же не смогу теперь жить без него!..

Дальше ее речь вообще бессвязной стала, но мне и так всё понятно. Растравил душу бедняжке своим признание в любви пришелец из прошлого. Черт его знает, может быть, в сердце каждой женщины, как заноза, засела с древних времен эта потребность - быть нужной мужчине, одному мужчине?.. Словом, о многом передумала Рина и внутренне совсем было решилась изменить свою жизнь, только... Только поздно уже было. И теперь она мучается, вспоминая Олега с его извращенной любовью к ней...

И всё твердит:

- Послушай, Берт, верни мне его, а?.. Куда он уехал, скажи? Я ведь за ним на край света готова!..

- А где сын твой? - спрашиваю, потому что в квартире как-то пусто и тихо стало.

- Я отдала его... В Гнездо. Понимаешь, я...

А сама опять плачет.

- Это что же, ты из-за Олега сделала? - спрашиваю, а нутро мое так и холодеет от нехорошего предчувствия.

- Да, - говорит она.

И тут меня наполняют сразу два чувства. Во-первых, жалость к этой несчастной дуре, поверившей какому-то проходимцу из прошлого и перечеркнувшей из-за него всю свою жизнь. А во-вторых, злость - и на нее, и на Извращенца одновременно...

Может быть, под влиянием этих чувств, а может быть, потому, что в действительности я сам был неравнодушен к Рине (до этого я уже потом допёр, когда ничего нельзя было исправить), только совершил я тогда такое, за что буду раскаиваться теперь до конца своих дней.

Я просто хотел как-то ее утешить, дать ей то, чего так и не сумел дать Олег... Короче говоря, я обработал ее как "семён". Я так старался при этом быть ласковым и нежным, я... я даже целовал ее!.. Но почему-то ничего хорошего из моей затеи не вышло. Она не сопротивлялась мне, нет, она только съежилась в комочек, глотая слезы, а когда я кончил, попросила бессильно:

- Уходи, Берт.

И голос ее в тот момент был таким, что я не помню, как оказался на улице, как бежал куда-то, то и дело натыкаясь на прохожих и видя перед собой только ее взгляд. Последний, безжизненный взгляд...

Понимаете, когда между нами произошло это, браслета на ней не было, и я даже не знаю, сумел ли я оплодотворить ее... Хотя теперь это не имеет никакого значения.

Потому что на следующий день Рина покончила с собой, бросившись вниз из окна своей квартиры.

Зачем она так поступила, зачем?!..

Она покончила не только с собой, но и со мной.

Я больше не смог быть общественным осеменителем. Не то чтобы я стал импотентом. Гораздо хуже: они с Олегом заразили меня этим непонятным, неприличным желанием любить одну-единственную, пусть самую невзрачную на вид, но мою женщину, и чтобы она тоже любила только меня, и чтобы я ей всегда был нужен - не только для оплодотворения и даже совсем не для этого!.. Любить ее так, чтобы без нее невозможно было жить на свете!

Но ведь я не умею этого. Меня никто не научил любить эту самую единственную и родную... Я же всю жизнь видел в этом только работу, только обязанность, только полезную общественную функцию... Как же мне научиться любить не в интересах всего общества, а лично для себя, как?!.. Не к кому обратиться, чтобы меня поняли. Не с кем посоветоваться - сочтут извращенцем, вот и всё. Вот если бы Олег был со мной рядом!..

И именно поэтому я торчу теперь каждый день на той самой скамье в Центральном Саду, где впервые встретился с ним. С утра и до темноты... А его всё нет и нет. Вполне возможно, что он никогда больше не появится в нашем времени, но у меня теплится в душе слабая надежда: а может, он все еще в нашем мире? Может быть, он решил тогда остаться, чтобы изменить нас? Ведь не может же быть так, чтобы он нас бросил!..

А пока я стараюсь не терять времени напрасно. Я пристально разглядываю тех женщин, которые проходят мимо меня. Я так хочу выбрать из них такую, которую мог бы полюбить! Так, как любили друг друга Олег и Рина...

Но почему-то у меня ничего не получается. И совсем не потому, что вокруг мало красавиц. Что-то, видимо, неправильно во мне самом. Наверное, где-то в моей душе скрывается едва заметная аномалия, которая не дает мне возможности испытать хоть раз в жизни счастье.

Как же мне ее отыскать? Как исправить?

Порой я с ужасом думаю, что задача эта никогда не будет решена. И тогда я начинаю лихорадочно убеждать себя в том, что ошибся в своих рассуждениях, и дело вовсе не во мне; что надо просто ждать - и любовь, рано или поздно, придет ко мне.

Так ошибаюсь я или нет - кто мне может подсказать?..


Владимир Ильин. Мне тебя так не хватает! Рассказ

МНЕ ТЕБЯ ТАК НЕ ХВАТАЕТ!

Рассказ

Всю дорогу Оля боролась с нелепым желанием позвонить домой. Хотелось быстрее убедиться, что там уже всё в порядке. И в то же время по спине прокатывался влажный холодок страха: а вдруг на звонок никто не ответит? А если ответят - что она тогда скажет?..

Нет уж, решила наконец Оля. В холодную воду не стоит входить постепенно, ежась и ойкая всякий раз, когда волна окатывает тебя ледяными брызгами. Лучше нырять сразу с головой. С берега. И желательно - с разбега. Быстрее привыкнешь...

Однако перед самой дверью квартиры она все-таки замешкалась. Воровато оглядевшись, прильнула ухом к замочной скважине. Точь в точь как начинающий "домушник", желающий убедиться в отсутствии хозяев, прежде чем взламывать замок.

Тишина. Ни единого звука. Как в могиле - говорят в таких случаях. Хорошенькое сравнение, нечего сказать...

Хотя, если вдуматься, ничего странного в этом нет. Вспомни, тебя же предупреждали... Ладно, не тяни время, а то сейчас вывалится кто-нибудь из тех соседей, кому всегда интересно знать, что творится в чужом доме, и тогда придется сочинять на ходу какую-нибудь чушь.

Однако ключ попал в скважину замка лишь с третьей попытки.

Спокойно, Оля, спокойно... И вообще, что ты разволновалась, как первоклассница, схватившая "неуд" по чистописанию? Ты ж столько фильмов ужасов видела! Конечно, поначалу смотреть киношные страсти-мордасти, да особенно одной, да еще если поздно ночью, - это верный способ губить свои нервные клетки. Но ведь, в конце концов, ты привыкла, и уже чуть ли не зевая смотрела на похождения всех этих дурочек, которым непременно надо зайти среди ночи в какие-нибудь "развалины строящегося дома", а потом спуститься в кромешной тьме в подвал, откуда доносятся чьи-то нечеловеческие стоны...

Тем более, что никто тебя сейчас пугать не собирается. Ты сама себя накручиваешь.

Замок, наконец, сработал. Оля зачем-то зажмурилась (действительно, как перед прыжком в воду!) и решительно переступила порог.

Первое, что она увидела, когда осмелилась открыть глаза, был свет.

В ПРИХОЖЕЙ ГОРЕЛ СВЕТ!

Хотя она точно помнила, что выключила его, уходя из дома.

"ЗНАЧИТ...", подпрыгнуло Олино сердце.

Но додумать она не успела.

С кухни донеслось явственное шаркание шлепанцев, и знакомый голос игриво спросил:

- Цыпленок, это ты?

Не раздеваясь и не снимая туфель, Оля ринулась туда, откуда доносился голос, больно ударившись коленкой об угол коридора.

- Мама! - вскрикнула она. - Мамочка!..

Мама была в своем обычном домашнем наряде: свободная цветастая блузка поверх теплых, оставшихся еще от отца, спортивных брюк, побывавший во многих сражениях с плитой передник и разношенные шлепанцы. И все остальное тоже - как всегда. Грива непокорных седеющих волос, не поддающихся никаким бигудям, натруженные стирками и уборками руки. И глаза - большие, чуть раскосые, похожие на переспевшие вишни...

Тяжело дыша, Оля застыла на пороге кухни.

- Ты что, Оленька? - внезапно переменилась в лице мама. - Что-нибудь случилось?

Оля лишь молча покачала головой.

- Да ты посмотри на себя в зеркало! - всплеснула руками мать. - На тебе же лица нет, лапочка моя!.. Вся такая бледная, запыхавшаяся... Может, за тобой кто-нибудь гнался?!

Оля нашла в себе силы бледно улыбнуться.

- Нет-нет, - сказала она. - Что ты, мамочка? Со мной все в порядке, не беспокойся... Просто лифт не работает, и я бежала по лестнице... Ты-то сама как?

Облегченно вздохнув, мать обессиленно опустилась на табурет.

- Да я-то что? - махнула рукой она. - Я же дома, что со мной может случиться? А вот ты, моя красавица, напугала меня до смерти!..

Сердце у Оли больно сжалось. К горлу подступил тугой комок, в глазах защипало, как от мыльной пены.

Чтобы не разреветься, Оля отвернулась и побрела в прихожую, на ходу стаскивая с себя курточку.

"Вот, значит, как", заторможенно думала она. А я, дуреха, чего-то боялась. Нашла кого бояться - свою родную маму!..

Господи, неужели такое возможно?!..

- Ты где так долго пропадала, доченька? - донеслось ей в спину. - Я уж все глаза проглядела, стоя у окна, - а тебя все нет и нет!..

- Да я к Ленке Щуровой заезжала, мам, - откликнулась Оля, сбрасывая с ног туфли. - За конспектами. Ну, и проболтали с ней битых три часа...

Она выпрямилась и, обернувшись, вздрогнула.

Оказывается, мама уже стояла за ее спиной, скрестив руки на полной груди и привалившись плечом к стене.

- Ну, мам!.. - с упреком сказала Оля. - Ты меня теленком сделаешь когда-нибудь! Я и не слышала, как ты подошла!..

Одновременно она пытливо вглядывалась в лицо матери.

Напрасно.

Ни одной фальшивой нотки.

- Прости, Оленька, я не хотела... - начала было мать, но тут же осеклась, и по лицу ее скользнула тень испуга. - А почему ты на меня так смотришь? Что-нибудь не так?

- Да нет, что ты, мама, всё нормально! Не обращай внимания. Просто я... просто я соскучилась по тебе, - пролепетала Оля.

Губы матери дрогнули.

- Ах ты, мой глупенький мышонок! - ласково произнесла она. - Значит, ты все-таки меня любишь?

- Обожаю! - выдохнула Оля.

- Тогда поцелуй меня! - предложила мать, разводя руки для объятий.

Этого Оля не ожидала. Но в памяти сами собой всплыли инструкции Агентства: "Ведите себя так, будто ничего не произошло".

И Оля, невольно зажмурившись, ринулась в объятия матери.

"Не бойтесь, она ничего не заметит", утверждал инструктор.

И действительно, мать как ни в чем не бывало ласково гладила спину и плечи дочери, приговаривая: "Маленькая моя, как же я тебя люблю... Ведь, кроме тебя, у меня больше никого на свете нет... И я хочу, чтобы мы с тобой всегда были вместе... Если бы ты знала, как в последнее время мне тебя не хватает!.."

Лицо ее было близко-близко, и по нему катились крупные слезы, но не от горя - от радости. И тогда Оля тоже разрыдалась. От гигантского облегчения при мысли о том, что все страхи и сомнения остались позади.

- Доченька, ты ж, наверное, голодная, а я со своими телячьими нежностями! - наконец, спохватилась мать. - Идем, я тебя покормлю, мой котенок... Ты извини, я заранее не стала ничего готовить - не знала, когда ты вернешься... Но ничего, мы сейчас мигом что-нибудь сообразим!

Вот черт, подумала Оля, провожая взглядом мать, удалявшуюся в направлении кухни. Совсем забыла, что по этому поводу говорил Гордон Борисович. Как же быть? Ну, предположим, я сейчас откажусь, соврав, что меня накормила Щурова, а потом как я буду отговариваться? Да и голодать как-то не хочется... я ж - не Ленка, которой воздержание от еды пошло бы только на пользу...

Однако, пока она размышляла, проблема разрешилась сама собой.

На кухне загудела, включаясь, Линия Доставки, и голос матери спросил:

- Что тебе заказать, лапуль: пиццу или чизбургеры?

- Хочу гуляш, - машинально брякнула Оля. - С пюре и подливкой...

И тут же прикусила язык.

Гуляш, а точнее - подливка к нему, был маминым фирменным блюдом. Только она умела с помощью особых специй придать соусу какой-то особый, кисловато-острый вкус и божественный аромат, от которого слюнки текли бы у самого закоренелого вегетарианца.

К счастью, мама не заметила ее прокола.

- Нет, доченька, - спокойно ответствовала она. - Кто ж гуляш в виде полуфабриката заказывает? Он же у них непонятно из чего приготовлен, только не из мяса!.. А самим готовить - слишком долгая песня будет. Придется сейчас обойтись сухим пайком. Ты не против?

- Конечно, нет! - поспешно согласилась Оля, приходя в себя.

В самом деле, и что это я так всполошилась? В Агентстве же не дураки работают, они должны были продумать каждую мелочь. Да и, в принципе, ничего сложного тут нет. Ведь все приборы в квартире управляются голосом... Конечно, вряд ли людям Гордона Борисовича удалось решить абсолютно все проблемы, и какие-нибудь аномалии наверняка дадут о себе знать. Но, по большому счету, они даже полезны. Чтобы такая впечатлительная особа, как я, со временем не чокнулась!..

Когда заказанный набор фастфуда был разогрет в микроволновке и расставлен на столе, мама уселась на свое привычное место возле окна и подперла рукой щеку.

- Кушай, моя маленькая, - ласково предложила она. - А то остынет... Приятного тебе аппетита.

И тут Оля опять не удержалась.

Нет, все-таки инструкторы были правы: к этому не сразу привыкнешь. Проклятые рефлексы, им все равно удается ускользнуть от бдительного сознания!

- А ты, мам? - сорвалось с языка у Оли.

- А я уже поела, - махнула рукой мама. - Буквально перед самым твоим приходом... Да и аппетита у меня что-то нет в последнее время, - пожаловалась она. - Ем, а что ем - сама не замечаю. Наверное, травы на лугу накоси и мне подай - сжую, как корова, и не замечу...

У Оли отлегло от сердца, и она, вдруг ощутив поистине зверский аппетит, накинулась на пиццу.

Нет, молодцы все-таки сотрудники Агентства! Не случайно к ним обращается все больше людей. Что бы я делала, если бы не они!..

Остаток вечера прошел безупречно. Оля не отходила от мамы буквально ни на секунду. Словно боялась, что вот-вот случится нечто непредвиденное, и тогда ощущение счастья и покоя, поселившееся в ее душе, исчезнет навсегда.

Они просидели допоздна перед головизором. На одном из ретро-каналов обнаружилось "мега-шоу" звезд эстрады эпохи маминой молодости, и мама, то и дело расстроганно смахивая слезу, проникновенным грудным голосом подпевала артистам. Лицо ее разрумянилось, на глаза спадала непокорная прядь волос, и вся она словно помолодела, так что Оля невольно подумала: "Вот если бы она всегда была такой!". И тут же спохватилась: а почему бы и нет? Ведь теперь это зависит от нас... от меня, в частности... А уж я из кожи вылезу, чтобы маме было хорошо!..

Потом они вновь переместились на кухню - попить чайку. А точнее - поболтать о том, о сем. Когда-то вечернее чаепитие было у них своего рода традицией. А потом Оля поступила в университет, у нее появились новые друзья, подруги, с которыми она проводила вечера. И маме все чаще приходилось пить чай одной, поглядывая в окно на темную пустынную улицу.

Сердце Оли отозвалось внезапной болью.

Из головы вмиг вылетели все наставления, которыми ее пичкали в Агентстве по поводу тактики и стратегии поведения в различных ситуациях. Что можно говорить, а чего не следует произносить ни при каких обстоятельствах, как обходить возможные "камни преткновения" - то есть, как ловчить и лгать.

"Вы можете придумывать всё, что угодно, но запомните: вы ни в коем случае не должны открывать ей правду. Это очень важно, поймите, Ольга Фальковна... Иначе вы всё испортите и тем самым причините ущерб не только себе, но и нам".

- Мамуль, знаешь что? - дрогнувшим голосом начала Оля. - Прости меня, пожалуйста, за всё! Я знаю: я доставляла тебе много огорчений. Наверное, не сосчитать, сколько морщинок и седых волос прибавилось у тебя из-за моих выходок... И вообще, я иногда просто по-свински вела себя. Не слушалась тебя. Хамила. Делала всё наперекор, потому что мне казалось, что я - умнее тебя... Но я обещаю тебе: теперь это останется в прошлом. И я сделаю все, чтобы ты... чтобы ты...

Самообладание окончательно изменило Оле, и слезы дождем закапали в чашку. Такие же горячие, как и чай. А может быть, еще горячее...

- Ну, что ты, дочурочка моя? - запричитала мать, вскакивая и бросаясь к дочери, чтобы обнять ее. - Да как же я могу обижаться на тебя? Ты ж - моя родненькая кровиночка! Мышонок мой маленький! Успокойся, глупышонок, не надо плакать! Слышишь? А то и я сейчас разревусь, и потекут тогда наши слезы так, что мы соседей снизу затопим!.. Мы ведь любим с тобой друг друга, правда? И это - самое главное!..

На какую-то долю секунды Оля вдруг увидела себя с мамой как бы глазами постороннего наблюдателя - и невольно ужаснулась.

Боже, неужели я действительно схожу с ума? Ведь я прекрасно знаю, что мы обе ведем себя сейчас неестественно. И все-таки поступаю так, как следует поступать в подобной ситуации. Но не потому, что Агентству удалось вбить в меня свои идиотские рекомендации и советы. Совсем не поэтому. Просто я действительно поверила...

Но тут же она разозлилась на себя и усилием воли отогнала крамольные мысли.

В конце концов, если уж на то пошло, не я одна - весь мир сошел с ума. Да и сумасшествие бывает разным. Например, кто-то в приступе безумия хватается за нож, чтобы убивать, а кто-то, наоборот, становится добрым и доверчивым, как ребенок. Разве плохо, если люди сходят с ума от любви к своим ближним? Уж лучше стать таким ненормальным, чем быть психически здоровым, но равнодушным и жестоким!..

Перед сном мать решила принять душ.

Ну вот, с ужасом подумала Оля. Сейчас-то всё и раскроется.

В голове не укладывалось, как Агентство могло решить эту проблему.

Однако, видимо, оно все-таки ее решило, потому что из-за двери ванной вскоре послышался шум льющейся воды, плеск струй и даже звук падения мыла в ванну. Потом до Оли донеслось неразборчивое пение - и песенка была именно той, которую она исполняла в подобных случаях: "Говорят, что я - некрасивая...".

Олю снедало любопытство. Она осторожно приоткрыла дверь в ванную - и тут же отпрянула. Горячий пар стоял плотным столбом, и за матовыми створками душевой кабины ничего нельзя было разобрать, кроме смутного силуэта.

Оля подошла вплотную к кабине и уже протянула было руку к дверце, но, постояв так несколько секунд, повернулась и вышла из ванной.

"Зачем тебе это надо?", спросила она себя. Разве тебе хочется разувериться в своем счастье? Вспомни, в детстве у тебя была большая говорящая кукла по имени Жаклин. Тебе было интересно с ней до тех пор, пока в один прекрасный день ты не вспорола ее пластиковый живот ножницами и не увидела внутри печатные платы, микропроцессоры, систему рычагов и приводов. После ремонта красавица Жаклин стала прежней, но ты перестала с ней играть...

Мама вышла из ванной раскрасневшейся, с влажными волосами, укутанными полотенцем на манер чалмы, и на ней был старенький, но такой теплый и практичный халат.

- Котенок, ты не обидишься, если я пойду лягу? - спросила она. - Когда примешь душ, приходи, и мы еще поболтаем перед сном... Хорошо?

Оля кивнула, и мать направилась в свою комнату. Но на полпути, обернувшись, сказала такое, от чего у Оли оборвалось сердце:

- Знаешь, у меня такое чувство, будто мы с тобой не виделись целую вечность!

Однако деваться было некуда, и Оля растянула губы в натужной улыбке:

- Выходит, нам с тобой повезло, мамуль. Если вечность для нас ничего не значит, то мы с тобой - бессмертные.

- А ты всё такая же, - с внезапной грустью констатировала мать. - И всё так же неудачно шутишь...

"Неужели она что-то заподозрила?", сама собой возникла мысль у Оли. И тут же ее обожгло: а всё ли я убрала утром в ее комнате? Правда, мама вроде бы еще туда не заходила. Во всяком случае, при мне... А до меня она и тем более не могла туда зайти. А если Агентство допустило просчет, и что-то сработало не так, как они предполагали?!..

И Оля завопила:

- Мама, подожди! Не входи туда!

И, опередив мать, стремглав кинулась в спальню.

Нет, там всё было в порядке. Кровать безупречно заправлена. Тумбочка в изголовье безупречно пуста. Воздух идеально проветрен сплит-системами. Ни единой улики, как сказал бы какой-нибудь детектив, расследующий странное преступление. Только в данном случае Оля чувствовала себя, скорее, преступником, чем следователем.

- Что с тобой, доченька? - донесся из-за спины испуганный голос матери. - Что происходит? Опять ты меня пугаешь!..

- Прости, мамуль, - сказала Оля, обессиленно привалившись плечом к дверному косяку. - Просто мне показалось, что... Ладно, неважно. Ложись, а я постараюсь не задерживаться в ванной...

Мама изучающе смотрела на нее. Видно было, что Олино объяснение ее до конца не удовлетворило, но вслух она больше ничего не сказала. Проскользнула внутрь мимо Оли, обдав ее душистыми ароматами геля и шампуня (еще одно очко в пользу Агентства!), подошла к кровати (тут Оля, спохватившись, вовремя откинула покрывало), легла (Оля заботливо накрыла ее одеялом до пояса), открыла тумбочку и... опять уставилась непонимающе на дочь.

- Что, мам? - упавшим голосом осведомилась Оля.

- Книжка, - сказала мать. - Куда делась моя книжка? Я же помню, что вчера вечером положила ее в тумбочку...

- Ах, кни-ижка, - с видимым облегчением протянула Оля. - Прости, мамуль, по-моему, я ее убрала в книжный шкаф.

- Но зачем? - нахмурилась мать. - Я же еще только начала ее читать!

Вот оно, подумала Оля. Те самые "подводные камни", о которых предупреждало Агентство!

Что ж, выкручивайся как сумеешь, мышонок и котенок в одном лице! Напряги всю свою фантазию, изобретательность и способность к лицедейству, чтоб соврать поубедительнее... Только не забудь, что, если ты сфальшивишь, то сразу выстроится цепочка несуразностей, которую мама не преминет разоблачить. Ведь ее на мякине не проведешь - не зря же она двадцать с лишним лет проработала в полиции. Хоть и рядовым делопроизводителем в архиве, но зато хватка у нее - как у матерого инспектора "убойного отдела"!..

- Да я тут с утра решила порядки навести, - с небрежным видом принялась объяснять Оля, - вот, видно, твоя книжка мне под руку и попалась!.. Не беспокойся, я сейчас принесу ее!..

"Только как ты, интересно, ее читать будешь?", ужалила подсознание ехидная мысль. Опять эти рефлексы, будь они неладны!..

Но мать поспешно сказала:

- Нет-нет, не надо. Я лучше просто так полежу. В крайнем случае, головизор включу... Ты давай быстрее, а то я засну. Глаза что-то слипаются - не пойму, от чего. Вроде бы ничего сегодня не делала, а устала, будто бревна весь день таскала...

Уже стоя в душевой кабине под струями теплой воды, Оля внезапно подумала: "Господи, а ведь теперь так и будет. На каждом шагу придется ловчить, изворачиваться, лгать... А кто-то из великих, помнится, предупреждал: "От лжи до предательства - один шаг".

И тут же возразила себе: "По-твоему, ложь - слишком большая цена за счастье? И с чего ты взяла, что ложь - это ужасное преступление? Вон, врачи тоже вынуждены лгать безнадежным больным, но разве они от этого становятся злодеями?"...

В разгар водных процедур из прихожей донесся пронзительный звонок. Телефон!

Выключив воду, Оля услышала сквозь дверь голос матери:

- Мойся, галчонок, мойся! Я возьму трубку!

Этого нельзя было допускать ни в коем случае. Мало ли кто мог звонить!..

Наспех завернувшись в банную простыню, Оля вынеслась из ванной с истошным воплем: "Мама, не надо! Я сама подойду!" - чем опять испугала выглянувшую из спальни мать.

- Алло! - крикнула Оля. - Кто это?

- Добрый вечер, Ольга Фальковна, - услышала она мужской голос. - Это Гордон Борисович, узнаете? Простите, что звоню вам так поздно, но мне завтра отчитываться перед начальством, а днем я совсем закрутился... Как там у вас дела? Всё нормально?

Оля покосилась в сторону спальни. Мать стояла, опершись на ручку двери, и ее лицо выражало одновременно искреннее недоумение и жгучий интерес.

- Одну минуту, - сказала Оля и, зажав микрофон ладонью, посоветовала матери: - Мам, иди, ложись... Это мне звонят.

- Я так и поняла, - невозмутимо ответствовала мать, явно не торопясь возвращаться в кровать. - Эх, где бы мне раздобыть такого кавалера, который звонил бы мне посреди ночи?

- Мам, - с упреком сказала Оля, - конечно, очень приятно, что ты обладаешь чувством юмора, но дай мне сначала поговорить с человеком, ладно?

- Ну вот, - задумчиво констатировала мать. - Помнится, когда я была в твоем возрасте, то, с легкой руки одного политического деятеля, было популярным одно забавное выражение: "Хотели - как лучше, а получилось - как всегда"...

И со стуком захлопнула за собой дверь.

- Алло? Алло! - неразборчиво бубнила трубка под Олиной ладонью. - Куда вы пропали, Ольга Фальковна?

- Да здесь я, здесь, - с досадой откликнулась Оля. - Что вы хотели, Гордон Борисович?

- У вас возникли какие-то проблемы, Ольга Фальковна?

- Да нет... то есть, да... В общем, всё нормально, - запуталась Оля. - Я хочу сказать, что ничего страшного не произошло, всё идет так, как вы меня предупреждали, и вообще... вообще, я вам ужасно благодарна за всё!..

- Да? - недоверчиво переспросил Гордон Борисович. - Ну, хорошо, хотя определение "ужасно", по-моему, как-то не вяжется с выражением благодарности.. Давайте-ка, Ольга Фальковна, договоримся таким образом. Если проблемы у вас все же возникнут, то вы сразу же посвятите в них меня. Мой номер у вас имеется, и личный, и служебный, так что можете звонить в любое время дня и ночи... А руководству своему я, с вашего позволения, доложу завтра, что вы никаких претензий и рекламаций не имеете. Договорились?

- Договорились, Гордон Борисович. До свидания. И еще раз - спасибо вам огромное!..

- На ужасное здоровье, - с усмешкой пожелал звонивший, прежде чем повесить трубку.

Вот зануда!

Перебирая в уме возможные варианты объяснений для матери, Оля вошла в спальню и замерла. Мама уже спала.

Стараясь не шуметь, Оля облачилась в ночную рубашку, скользнула под одеяло и осторожно щелкнула выключателем "ночника".

Потом прислушалась к темноте. Тишина сейчас, пожалуй, напугала бы ее больше, чем в детстве пугали подозрительные шорохи в темном углу.

Однако со стороны матери доносилось ровное, спокойное дыхание.

И тогда Оля тоже уснула.

* * *

Утром, когда они еще сидели за столом (завтракала опять одна Оля - мама сослалась на то, что встала раньше и успела выпить кофе), в прихожей вновь грянул телефон.

Дожевывая кусок бутерброда, Оля схватила трубку, опасаясь, что мать и на этот раз попытается опередить ее, и... чуть не подавилась.

Именно этого звонка она и боялась больше всего в последнее время.

Однако сейчас то, что она услышала, почему-то ничего, кроме кратковременного замешательства, у нее не вызвало.

Разговаривая, она ни на секунду не забывала, что мама ни в коем случае не должна знать ни о том, кто звонил, ни о содержании разговора. Поэтому говорить Оля старалась сплошными назывными предложениями.

"Когда?"... "Конечно"... "Я поняла"... "Согласна"... "Обязательно"... "К двенадцати?"... "Да, я приеду"... "Спасибо"... "До свидания"...

Положив трубку, она вернулась за стол и с преувеличенным аппетитом продолжила расправу с остывшим омлетом.

- Кто звонил, Оленька? - поинтересовалась мама.

- Да Ира Аникеева, - соврала она, сосредоточенно изучая содержимое своей тарелки. - У нее там беда случилась, вот и зовет меня на помощь...

- Беда? - подняла брови мать.

- И не просто беда, мам, - сообщила Оля, обжигаясь горячим кофе. - Просто-таки вселенская катастрофа! Конец света! Апокалипсис!.. В общем, завтра последний срок сдачи курсовой, а у нее на бумаге... то есть, на экране монитора... еще и конь не валялся!..

- Цыпленок, ну что за выражения! - мягко укорила Олю мать. - А ты-то тут причем? Палочка-выручалочка ты, что ли? Ты сама-то хоть курсовую подготовила?

- Я ее уже давным-давно сдала, мама! А что касается палочки-выручалочки, то я хоть немножко петрю в квантовых модуляциях, а Ирка - абсолютный ноль!... И потом, мам, я ж ей обещала...

Мать с явным сомнением не спускала с нее цепкого взгляда.

- Маленькая моя, - приторно-ласковым голосом начала она, - а ты, случайно, не обманываешь меня?

Оля почувствовала, что краснеет. Она резко поднялась и стала убирать грязную посуду со стола.

- Ну, мам, с чего ты это взяла?

- Да с того, что с Ирой ты никогда не разговаривала так сухо и кратко, - прищурилась мать. - По-твоему, я никогда не слышала, как вы воркуете? Тысяча слов в минуту!.. А тут такое впечатление, что тебе звонили из похоронного бюро!

Оля чуть не выронила чашку.

- Я, конечно, понимаю, что тебе уже пора обзаводиться друзьями... мужского пола... - продолжала невинным тоном мать, - и мне как матери хочется, чтобы у тебя была своя личная жизнь... Но только прошу тебя, не надо лгать - тем более, так топорно...

О, господи, подумала Оля. Опять эти речи в стиле "мыльной оперы"! "Я хочу открыть тебе страшную тайну, дорогая. Я не стрелял в твоего любовника! Я его зарезал!..".

- Мам, ну что ты говоришь? Какой еще мужской пол? Какая личная жизнь? Да нет у меня никакого ухажера, успокойся!..

- А с кем же ты собираешься встретиться в двенадцать часов? - удивилась мать.

- Ма-ам, - как можно жалобнее протянула Оля. - Ну, мне действительно надо ехать... Я тебе потом всё объясню, ладно?

Мать отвернулась и с оскорбленным видом уставилась в окно, за которым ярко светило солнце - день обещал быть на редкость погожим.

- Эх ты! - надтреснутым голосом проговорила после паузы она. - А я-то думала, что ты со вчерашнего дня решила стать другой... - Она обернулась, и Оля с болью в сердце увидела, что глаза матери наливаются крупными слезами. - Я же так по тебе соскучилась, доченька! Думала: хоть один денёк побудем с тобой вместе. А ты!..

Она вдруг встала и направилась в свою комнату.

Оля оторопело глядела ей вслед.

- Мама! - с отчаянием крикнула она. - Ну, зачем ты так?!.. Хорошо, я тебе обещаю, что завтра никуда не пойду, и мы с тобой будем весь день вдвоем! Но пойми: сегодня мне очень надо!.. Я должна!.. Я ПРОСТО ОБЯЗАНА!

- Да пожалуйста! - сердито бросила мать, не оборачиваясь. - Езжай куда хочешь! А твои пустые обещания я больше и слышать не хочу! Сыта уже ими по горло! Ты уже который год меня своими "завтраками" кормишь!..

Оля в сердцах швырнула тряпку в раковину и подошла к окну.

Вот и кончился праздник, с отчаянием думала она. Господи, ну почему до нас так туго доходит, что все обиды - мелочны, оскорбления - бессмысленны и что, пытаясь причинить боль близким людям, мы прежде всего раним самих себя?!.. Почему мы осознаем эту нехитрую истину слишком поздно, когда ничего уже нельзя исправить, не вернуть и не покаяться?!..

А ведь мама права, подумалось вдруг ей. Разве тебе хочется ехать ТУДА? Разве теперь в этом есть смысл? Ты же там все равно ничего не почувствуешь! Как деревяшка... Да, проводить единственного любимого человека - твоя святая обязанность. Но при этом ты доставишь боль другому человеку, что бы там ни твердили ученые умники!..

Надо выбирать, кто тебе более дорог и нужен...

В конце концов, ты сама виновата, не сумев придумать ничего лучшего, кроме как Ирки с ее курсовой! Изобрела бы что-нибудь посущественнее - и не было бы никаких проблем!

Никуда не торопясь, Оля старательно вымыла посуду, протерла стол, пыль на холодильнике, полила начавшие увядать цветы на подоконнике, а потом заглянула в комнату матери.

Скрестив руки на груди, мать стояла у окна и смотрела куда-то вдаль.

- Мам, - позвала ее тихонько Оля. - Мама!

- Ну что?

- Буду делать всё, что ты скажешь, - сообщила Оля.

Фраза была позаимствована из компьютерной программы-переводчика. И произнесена была Олей с соответствующей механической интонацией.

Мать оторвалась от созерцания заоконного пейзажа и недоверчиво покосилась на дочь. Потом расплылась в улыбке.

- Всё-всё? - лукаво подняла она брови.

- Абсолютно! - с непроницаемым лицом заверила Оля.

- Тогда бери ведро, тряпку и - вперед, делать влажную уборку! - распорядилась мать. - А то везде, куда ни посмотришь, пыли - на вершок!..

* * *

День действительно прошел великолепно.

Портили его только воспоминания об утреннем звонке. От них никуда было не деться, и каждый раз, представив, что и как творилось там, куда она так и не поехала, Оля застывала, кусая губу.

После обеда она не выдержала и, пока мать смотрела какой-то старый стереофильм, заперлась в ванной, и под шум воды, пущенной во весь напор, выплакалась всласть, до икоты.

Потом умылась, кое-как привела лицо в порядок и отправилась печь яблочный пирог по маминому рецепту.

Телефон она еще утром предусмотрительно переключила в режим блокировки входящих звонков.

Однако впереди было еще немало "подводных камней", и один из них выявился буквально через несколько часов, когда в дверь позвонили.

Так получилось, что в прихожую они с матерью выскочили одновременно: Оля - из кухни, где она домывала посуду, а мать - из комнаты, от головизора.

За дверью обнаружилась тетя Галя из квартиры напротив.

Она открыла рот, чтобы что-то сказать, но внезапно утратила дар речи.

Оля растерянно оглянулась, однако мама не обратила никакого внимания на замешательство соседки.

- А, это ты, Галочка, - радушным голосом сказала она поверх плеча Оли. - Ну заходи же, что ты там мнешься?

Тетя Галя уперлась в нее застывшим взглядом. Ну всё, подумала обреченно Оля. Сейчас как ляпнет что-нибудь... Однако, к ее удивлению, соседка пришла в себя довольно быстро.

- Нет-нет, - замахала она обеими руками. - Я... я хотела только кое-что спросить... а что именно - запамятовала... Не обращайте внимания, голубушки мои... Совсем из головы вылетело. Наверно, пора какие-нибудь таблетки для улучшения памяти пить... Ладно, извините, я как-нибудь потом загляну... Если вспомню, конечно, зачем приходила...

- Что это с ней? - недоуменно поинтересовалась мать у Оли, когда входная дверь вернулась на место. - Вроде бы Галя никогда на свою память не жаловалась...

- Да пьет она, как верблюд, - брякнула Оля первое, что пришло в голову. - Ты что - не знала?

- Пьет?! - ужаснулась мать. - С каких это пор?

- Да я ее не раз уже встречала пьяную в стельку, - мрачно продолжала развивать свою версию Оля. - И мужиков с ней видела... тоже из запойных... Совсем опустилась баба!

Мать с сомнением покачала головой.

- А где же муж ее? - спросила она. - Он-то куда смотрит? Или они на пару запили?

- Выгнала она его, - сообщила Оля, не моргнув глазом.

- Как это? - не поверила своим ушам мать.

- Очень просто: дала под зад коленом и спустила с лестницы...

Как ни странно, но мать поверила всей этой галиматье. Только посетовала:

- Жалко... Она ж раньше такая хорошая хозяйка была... в квартире всегда так чисто прибрано, да и готовила Галя - пальчики оближешь!.. А вот поди ж ты!.. Вот что значит: одной-то остаться...

Вечером они опять легли спать вместе и проболтали почти до часу ночи, пока мама не уснула - мгновенно, как пташка.

А Оля еще долго ворочалась с боку на бок.

В голову лезли непрошеные воспоминания. И мысли - одна другой неприятнее. Особенно не давала покоя та, что была связана с утренним звонком.

Наконец, Оля прибегнула к самому надежному средству от бессонницы. Она накрылась одеялом с головой, вцепилась зубами в угол подушки и беззвучно, чтобы не разбудить маму, выплеснула из себя волну судорожных рыданий.

Нет, думала она, глотая горячую соленую жидкость и часто-часто шмыгая носом. Так долго не может продолжаться! Зря я, наверное, связалась с Агентством. А теперь отступать слишком поздно. Все равно что вышвыривать на улицу бездомного щенка, которого ты принесла домой, успокаивая себя отговорками, что оставишь его на время... И ведь никто в Агентстве, включая этого зануду Гордона, даже не намекнул, с чем мне придется столкнуться! Хотя их можно понять - кто же будет рубить сук, на котором сидит?..

Ну, почему всегда так получается, а? Почему за всё хорошее обязательно нужно платить - деньгами, совестью, правдой? Почему?!..

И как мне вырваться из этого замкнутого круга?

Так и не найдя ответа на этот вопрос, она незаметно для себя заснула.

* * *

На следующий день Оля проснулась с ощущением того, что проспала.

Ощущение оказалось верным. Будильник должен был прозвенеть час назад. Однако его занудного пиликанья, которое и мертвого разбудит, Оля почему-то не слышала. Тут же выяснилась причина: звонок будильника был отключен, хотя Оля точно помнила, что накануне нажимала нужную кнопку.

- Мама... - с упреком начала Оля и осеклась.

Матери в комнате не было.

Оля прислушалась.

В квартире стояла тишина. Та самая, проклятая, которую называют мертвой...

Покрывшись холодным потом, Оля вскочила с постели и бросилась в соседнюю комнату.

Пусто.

В ванной - никого. На кухне - тоже. Только на столе, под аккуратной салфеточкой, покоился еще теплый завтрак: тарелка овсяной каши, вареное яйцо, блюдечко с ветчиной.

"Нет, этого просто не может быть!", в панике подумала Оля. Уйти мама никуда не могла. Неужели всё так быстро закончится, не успев по-настоящему начавшись?!.. Может, это я виновата? Не допустила ли я какую-нибудь ошибку вчера?

В любом случае, надо звонить в Агентство!

Оля кинулась к телефону и остолбенела.

В прихожей мама неторопливо снимала босоножки. Одета она была тщательно, причесана, и даже макияж на лице имелся.

- Доброе утро, доченька, - улыбнулась она, увидев Олю. - Как спала?

Прежде чем ответить, Оля сделала три глубоких вдоха и выдоха.

- Где ты была? - наконец, осведомилась она, пропуская вопрос матери мимо ушей. - И почему ты отключила будиль..

Она не договорила. Только теперь до нее дошло, что ее выводы основывались на одной, в корне невероятной, предпосылке.

Однако, мама не удивилась вопросу.

- Будильник? Просто я хотела, чтобы ты выспалась как следует. Ты так сладко спала утром, что мне стало жалко тебя будить!.. А я вот решила в магазин пораньше сбегать, - взмахнула она пластиковым пакетом, который Оля сначала не заметила. - А то сунулась утром в хлебницу - а там ни крошки. Зато гляди, еще горяченький взяла!..

Она достала из пакета батон и протянула его ошеломленной Оле:

- На, неси на кухню...

Оля неуверенно подставила под хлеб сложенные вместе ладони.

И тут ее разобрал истерический смех.

- Что тут смешного, дочь? - нахмурилась мама.

- Нет-нет, всё нормально, - кое-как выговорила Оля, поспешно покидая прихожую. - Анекдот один вспомнила...

- Про хлеб, что ли? - не унималась мать.

- Нет, - сказала Оля. - Про таких дурочек, как я...

После завтрака Оля стала собираться. На первую пару в университет она, конечно, уже безнадежно опоздала, а вот на вторую - кажется, по расписанию это должна быть лекция по кинтрологии - еще был шанс успеть.

И опять, как и вчера, мать устроила ей сцену.

"Да не ходи ты никуда сегодня!", причитала она. Послушай, что тебе мать говорит!.. Никуда твои лекции не денутся, ты их и из Сети можешь скачать!

- По-твоему, я теперь должна учиться заочно? - огрызнулась Оля. - По Интернету, да? А оценки мне тоже будут по Интернету ставить? Мне ведь через год диплом предстоит!..

В общем, полаялись и расстались, дуясь друг на друга. Как в старые добрые времена. Только с той разницей, что теперь остановить Олю мать была не в силах.

На улице было хорошо. Сияло солнце, дул свежий ветерок, по небу плыли большие белые облака, зеленели деревья, пахло весенней сыростью от недавно политых дорог.

Сгоряча Оля проскочила несколько кварталов пешком, прежде чем сообразила, что на своих двоих далеко не уйдешь.

Но оказавшись в автобусе, она решила изменить свои планы.

Ни на какие занятия в тот день она не пошла.

Вместо этого она отправилась туда, куда должна была явиться еще вчера.

Там ее не ждали. Но совсем не поэтому человек, разговаривавший с ней, держался сухо и с подчеркнутой официальностью. Видимо, в его глазах она была преступницей.

И это было бы справедливо, если бы не одно "но".

Однако Оля не стала оправдываться.

Она спокойно выдержала лаконичную официальную церемонию, не дрогнув ни единой жилкой на лице, подписала все необходимые бумаги и, не оглядываясь и не прощаясь, ушла.

Кто-то из присутствовавших на церемонии женщин тихо, но отчетливо прошипел ей в спину:

- Вот с-сучка, даже букетик цветов не могла купить!..

Оля сделала вид, что не слышит.

Оказавшись на улице, в толпе прохожих, она не удержалась и позвонила домой.

И с облегчением услышала тревожный голос матери:

- Оля, откуда ты звонишь? Случилось что-нибудь?

Врать больше не хотелось, и Оля, пробормотав что-то невразумительное, нажала кнопку отключения.

* * *

Ей повезло: Гордон Борисович оказался на месте. Более того, сегодня у него не оказалось посетителей, хотя раньше Оле приходилось терять уйму времени в очередях в коридоре Агентства.

Как ни странно, Гордон Борисович еще не забыл ее. Лицо его растянулось в резиновой улыбке, и, усадив девушку на неудобное кресло на высоких ножках, смахивающее на табурет у стойки бара, он с преувеличенным вниманием осведомился:

- Какие-нибудь проблемы, Ольга Фальковна?

- Да нет, - тихо сказала Оля. - Пока всё нормально. Я просто хотела с вами поговорить...

- Так-так, - сказал Гордон Борисович, откидываясь на спинку своего низенького, словно игрушечным стульчика. - И что же конкретно вас беспокоит?

Вылитый врач, имеющий дело с мнительным больным, который уверен, что его дни сочтены, потому что он страдает бессонницей и потерей аппетита.

- А можно, сначала я вас кое о чем спрошу? - с вызовом спросила Оля.

Человек напротив нее всем своим видом дал понять, что, конечно же, можно, нет проблем, только покороче и по существу...

- Моя мама... - начала Оля и запнулась. - Она всегда будет такой?

- Какой - такой? - склонил набок голову Гордон Борисович.

- Ну, как бы мне вам объяснить?.. Конечно, то, что вы сделали, просто невероятно. Если бы я не знала, в чем дело, то никогда бы не заподозрила... Но я считала, что она... что вы... ну, в общем, что есть какие-то ограничения, а она... она может даже то, что я и не предполагала...

- Понятно, - прервал Олю Гордон Борисович, сгоняя с лица улыбку доктора Айболита и становясь похожим на инженера, обсуждающего с коллегой чертежи нового изделия. - Ваша... ваша мама сделала нечто такое, что не вяжется с вашими представлениями о ней?

Стараясь говорить как можно лаконичнее и суше, чтобы быть достойной статуса коллеги инженера, Оля рассказала об утреннем походе матери в магазин.

Она думала, что Гордон Борисович не поверит ей, но он лишь усмехнулся:

- Ну и прекрасно!.. Вы, наверное, просто забыли, Ольга Фальковна... кстати, вы не против, если я буду называть вас просто Оля?.. - (Оля только кивнула). - Я ведь предупреждал вас, что она будет способна на многое... В том числе - и на подобные трюки. Это означает, что период адаптации к новым условиям завершается, и система начинает самоусовершенствоваться. Ничего страшного я в этом не вижу.

- Да, но... каким образом это происходит? - растерянно спросила Оля. - Она что - действительно может выйти из квартиры?

- Разумеется, нет. Не хочу забивать вашу прелестную головку ненужными техническими подробностями, но поверьте мне на слово: система привязана к месту установки базового блока. Однако сама она будет считать, что ничем не отличается от всех прочих людей. И, кстати говоря, у нее будут на то все основания. Потому что ее память всегда легко изменить в нужном направлении. Скажу вам больше: скоро она сможет обращаться с предметами так же, как и вы. Разумеется, не с вашими, а с теми, которые существуют в ЕЕ мире...

- Это уже произошло, - с трудом выговорила Оля. - Из магазина она принесла хлеб...

- Что ж, поздравляю, - сверкнул улыбкой Гордон Борисович. - Вам действительно повезло. У других наших клиентов бывает гораздо больше проблем, чем мы пока имеем в вашем случае, Оля.

- Скажите, Гордон Борисович, а почему ей нельзя сказать правду?

Собеседник Оли тяжко вздохнул и скрестил руки на груди.

- Оленька, по-моему, вы совершаете одну весьма распространенную ошибку. Отчасти в этом и моя вина - значит, я вам плохо разъяснил перед заключением договора, в чем тут собака зарыта... Проблема заключается в том, что вы... я сейчас имею в виду не только вас, Оля, а наших клиентов в целом... вы относитесь к ним, как к игрушкам. Как к этаким тамагочи в натуральную величину, призванным утешать, поддерживать и развлекать вас. А они - вовсе не игрушки. Вы должны осознать, что речь идет о таких же людях, как мы с вами. И, по большому счету, возможно, так оно и есть. Ведь, в сущности, что есть человек? Совокупность реакций на раздражения внешней среды. Плюс осознание своего "Я". Все остальное не имеет особого значения. Так вот, у наших систем есть самосознание, Оля, и это - самое главное. Это то, что делает их людьми. Вот почему нельзя с ними обращаться, как с куклами Барби. И если вы скажете им правду... хотя, конечно, кое-какая психологическая защита там предусмотрена, но всё зависит от конкретной личности. И от степени правды, которой вы намерены их осчастливить... Правда - это хорошо, Оля, но в вашем случае это - оружие, которым вы можете убить свою маму.

Оля, наконец, вспомнила тот главный вопрос, из-за которого она и пришла сюда.

- Скажите, Гордон Борисович, а если это все-таки случится? Ну, мало ли... предположим, если она сама всё поймет... Как тогда быть? Можно ли будет что-то исправить, или восстановить?

- Нет. Нельзя. Категорически.

- Но почему? Неужели все дело только в технике?

- Если бы, - покачал головой Гордон Борисович. - Как раз в технике мы уверены на все сто... Однако есть особый закон, которым мы связаны по рукам и ногам. И там четко и ясно сказано: Агентство имеет право заключить лишь один договор с одним и тем же физическим лицом. И договор этот перезаключить нельзя. Поэтому советую вам быть осторожнее. В конце концов, помимо материального ущерба, вы получите еще и психологический удар...

- Ладно, я всё поняла, - опустила голову Оля. - Спасибо, Гордон Борисович.

Она поднялась, и Гордон Борисович тоже встал со своего стульчика.

Надо было уходить, но Оля почему-то медлила.

Потом, повинуясь безотчетному импульсу, спросила:

- Скажите, Гордон Борисович, а вы никогда не задумывались, правильно ли поступаете, давая таким... таким, как я, еще один шанс?..

- Что вы имеете в виду? - осторожно спросил Гордон Борисович.

Оля вздохнула:

- Я и сама не знаю. Понимаете, раньше я считала, что ваше Агентство помогает людям. А теперь... Как-то это всё сложно...

- Ну, жизнь - вообще непростая штука, - натянуто улыбнулся Гордон Борисович. - Мне кажется, прежде всего вы должны уяснить, ради чего вы пошли на это. Ради нее? Или ради себя самой?

- А вы как думаете? - с жадным интересом спросила Оля.

Гордон Борисович молча развел руками.

* * *

- Оль! Постой! Да подожди же ты!..

Щурясь от мелких брызг противного, типичного для осени дождя, Оля оглянулась.

Ну, конечно же, это опять Мишка Кретов с параллельного потока. Вот уже месяц, как он возымел недвусмысленные намерения в отношении ее персоны.

Ничего, пусть побегает... Полезно. А там посмотрим...

- Оль, ты сейчас куда?.. Домой?

А запыхался-то - будто воз в гору вез. Или он все-таки волнуется?

- Нет, на прием в Посольство Нигерии по случаю их национального праздника.

- К-какого еще праздника?

Нет, все-таки этот парень - настоящая находка для шпиона. Искренне верит каждому слову, сказанному без улыбки до ушей.

- Нигерийского, конечно. Дня квадратного банана.

Ну, наконец-то до него дошло!.. И вот чем он еще подкупает - никогда ни на какие гадости словесные не обижается, хотя другой на его месте давно бы послал меня как можно дальше. В Нигерию, например... Ладно, сбавим обороты.

- Домой я иду, Миш, куда же еще?

- Не возражаешь, если я тебя немного провожу?

Немного - это, как всегда, до самого подъезда. Не хватало еще, чтобы до двери квартиры. Как будто я сама дорогу не найду. Хотя сам он, между прочим, живет на другом конце города. Туда пилить - час с лишним на общественном транспорте, и еще примерно полчаса - на своих двоих!..

Наверное, я действительно ему очень нравлюсь.

А он мне?

Туман непроглядный. Во всяком случае, я бы его провожать не потащилась ни за какие пряники.

- Не возражаю. Только с двумя условиями.

- Какими?

- Во-первых, не молчать. А во-вторых, не говорить глупости.

- Хм, ну, Оль, ты даешь!

Оля стоически промолчала, хотя язык так и чесался выдать какую-нибудь пошлость насчет "давания".

Не тот человек был Мишка, чтобы отшивать его подобными штучками. Какой-то беззащитный, как ребенок, хоть и в полтора раза длиннее ее ростом.

Некоторое время они шагали молча.

Наконец, Мишка, видимо, все это время напряженно размышлявший, как обойти оба условия, и так ничего путного и не изобретя, спросил:

- Оль, а знаешь, как тебя наши ребята прозвали?

- Страшилой? - предположила Оля. - Или Крокодилой?

- Нет, что ты, - улыбнулся Мишка. - Кто ж тебя посмел бы так обозвать?!.. Нет, тебя зовут по-другому: Царевна... - он сделал чуть заметную паузу, прежде чем закончить, -... Несмеяна.

Оля с деланным безразличием пожала плечами:

- Ну и что? А ты, значит, напрашиваешься на роль Ивана-дурака, который меня должен рассмешить?

Сказала - и тут же пожалела об этом.

Мишка нахохлился, опустил голову чуть ли не до горизонтального положения, став поразительно похожим на фонарный столб.

- При чем здесь - рассмешить? - пробормотал он. - Просто я вижу - ты в последнее время какая-то не такая стала... Ходишь, как во сне, ни с кем не общаешься... И, опять же, никуда не ходишь. Только и знаешь: из дома - в универ, из универа - домой... Может, у тебя что-то случилось, Оль?

Оля закусила губу.

Ладно, подумала она. Сам напросился. Как тот простак из анекдота, который из вежливости предложил уродине стать его женой, а она призналась, что не может устоять перед такими настойчивыми ухаживаниями.

- Да, случилось, - без выражения сказала она.

- Что именно?

И тогда Оля рассказала этому малознакомому парню всё.

Она думала, что он будет жалеть ее или утешать, но Мишка только спросил:

- И это - всё?

- Что значит - всё? - удивленно переспросила она.

Он с видимым облегчением вздохнул:

- Фу, а я-то думал: не дай бог, с тобой что-нибудь случилось... Например, болезнь какая-нибудь неизлечимая...

- Дурак! - обиделась Оля. - А по-твоему, то, что произошло, - пустяки?!

- Да нет, конечно... Но ведь зато ты теперь не одна, верно? И, кстати, правильно, что ты обратилась в Агентство...

Оля вздохнула:

- Не знаю, Миш, я теперь ничего не знаю... В принципе, я уже привыкла к этому, но иногда вдруг видишь себя как бы со стороны. И думаешь: господи, ведь всё же не так, совсем не так, как ты вбила себе в башку!.. Игра, страшная игра - вот что это такое! И тогда я проклинаю себя: что же ты наделала, дура? Ведь потом не простишь себе, если всё будет не так, как ты мечтала!.. И такая тоска за душу берет, что хочется бежать куда глаза глядят!.. Понимаешь?

- Понимаю, - кивнул Мишка с серьезным лицом. - Ну, а почему бы и в самом деле тебе в таких случаях не сбегать куда глаза глядят, а? В дискотеку, в театр, в кафешку, к друзьям... Кстати, сегодня в Голораме - премьера, народ ломится, а у меня есть возможность достать билеты. Пойдем?

- Да ты что, Миш? - удивилась Оля. - Как можно? Да это же... хуже предательства! В конце концов, они же не виноваты, что нам с ними страшно!..

- Послушай, Оль... Лично я в Агентство никогда не обращался - просто еще не было такого повода... к счастью... Но зато я знаю массу людей, которые это сделали, и ни у кого из них таких мыслей, как у тебя, никогда не возникает. Просто большинство относится к этому... ну, я не знаю... ну, как к старым семейным видеозаписям, понимаешь? И правильно делают, потому что иначе спятить можно!.. Ты пойми, Оль: рано или поздно, любой человек, даже самый близкий и родной, уходит навсегда, и его не вернешь никакими прибамбасами... Самое большее, что мы можем делать, - это вспоминать его как можно чаще. Кому-то для этого достаточно только своей памяти, кто-то пользуется фотоснимками или видеофильмами, а кто-то, как ты, обращается в Агентство. Но это не значит, что надо напрочь забыть обо всем, что тебя окружает! Ведь у тебя впереди - еще вся жизнь, Оля! А ты хочешь посвятить ее теням и призракам!..

Оля резко остановилась.

- Ты что? - удивился Мишка. - Нам же еще идти и идти!..

- Нет, - возразила она. - Нам с тобой, Миш, больше не по пути. Ни сейчас, ни в жизни... Ищи себе другую царевну, дурачок. Которая не верит в призраков и хихикает по любому поводу...

Остаток пути до дома Оля проделала, ничего не видя перед собой.

* * *

- Мам, я явилась - не запылилась! - весело крикнула с порога Оля, торопливо стаскивая с ног сапожки.

Молчание.

- Мам, ты что - язык проглотила? Где ты?

Тишина.

Странно. Обычно мать всегда выходила встречать ее к порогу. Разумеется, если они не были в ссоре. Но в последнее время они жили мирно, так что поводов играть в прятки сейчас не было.

Что же случилось?

Оля повернулась и тщательно осмотрела дверь.

Система Агентства срабатывала на открывание двери. Неужели хваленая техника, про которую Гордон Борисович говорил, что она способна автономно работать несколько десятков лет, дала сбой?

Оля быстро обошла квартиру. Зачем-то обыскала кладовую, хотя там не спрятался бы и ребенок. В большой комнате распахнула дверцы шкафа, в спальне наклонилась и заглянула под кровать.

Прямо как в детской книжке: "Ищет бедная старушка под подушкой, за кадушкой, с головою залезала под матрац, под одеяло...".

Куда же она делась? И даже записки не оставила.

Не зная, что еще предпринять, Оля подошла к окну и оглядела двор, белый от снега, скрюченные, истощенные холодом деревья, заваленную сугробами детскую площадку...

Нет, ну в самом деле, что могло случиться?

Оле вдруг стало зябко, и, накинув на себя мамину пуховую шаль, она обхватила плечи руками, чтобы унять дрожь.

Что ни говори, а ведь я уже к ней привыкла. Настолько, что не могу себе представить, как буду жить, если она однажды ее не станет. Хотя что за чушь я несу? Как это ее может не стать?!.. Наверное, надо бы позвонить в Агентство. Тем более, что по договору они давали гарантию на неограниченный срок...

Однако что-то мешало Оле это сделать, и она уговорила себя выждать еще хотя бы час.

Через сорок пять минут хлопнула входная дверь, и голос матери как ни в чем не бывало спросил из прихожей:

- А где мой маленький олененок?

Совсем как в те времена, когда она приходила с работы домой, и первоклассница Оля, уставшая бояться тишины и таинственных шорохов в темных углах, кидалась ей навстречу, не помня себя от радости. И так повторялось почти каждый день. Пять раз в неделю. Двести с лишним раз в году...

Закусив губу, Оля молча продолжала смотреть на пустой заснеженный двор. Спиной к двери.

- А, вот ты где, - с облегчением сказала мать за спиной Оли. - А я уж думала, что тебя еще нет... Кушать хочешь?

- Где... ты... была? - с трудом выговорила Оля. Зуб не попадал на зуб, и каждое слово пришлось выговаривать отдельно.

- Я-то? - зачем-то переспросила мать. - Да у тети Гали, соседки. Где ж мне еще быть?.. Зашла к ней чайку попить, да и заболтались, как сороки... Ты уж прости, доченька, что заставила тебя ждать... А что ты там, за окном, интересного увидела?

- Призрак, - мрачно буркнула Оля, по-прежнему не поворачиваясь к матери. - Привидение. Которое совсем обнаглело, раз забыло свои обязанности являться к людям в любое время дня и ночи...

- Ой, что ты такое говоришь? - Судя по звуку, мать всплеснула руками. - Что с тобой, Оленька?

Оля резко развернулась лицом к матери.

- Со мной? - задыхаясь, переспросила она. - Со мной-то ничего не случилось! А вот что с тобой происходит, мамуля?

- И со мной - ничего, - пожала плечами мать. Задумчиво склонила голову набок, словно прислушиваясь. - Только спина в последнее время что-то ноет... опять, наверное, радикулит проснулся...

- Какой еще радикулит?! - заорала Оля. - Ты что - издеваешься надо мной? Я же совсем другое имею в виду! Все эти твои выходки в последнее время - я уже сыта ими по горло... "У тети Гали она была"!.. Ага, как же!.. Я еще не полная дура, чтобы верить твоему вранью! Ты ж тетю Галю никогда на дух не переносила! Разве не ты говорила, что никогда не будешь якшаться с этой базарной торговкой! Да и ходить ты к ней никак не можешь, понятно?!.. Так что ты меня не проведешь... мамочка! - язвительно закончила она.

Мать побледнела.

- Оля, что ты говоришь?! - с укором произнесла она. - С чего ты взяла, что я тебе вру? И почему это я не могу зайти к тете Гале? Да, раньше я ее... недооценивала. А теперь, когда у нас обеих... Ладно, это тут ни при чем... Но поверь, дочка, мне просто обидно слышать от тебя такие слова...

- Обидно?! - еще пуще разозлилась Оля. - А мне - не обидно? По-твоему, я не живой человек, да? И меня, значит, можно обманывать и унижать?.. Мало того, что я всё делаю сама - стираю, глажу, готовлю, убираю квартиру... потому что толку от тебя - ни на грош!.. так ты мне еще и нервы вздумала портить?..

Мать побледнела еще больше.

- Не надо, Оля, - вытянула она одну ладонь перед собой, словно пытаясь заслониться от яркого света. - Прошу тебя!.. Я ни в чем перед тобой не виновата! Хорошо, я скажу тебе, где я была... Александра Викторовича с девятого этажа помнишь? У него в прошлом году жена на ноябрьские от сердечного приступа скончалась... А человек он хороший, и я ему тоже не безразлична... Ты ведь уже взрослая, Оля. Значит, должна меня понять... Что ж мне теперь, крест на своей жизни ставить, что ли?!..

Но Оля ее уже не слушала. Внутри нее словно прорвало мощным напором невидимую плотину, и в образовавшуюся брешь хлынуло всё, что накопилось в душе: обломки еще недавно прочно стоявших представлений о жизни и смерти, вырванные с корнем надежда и радость, мусор, в который превратились любовь и иллюзии.

И, воплотившись в слова, этот мутный поток хлынул из нее.

Она уже не отдавала себе отчета в том, что говорит, а главное - кому.

- Ах, вот оно что! Значит, на старости лет решила любовь закрутить?! - кричала она, наступая на мать. - Я, значит, тебя уже не устраиваю?! Не нужна тебе я, да? А ведь если бы не я - тебя бы сейчас не было! Понимаешь? Не было бы!.. В принципе, тебя и так уже давно нет! Потому что ты, а вернее - моя настоящая мама, умерла еще полгода назад! От туберкулеза. Боже мой, какой же дурой я была, когда обратилась в Агентство, чтобы они вернули мне маму! Хотя бы в виде призрачной копии! Как я мечтала, что мы с тобой будем жить счастливо и безбедно! Как я верила, что у нас с тобой будет всё хорошо, потому что мы сумели победить смерть!.. Из-за тебя я даже не попрощалась с той, настоящей мамой, когда она умирала! Помнишь, как мне позвонили утром, а ты не пустила меня?.. Я тогда соврала тебе про курсовую Ирки Аникеевой, потому что не могла сказать тебе правду. И я осталась с тобой, потому что в то время ты была мне дороже, чем та, которая умерла!.. Господи, если б ты знала, как я ухаживала за ней, пока она лежала в больнице... Варила дома куриный бульон и привозила ей в термосе, чтобы он был горячим. А ей - то есть, тебе! - было на это наплевать, потому что ты никогда не умела ценить заботу окружающих! Ты и отца не любила, и, наверное, он отправился на тот свет слишком рано именно из-за тебя! Почему ты не захотела тогда обратиться в Агентство? Почему? По-твоему, мне было достаточно тебя одной? А ты знаешь, как я плакала по ночам, вспоминая папу?!.. Ты была и после смерти осталась такой же - лживой, черствой, равнодушной лицемеркой! Я больше не люблю тебя, и ты мне - не мать! Ты - ее жалкое трехмерное подобие, вот ты кто, и...

Оля не договорила.

Мать издала вдруг странный клокочущий звук и, окончательно став белой, как снег за окном, стала оседать на пол.

- Эй, ты чего? - не слыша себя, спросила растерянно Оля. - Тебе что - плохо?

Она попыталась подхватить тело матери, но оно было по-прежнему неосязаемым, как луч света, и мать безжизненно распростерлась на полу, запрокинув голову и закатив глаза.

"Ни при каких обстоятельствах вы не должны рассказывать ей всю правду", явственно прозвучал в голове Оли голос Гордона Борисовича.

Вот, значит, что он имел в виду...

- Мам, подожди, - сказала Оля, склонившись над "призраком". - Я сейчас принесу таблетки...

И тут же опомнилась: "Что я несу? Какие таблетки помогут изображению, созданному компьютерной программой?!"...

Между тем, грудь матери уже не вздымалась от дыхания, глаза остановившимся взглядом смотрели в потолок. Вполне правдоподобная имитация сердечного приступа.

Оля вздохнула и устало провела рукой по лицу.

Жаль, конечно, что я всё испортила. Дав волю своему гневу, в одночасье своими руками разрушила то, что с таким трудом взращивала и лелеяла в своей душе. Иллюзию того, что это действительно была моя мама.

А теперь что делать?

Опять просить Агентство о помощи? Мол, сделайте еще один дубль? Запустите программу заново, чтобы можно было всё начать с нуля?

Возможно, они могли бы восстановить копию. Но, помнится, Гордон Борисович говорил, что договор обновлению не подлежит.

А подумай хорошенько - может, тебе это уже и не надо? Да, конечно, приятно сознавать, что ты не одна в опустевшем доме, что есть с кем поделиться новостями и посоветоваться.

Но ведь, по большому счету, Мишка был прав: когда люди уходят в мир иной, то не надо пытаться вернуть их. Все эти "призраки" - не более, чем попытка обмануть себя. Опасная попытка, потому что возникает соблазн требовать от них того же, что мы вправе требовать от живых.

Чтобы жить, надо уметь забывать тех, кто ушел навсегда.

А мы судорожно цепляемся за них, пытаемся вернуть любым способом. Не их самих - так их стопроцентные копии.

Хватит!

Оля вытерла слезы, успевшие набежать на глаза.

Вообще-то, программа виртуального клонирования в случае аварии должна была отключиться автоматически. Но "призрак" почему-то не исчезал.

Что ж, придется вызывать специалистов Агентства. Пусть отключают и забирают свою машинерию. Она мне больше не понадобится.

Оля переступила через неподвижное тело "призрака" и отправилась к телефону.

Гордон Борисович ответил сразу же, словно ежеминутно ждал ее звонка.

В подробности Оля вдаваться не собиралась. Во всяком случае, по телефону. Лишь сухо сообщила, что вирт-клон вышел из строя, и попросила, чтобы кто-то из Агентства приехал за аппаратурой.

К ее удивлению, Гордон Борисович отреагировал неадекватно. Он не стал расспрашивать Олю, что и как произошло.

Он просто молча повесил трубку.

А через полчаса замок во входной двери щелкнул, открываясь, и в квартиру ввалились трое незнакомых людей в комбинезонах салатового цвета, с чемоданчиками и носилками. На нагрудных бэджах у всех троих фосфоресцировали крупные буквы: "Скорая помощь".

Не обращая внимания на Олю, они устремились к телу "призрака" и принялись делать всё то, что делают в таких случаях настоящие врачи.

Оля возмутилась. Нет, это уже слишком! Одно дело, когда по твоему заказу Агентство создает голографическую модель близкого тебе человека, и совсем другое - когда программа начинает штамповать целые толпы вирт-клонов! Которые, ко всему прочему, ведут себя просто по-хамски!..

- Эй, господа, - сказала она в спины троицы, судя по всему, всерьез вознамерившейся реанимировать голографическое изображение. - Зря копошитесь!.. Сейчас все равно приедет представитель Агентства и всех вас отключит.

"Неотложники" переглянулись, не прекращая своей возни.

Потом кто-то из них пробурчал:

- Это мы еще посмотрим, кого отключат...

- Не отвлекайтесь, парни, - перебил говорившего другой. - Не хватало нам еще объясняться с виртуальными личностями...

У Оли аж потемнело в глазах.

- Что-о? - протянула она. - Издеваться вздумал надо мной? Сейчас я тебе покажу виртуальную личность!..

Вне себя от ярости, она размахнулась и... ее ладонь пролетела сквозь физиономию парня.

- Ух, какие мы агрессивные! - насмешливо констатировал объект нереализованной пощечины. - Хорошо, что вас не делают осязаемыми, иначе у ваших хозяев не успевали бы заживать синяки!..

Он еще что-то говорил, но Оля его уже не слышала. В голове девушки со скоростью света пронеслась вереница воспоминаний.

"Где ты пропадала так долго, доченька? - говорила мать в самый первый день. - Если бы ты знала, как мне тебя в последнее время не хватает!.. А ты все такая же... Все так же шутишь...".

"Ведите себя так, будто ничего не произошло", говорили Оле в Агентстве.

"Не бойтесь, она ничего не заметит, - утверждал Гордон Борисович. - Программа составлена так, что вирт-клон не знает о своей смерти. Ему кажется реальным всё, что с ним происходит"...

И странный взгляд соседки тети Гали.

И многое другое, чему Оля раньше не придавала значения.

"Но ведь всё было реальным!", пыталась убедить себя она. Больница, где лежала мама. Врачи, сказавшие мне однажды: "В данном случае медицина бессильна"... Агентство, инструктажи Гордона Борисовича... Университет, преподаватели, Мишка с его неуклюжими попытками ухаживать... Улицы, полные людей. Толчея в транспорте... Тепло солнца на коже, грубые ласки ветра, пение птиц...

Но тут же, похолодев, она вспомнила: "Это не так трудно, как вы полагаете, Ольга Фальковна... Достаточно подать на вход системы сигналы, соответствующие тем или иным образам. Вспомните классиков: реальность дана нам в ощущениях. Однако для вирт-клона она ограничена стенами квартиры, где установлен базовый блок. Поэтому, чтобы он не чувствовал себя пленником, приходится синтезировать те ощущения, которые создают у него иллюзию пребывания во внешнем мире".

Гордон Борисович рассказывал о системе, не опасаясь вызвать у Оли подозрения. Ведь она была убеждена, что всё это относится к вирт-клону ее матери.

А выходит, всё было наоборот.

Это она сама умерла.

И это ее воссоздали в виртуальной реальности.

А раз так, то ее вторая жизнь не имеет никакого значения. Единственное ее предназначение заключалось в том, чтобы скрашивать горе и одиночество мамы, не желавшей смириться с утратой единственной дочери.

А она убила ее.

Себялюбивая и бессердечная дрянь - вот кем она стала после смерти. И не потому, что такой ее сделала всемогущественная программа Агентства. Скорее всего, она и при жизни была такой...

И что теперь?

Пустота. Мрачное безмолвие, в котором нет ни цели, ни смысла.

- Как тут дела, ребята? - послышался позади Оли чей-то знакомый голос. - Эта женщина будет жить?

Это был не кто иной, как Гордон Борисович. Но на Олю он даже не глядел. Словно она перестала для него существовать!

А в довершение всего он взял и прошел сквозь нее!

Последняя точка в страшном приговоре.

- А вы кем ей приходитесь? - мрачно поинтересовался врач, которому Оля пыталась дать пощечину. - Муж? Или брат?

- Нет-нет, я из Агентства вирт-клонирования, - объяснил Гордон Борисович. - Кстати, это я вас вызвал сюда... А это наша клиентка.

Естественно, он имел в виду не Олю, а лежавшую на полу.

- Бывшая, - уточнил врач, стягивая с рук прозрачные перчатки. - Бывшая клиентка... Теперь можете смело выключать свой агрегат. Пока это ваше творение нас всех не затюкало. Вы не смотрите, что она застыла, как ледяной водой облитая. Поначалу-то она тигрицей на нас кидалась, пока я не разъяснил ей популярно, кто из нас - настоящий, а кто - обман зрения...

Один из его напарников не спеша собирал в чемоданчик разбросанные по полу инструменты и приборы. Другой казенным голосом бубнил в диктофон:

- ... в результате инфаркта миокарда в пятнадцать часов тридцать две минуты. Тело эвакуируется группой номер три сто девяносто пятого отделения "Скорой помощи", старший группы - инфирмьер Болсунов...

Гордон Борисович, наконец, оглянулся на Олю, и их взгляды встретились.

- У вас... у твоей мамы были другие родственники? - спросил он, перейдя на "ты".

Всё правильно: она же - не живая, а разве с нелюдями церемонятся?

Оля молча покачала головой.

- Что ж, тогда - извини, - отвел свой взгляд он, - но я вынужден это сделать... В условиях договора есть соответствующий пункт...

- Валяйте, - пожала плечами Оля. - Мне все равно... теперь...

- А ты... - он замялся. - Ты не хочешь знать, как ты... как с тобой это произошло?..

- Какая разница? - скривилась Оля. - Возможно, попала под машину. Или утонула. Или наелась ядовитых грибов...

Гордон Борисович судорожно дернул щекой, словно сгоняя невидимого комара. Потом достал из внутреннего кармана плоский пульт со множеством кнопок.

В глаза Оле бросилась большая красная кнопка с надписью "POWER OFF".

Однако Гордон Борисович почему-то не спешил нажимать ее.

- Нет, Оля, - сказал печально он. - На самом деле ты покончила с собой.

- Не может быть! - потрясенно прошептала Оля.

- Почему же? - усмехнулся Гордон Борисович. - Три года подряд ты сидела на игле, и тебя периодически ломало до потери сознания. Мама пыталась вылечить тебя от этой заразы, но безуспешно. Однажды она сказала, что у нее нет денег даже на пол-дозы дряни для тебя. Тогда ты наглоталась снотворного и открыла на кухне кран газовой плиты...

Словно в поисках поддержки, Оля бросила взгляд на мать. Но мама уже не могла ни подтвердить, ни опровергнуть те чудовищные утверждения, которые только что слетели с губ Гордона Борисовича. Застывшие, заострившиеся черты ее лица успели приобрести синевато-пепельный оттенок.

- Выключите меня, Гордон Борисович! - попросила Оля, не сводя взгляда с матери. - Пожалуйста!.. И никогда больше не включайте меня!.. Слышите? Никогда!..

- Прощай, Оля, - сказал он. - Жаль, что так вышло... Ты ведь была нашим лучшим результатом - почти стопроцентная достоверность...

И вдруг Оля поняла, что она забыла сделать.

- Подождите! - крикнула она так, что все присутствующие вздрогнули от неожиданности. - Всего пару секунд!..

Она присела рядом с телом матери и попыталась погладить сведенную предсмертной судорогой щеку.

- Прости меня, мамочка! - сказала она. - Я не знала правды, но я все равно виновата перед тобой... Дело ведь вовсе не в том, что я считала себя живой, а тебя - пучком электронов. Просто я всегда относилась к тебе так, будто не ты меня создала, а я - тебя... А теперь поняла: неважно, кто мы - люди или их копии. Главное - чтобы мы жили друг для друга, а не использовали других в своих шкурных целях...

- Извините, Гордон Борисович, - в наступившей тишине сказал Болсунов, - но нам пора...

Оля отвернулась к окну, за которым сгущались зимние сумерки и вкусно хрустел снег под ногами прохожих.

- Я готова, - сообщила она. - Вырубайте питание, Гордон Борисович!

- Нет! - послышался вдруг чей-то слабый, едва слышный голос.

"Неотложники" вздрогнули и впились взглядами в женщину, лежавшую на полу.

Глаза у нее уже были открыты, а лицо постепенно наливалось румянцем.

- Не смейте убивать мою Оленьку! - сказала она стремительно набирающим силу голосом. - Я все равно люблю ее! Такую, как есть!.. И мы с ней не сможем жить друг без друга!..

Оля первой догадалась, что произошло.

- Спасибо, Гордон Борисович, - сказала она.

А потом ее обняли теплые руки матери.

г. Москва, 2003 г.


Владимир Ильин. Слишком умная собака. Рассказ

СЛИШКОМ УМНАЯ СОБАКА

Он меж людей ни раб, ни властелин,

И все, что чувствует, он чувствует один.

М.Ю.Лермонтов

Наконец-то я нашел свою маму!..

... Она оказалась большой, красивой, доброй и ласковой женщиной - именно такой, какой я всегда представлял ее себе. А я вмиг превратился в глупого и беззащитного мальца. Немудрено, что я рассопливился, как в детстве, и неумело заплакал, зарывшись лицом в широкую мамину юбку, пропахшую молоком и цветами, а мама гладила меня по голове ладонями, которых я не помнил, никак не мог помнить, и приговаривала: "Не переживай, мой родной, всё будет хорошо"... Я спрашивал сквозь слезы: "Где же ты была столько времени?" - и почему-то не мог добавить: "мама" - но она, не переставая ласкать меня, продолжала, словно не слыша моего вопроса: "Вот увидишь, мы теперь заживем с тобой лучше всех". Я приставал к ней: "А где папа?", но она твердила: "Всё пройдет, всё будет хорошо, мой маленький"... Мне стало страшно, что она меня не слышит, а еще страшнее - что я не могу назвать эту красивую, но чужую женщину своей мамой, и тогда я стал кричать, чтобы она меня услышала, а мама вдруг рассердилась и стала бить меня по плечу, всё сильнее и сильнее...

Я проснулся, осознав, что меня действительно толкают в плечо.

- Вставай, Артем... За тобой пришли, - монотонно повторял кто-то. Судя по способу побудки, это была тетя Маша Палкина, а короче говоря - Палка.

- Кто пришел? - не понял спросонья я.

- Дед пихто! - сердито сказала Палка. - Сам как будто не догадываешься, кто!..

Как обычно, она злилась без конкретной причины. Даже не потому, что в эту ночь ей не дали спокойно поспать на жестком топчане в дежурке. Просто Палка вечно была чем-то недовольна.

- Где они? - машинально спросил я, хотя люди, приезжавшие за мной, всегда ждали меня на первом этаже, в вестибюле. Я всегда забывал спросить И.А., в чем дело: их не пускают пройти внутрь Дома, или же они сами испытывают подсознательное отвращение к нашему маленькому, замкнутому мирку?

- Внизу. Иван Александрович сейчас прибудет, я ему уже позвонила... Господи, и когда все это безобразие кончится?!.. Да хватит тебе пролеживать бока, одевайся быстрее!

- Теть Маш, поставь, пожалуйста, чайник, - попросил я, с сожалением покидая тепло постели.

- Еще чего! - возмутилась она. - Все бы среди ночи чаи распивали!.. Ты что, не понял, что тебя люди ждут ?

- Не ворчи, теть Маш, - сказал я. - Подождут, никуда не денутся...

Дрожа от ночной прохлады, я поспешно оделся, кое-как справляясь с отвратительными, непослушными застежками и тугими пуговицами, прошел в столовую, но прежде, чем сесть на свое любимое место у окна, посмотрел по древним настенным часам, который час. Было без четверти три.

Так рано - или поздно, это смотря откуда считать, от утра или от вечера - по мою душу еще не заявлялись. Значит, дело по-настоящему было очень важным и срочным.

Тетя Маша скрепя сердце все-таки сообразила чайку, но протест свой выразила тем, что не стала его наливать в мою чашку. Мне даже смешно стало: неужели она считает, что я сам с этим не справлюсь? Уж если я могу шить и борщи варить, то вполне способен обслуживать себя сам при чаепитии...

Когда я уже заканчивал запивать чаем жесткое, солоноватое печенье, дверь за моей спиной отворилась, и в комнату кто-то вошел.

- Доброе утро, Иван Александрович, - сказал я не оборачиваясь.

- Однако, однако! - как обычно в таких случаях, удивился он. - Шапу ба, как говорят французы... То есть, молодчага ты, Артемка! Слушай, иногда мне приходит в голову абсолютно ненаучная гипотеза: может быть, ты - телепат? Ну, вот как ты сейчас узнал, что это я вошел?

- По запаху, - сказал я. - Как собака...

- Если б я был алкоголиком, это объяснение еще могло бы сойти за аргумент, - возразил И.А. - Только я не помню, когда последний раз вливал в себя какую-нибудь жидкость, в которой спирта содержалось бы больше, чем в кефире.

- Все люди чем-то пахнут, - заметил я и невольно улыбнулся: с такой претензией на философское обобщение прозвучало это невинное замечание.

- В этом я полностью с тобой согласен и даже могу уточнить, чем именно разит от большинства людей... На присутствующих сие, разумеется, не распространяется.

Я невольно засмеялся.

- Ладно, Артем, времени на треп у нас с тобой нет, - сказал И.А. - Пора выполнять команду: "Стой там - иди сюда!"...

Хотя И.А. шутил, я чувствовал, что он чем-то сильно озабочен.

В вестибюле пахло табачным дымом: люди, которые приезжали за мной, имели необъяснимое обыкновение смолить одну сигарету за другой, словно стремились поставить рекорд непрерывного курения. А еще сквозь вонь никотина пробивались запахи мокрой одежды, бензина и металла. От тех, что приходили за мной, почему-то всегда пахло металлом.

Я по очереди поздоровался с грузным, морщинистым Нилом Степановичем, а также с молодыми, широкоплечими и по-спортивному подтянутыми Колей и Виктором.

- Как себя чувствуешь, Артем? - как всегда, проявил обо мне заботу Нил Степанович.

И, как всегда, я показал ему большой палец. Но палец мой, наверное, дрожал, потому что Коля тут же сказал:

- Ты не нервничай, Артем. Всё будет тип-топ!

- Я вовсе не нервничаю, - ответил я. - Просто сон тяжелый приснился...

- Это как в том анекдоте: спит женщина, муж которой уехал в командировку ... - завелся было Виктор, но Нил Степанович вовремя перебил его:

- Стоп, машина!.. Времени у нас мало: мы должны управиться до утра...

Мысленно я хмыкнул. Нил Степанович всегда говорил "мы", хотя почти всю работу приходилось делать мне.

Когда мы уже собрались выходить, в вестибюль заявилась Палка. По-моему, она сочла, что как официальное лицо при исполнении обязанностей дежурной сиделки должна напутствовать нас в дорогу. Напутствие ее было, как обычно, непринужденным и дружелюбным: Палка больно похлопала меня по спине, словно выбивая пыль из залежалого ковра, и подтолкнула в поясницу к выходу.

- Мы скоро приедем, тетя Маша, - сообщил я ей и нахально добавил: - Да ты не переживай за меня - в первый раз, что ли?..

Боюсь, что она восприняла скрытую иронию в моих словах, как выражается иногда И.А., "неадекватно".

Мы спустились по парадной бетонной лестнице на тротуар и уселись в автомобиль. Судя по всему, это был представитель благородного автомобильного рода. На таких машинах ездят обычно какие-нибудь министры или толстосумы. В бархатно-плюшевом просторном салоне чего только не было: и бар с различными напитками, и кондиционер, и телевизор с видеомагнитофоном и еще много всякой всячины, призванной создавать комфорт для пассажиров. Но, помимо этого, машина была оснащена еще и системой спутниковой связи, и мощным компьютером, и "дальнобойной" рацией, позволяющей где и когда угодно связаться с любым абонентом.

Поначалу я старался следить за маршрутом нашего движения - тем более, что окрестности Дома были мне хорошо знакомы по частым прогулкам - но постепенно потерял ориентацию, потому что мы несчетное количество раз сворачивали то влево, то вправо - словно запутывали следы, чтобы оторваться от каких-нибудь злодеев-преследователей...

Было сыро: снаружи моросил мелкий дождь, и через приоткрытое в дверце стекло на мое лицо летели противные ледяные брызги. Стояла поздняя осень.

Как и в прошлые поездки, Иван Александрович принялся развлекать меня, пересказывая мне содержание проштудированной им накануне "Метафизики мыслительной деятельности" Эйндховена.

Однако я почти не слушал своего учителя. Мысли мои были сосредоточены на другом.

Вот уже несколько месяцев Нил Степанович и компания увозят меня на этой комфортабельной и мощной легковой машине в самые различные места, чтобы я сделал некую работу. На первый взгляд, пустяковую, но для них, видимо, очень важную. Главным условием заключенного между нами устного трудового соглашения является вето на какие бы то ни было вопросы с моей стороны по поводу этой работы. Первое время я еще пытался что-либо выведать, но безуспешно. Тем не менее, запретить мне думать никто не может, и с некоторых пор я постоянно думаю: чем же мне приходится заниматься? Почему эти люди никогда не предупреждают, когда придут за мной в следующий раз? Означает ли это, что необходимость в моих услугах возникает всегда спонтанно? Кто они такие, эти пахнущие металлом мужчины? Почему работать приходится в самых разных местах - в основном, в нашем городе, но пару раз меня доставляли самолетами и вертолетами и в другие города? Почему эта работа так засекречена? И, самое главное, почему для выполнения этой нерегулярной, технически не очень сложной для любого другого человека, работы избрали именно меня?..

"Почему", "почему", "почему"... Одни сплошные "почему", на которые нет (и будут ли когда-нибудь?) никаких вразумительных "потому что"...

- Артем, ты меня совсем не слушаешь, - огорченно сказал И.А. - О чем задумался?

- Да так, - уклонился я от ответа. - Долго ли нам еще ехать?

- Не знаю, - быстро сказал И.А., и я понял, что он тоже не имеет права расспрашивать наших сопровождающих.

Может быть, они опасаются, что мой наставник может однажды проговориться в разговоре со мной?

Поколебавшись, я решил зайти с другого конца:

- Скажите, Иван Александрович, приходили ли в последнее время в Дом газеты? Интересно, что творится в мире?..

- Понимаешь, Артем, - сказал он, положив руку мне на плечо, - там у них, на почте, какие-то проблемы возникли, так что живем мы сейчас - как на необитаемом острове...

- А что сообщают по телевизору?

- Да ничего особенного, что могло бы заинтересовать тебя, - после паузы сказал И.А. - Инфляция, знаешь ли... Курс доллара все растет, а вместе с ним растут и цены. Надвигается очередной правительственный кризис... Оппозиция находится в перманентном нездоровом оживлении и чинит всяческие козни, а потом злорадствует, потирая ладошки... Ну, и конечно, повсюду бандитизм, хаос, полный развал...

И.А. явно кривил душой, причем так неумело, что я напрямую спросил его:

- Почему вы не хотите, чтобы я знал о последних событиях?

- С чего ты взял ? - вяло возразил он.

- Это бросается в глаза. Вы говорите, что почта не доставляет нам газеты. Но раньше в таких случаях вы сами приносили в Дом газеты, покупая их в городе, и мы с вами тщательно штудировали их. Вы перестали мне объяснять про политику и про все такое... Почему ?

- Успокойся, Артем. Просто я считаю, что тебе это ни к чему. Ну, сам посуди: зачем тебе вникать в эти грязные игры, ведущиеся с одной-единственной целью: захватить или удержать власть?!

- Может быть, мне это и не нужно, - упрямо сказал я. - Но мне обидно, что вы что-то от меня скрываете!

Он хотел что-то сказать, но в этот момент машина остановилась.

- Вот мы и приехали, - с нарочитой бодростью сказал И.А. - "Станция Березай, кому нужно - вылезай!"...

Мы вышли из машины. Возле большого здания толпилась кучка людей. Мы прошли сквозь толпу (люди расступились, уступая нам дорогу) и вошли в здание.

Здесь пахло чем-то знакомым, но сразу я не смог определить, чем именно.

Нил Степанович отвел меня в сторонку и принялся инструктировать. Говорил он долго и нудно, по несколько раз повторяя одно и то же. Время от времени, чтобы удостовериться, что я понял его так, как надо, он заставлял меня повторять его инструкции. За время нашей совместной работы я успел неплохо изучить своего "работодателя", и теперь чувствовал, что он очень волнуется. Только скрывает это получше, чем И.А.

Я же был абсолютно спокоен.

Это был мой семнадцатый выход на "работу", и мысленно я невольно отметил, что эта цифра равняется моему возрасту. Не знаю, как у других, но у меня почему-то в самые ответственные моменты мозг начинает фиксировать всякие нелепые совпадения.

- Ну, всё понял? - риторически спросил, наконец, Нил Степанович и отечески похлопал меня по плечу. - Тогда - пошел, юноша! Ни пуха тебе, ни пера!

Я уже собирался выполнять его указание, но он вдруг взял меня за плечи и снова развернул лицом к себе.

- Ты забыл послать меня к черту, - серьезно сказал он.

- Это что-то изменит? - улыбнулся я.

- А как же! - торопливо сказал Н.С.

- А может, вас послать по другому адресу? - нахально осведомился я.

- Вот дуралей, - беззлобно посетовал Нил Степанович и легонько оттолкнул меня от себя.

Я подошел к остальным, и они тоже по очереди похлопали меня, кто - по плечу, кто - по спине.

Говорить в такие моменты что-либо обычно было не принято, но на этот раз Иван Александрович, скупо, но порывисто обняв меня, ухитрился так незаметно от других сказать, будто шептал мне на ухо:

- Не подведи, Артем!

Я сделал шаг вперед и тут же забыл обо всем. Словно невидимая стена отрезала меня от других людей. Думал я только о том, как выполнить свою задачу.

Зачем и кому это нужно, какой во всем этом смысл - все подобные вопросы незаметно отошли на второй план: так бывает с вещами, которые еще недавно были нужными, а в один прекрасный день выясняется, что они ни на что не годны и что пора засунуть их подальше в чулан и до ближайшей оказии - переезда либо генеральной уборки - не вспоминать о них...

Как всегда, Коля и Виктор старательно подготовили мою экипировку. Плечо мое оттягивала брезентовая сумка с разными инструментами, на поясе висела рация. Еще в моем распоряжении имелся изготовленный специально для меня щуп-радар, но я так и не привык им пользоваться.

Главным моим инструментом были руки.

Прощупывая темноту перед собой, я шел, на всякий случай считая шаги. Когда ладони ощутили холодное прикосновение литой резины, а под ногами начались ступени, уходящие вниз, я наконец понял, где нахожусь.

Я вспомнил, где раньше уже встречал запахи сырости, металла, мрамора и ценных пород дерева, натертых специальной мастикой.

Так пахло в метро, когда мы с Иваном Александровичем ездили в музеи, на выставки и в зоопарк. Значит, сейчас я находился на одной из станций метро.

До этого я работал в других местах, но всегда - поистине, как собака! - по запаху определял, где именно. Там, где пахло пылью и коврами в коридорах, табачным дымом на лестничных площадках и вареными сосисками на первом этаже, находились какие-то казенные учреждения. Там, где пахло киселем, компотом, молочной кашей, как правило, располагался детский сад. Там же, где разило множеством немытых тел, пирожками с мясом и давно не чищенными туалетами, обычно был вокзал или аэропорт...

Эскалатор был отключен (значит, так было надо), так что пришлось спускаться к перрону станции "на своих двоих".

Хорошо, что работать приходилось всегда в одиночку. Люди мне только бы мешали... Когда мы выходим с И.А. или с кем-нибудь еще на прогулку в город и сопровожатый отпускает мою руку, я боюсь не того, что попаду под машину, споткнусь о бордюр или врежусь в столб, а того, что натолкнусь на кого-нибудь из прохожих...

Когда ступени под ногами закончились, я остановился и просигналил по рации: "Приступаю".

Ответа, как обычно, не последовало, и у меня возникло подозрение: а слышит ли меня кто-нибудь? Может быть, наверху в этот момент потягивают горячий чай из термоса и безуспешно борются с попытками Виктора поведать народу очередной бородатый анекдот?..

Усилием воли я отогнал эти абсурдные мысли прочь и двинулся осматривать перрон. Тут уж поневоле пришлось пустить в ход щуп. Станция была очень длинной, с двумя рядами колонн по обеим сторонам перрона. Первым делом я определил ширину перрона и запомнил ее, чтобы в дальнейшем случайно не сверзиться на рельсы. Потом поставил переключатель щупа в положение "металл" и двинулся небольшими, осторожными шажками по перрону, описывая сложную, зигзагообразную траекторию между колоннами. Челночные проходы из одного конца станции в другой заняли бы слишком много времени.

Металлических предметов здесь оказалось много. Впрочем, этого и следовало ожидать. Было бы странно, если бы, например, рельсы были сделаны из дуба!..

Для начала я решил проверить урны. Их было четыре: две в начале и две - в конце перрона.

Это заняло у меня относительно немного времени. Относительно - потому что время для меня перестало существовать с той минуты, как я шагнул на эскалатор.

В урнах ничего заслуживающего внимания не оказалось. Был там унылый бытовой мусор: обертки, бумажки, пустые банки и бутылки, стаканчики из-под мороженого, каменно-твердые и еще свежие, с отпечатками чьих-то здоровых, крепких зубов комки жвачки (один из них сразу же прилип к моим пальцам да так, что я кое-как избавился от него). Но того, что я искал, в урнах я не обнаружил.

Я искал коробку типа той, в которую обычно упаковывают обувь, только изготовленную не из картона, а из металла.

Мне потребовалась целая вечность, чтобы открыть чугунные крышки люков, слазить под настил перрона, где проходили кабели и канализационные трубы, и убедиться, что интересующей меня коробки там тоже нет. Еще одну вечность я затратил на доскональное обследование всех служебных и подсобных помещений, двери которых были предусмотрительно открыты, а потом - всех прочих закоулков станции.

Неужели Нил Степанович и компания на этот раз ошиблись, и никакой коробки здесь не было?

Я сообщил наверх о результатах поиска, а вернее - об их отсутствии, уселся на холодный мраморный пол, достал из кармана завалявшийся, весь в мусорных крошках леденец и, гоняя его языком по рту, задумался.

Может быть я просто-напросто ищу потерянные вещи? Но что бы могло быть в этой проклятой коробке?! Золото? Драгоценные камни? Или чертежи какого-нибудь изобретения, составляющие государственную тайну?

Нет, это явно не научное объяснение, как говорит И.А.

Во-первых, я не просто должен найти коробку, но и, как говорится, "не отходя от кассы" разобрать ее на составные части, тем самым приводя ее в очевидную негодность.

Во-вторых, с каждым разом мне становилось все труднее обнаружить "потерю". Тот факт, что коробка оказывалась спрятанной то в портфеле, то в детской игрушке, то в чемодане, а то и просто завернутой в бумагу, свидетельствует, что кто-то очень не хотел, чтобы я нашел ее. Да и как может так случиться, что люди теряют примерно одну и ту же вещь в самолетах, в поездах, в подъездах жилых домов, на вокзалах, в производственных цехах?.. Наконец, почему об этом нужно молчать в тряпочку и никому не задавать лишних вопросов?

Может быть, я просто-напросто являюсь объектом каких-нибудь экспериментов, результаты которых кто-нибудь - хотя бы тот же И.А. - впоследствии использует в своей диссертации? Да ну, бред собачий!..

Ладно, пора продолжать... Куда же могла запропаститься эта чертова коробка?! Ведь станция уже исследована мною вдоль и поперек, и, нажив себе несколько шишек на лбу, я теперь могу ориентироваться здесь не хуже, чем в своей комнате.

Постой-ка... Предположим, что это игра. Кто-то спрятал в моей комнате вещь, которую я должен найти. И вот я перевернул уже все вверх дном, но так и не нашел то, что было спрятано. Какой отсюда можно сделать вывод ?

Если следовать логике, то ответ напрашивается сам собой: тот, кто играет со мной, сыграл нечестно и спрятал вещь не в комнате, а за ее пределами. Проведем теперь аналогию: раз на самой станции ничего нет, то, значит, остается исследовать... ну да, как это я сразу не допер до этого?! Эх ты, а И.А. еще сравнивал тебя с собакой!.. Собака, между прочим, - умное животное, а вот ты - беспородная глупая шавка, без нюха и мозгов, если забыл, что от станции в обе стороны тянется туннель, по которому ездят поезда!

Ведь нельзя же исключить вариант, что коробку мог выронить кто-нибудь из пассажиров поезда в открытое окно. А случайно или преднамеренно он это сделал - это уже другой вопрос...

Я нашел то, что искал, между рельсами и скользкой стеной туннеля примерно в сотне шагов от станции. Тут же сообщил об этом по рации.

Коробка была тщательно упакована в какой-то мягкий, предохраняющий от повреждения материал.

Однако, найти коробку - полдела. Главное - разобрать ее содержимое на составные части. Помнится, первое время мне пришлось здорово попотеть, несмотря на то, что до этого по восемь часов в день я упражнялся на макетах Коробки под руководством Нила Степановича и еще одного человека, имя и отчество которого, не говоря уж о фамилии, мне тогда так и не сообщили. Лишь где-то на пятый день стало легче расправляться с электронно-механическими внутренностями Коробок, и мои пальцы стали "видеть", как соединены между собой многочисленные проводки, железки и стекляшки...

Предвкушая скорый конец работы, я освободил коробку от нескольких слоев ваты и гофрированного картона, и машинально погладил пальцами стальную крышку.

И тут меня будто ударило током. Это ощущение я отлично запомнил на всю жизнь с того времени, когда, будучи этаким десятилетним маугли, исследовал различные электроприборы - в том числе и такие, устройство которых ни мне, ни даже нормальному человеку знать не нужно...

Под пальцами я ощутил выдавленные в металле точки. Для обычных людей они, возможно, ничего не означали, но для меня это было сообщением, которое огненными буквами отпечаталось в моем мозгу.

Тьму, окутывавшую меня вот уже семнадцать лет, словно расколола вспышка яркого света. Я рухнул ничком на мокрые, пропахшие плесенью, железом и машинным маслом шпалы, зажав голову руками. Мне показалось, что я испепелен мгновенным, жарким взрывом.

Однако, ничего подобного не произошло. Вспышка была всего лишь образом ответа-озарения на те вопросы, которые мучили меня на протяжении последних месяцев. Теперь-то я знал, какую адскую работу мне поручали...

Первым моим побуждением было швырнуть Коробку подальше в туннель и уйти, но потом, когда отчаяние и обида переполнили душу до краев, я решил довести дело до конца.

Меня спасло в тот момент только то, что я смертельно обиделся на людей, которые посылали меня на верную гибель. Меня спасло то, что в душе моей, обожженной внезапной злостью, не возник страх смерти. Наоборот, в тот миг я даже хотел погибнуть, чтобы они все пожалели и раскаялись!..

Крышка Коробки в этот раз была не прикручена винтами, а наглухо заварена. Я испытал даже некоторое злорадство, когда обнаружил это. Достав портативный газовый резак, я вскрыл Коробку, как обыкновенную консервную банку.

Никакой реакции со стороны Коробки не последовало.

Тогда я наугад стал обрывать все провода подряд, выдирать с корнем платы микросхем, крошить хрупкие детали, не чувствуя порезов на пальцах.

Когда с Коробкой было покончено, я сорвал с себя сумку и рацию, ударил ими о стену туннеля, выбрался, срывая ногти, на перрон, и побрел, спотыкаясь и наталкиваясь на колонны, к выходу.

Одолев бесконечный подъем эскалатора, я почувствовал, что ноги больше не держат меня и уселся, уткнувшись лицом в ладони, прямо на пол вестибюля.

Ко мне подбежали люди, много людей, но я не узнавал их и не понимал, чту они пытаются сказать мне.

До моего сознания дошли только те вопросы, которые задавал, тряся меня за плечо, Нил Степанович:

- Все в порядке, Артем? Ты нашел ее?.. Отвечай же!..

Сил не было ответить.

Меня подхватил под руку и поставил на ноги кто-то знакомый. Когда до меня дошло, что это И.А., я оттолкнул его руку от себя.

- Что с тобой? - с тревогой спросил И.А. - Тебе больно? Ты устал?.. Ничего, сейчас все будет хорошо!

- Идите вы к черту! - с трудом сказал я ему дактилоскопией.

- Что-что? - не понял он.

- Нил Степанович мне сказал, что так положено говорить, когда людям желают чего-нибудь хорошего, - пояснил я.

И тут на меня накатило. Я расхохотался, не в силах сдержать странный, судорожный до икоты смех, от которого становилось больно внутри.

Смех этот постепенно перешел в рыдания. Я плакал, как в недавнем сне, но мне почему-то не было стыдно. Слезы катились по моему лицу и падали вниз, на руки, колени, пол вестибюля, и я не старался их скрывать.

Мне уже было все равно.

Совершенно не помню, как мы добрались до Дома. Иван Александрович пытался о чем-то расспрашивать меня, но я не стал разговаривать с ним.

Я просто сказал ему:

- На крышке коробки, которую вы меня послали искать, было всё написано!..

Потом ушел в свою комнату, бросился прямо в одежде на кровать и впал в беспамятство.

Я заболел.

Не знаю, сколько времени я метался в бреду. И совершенно не могу отделить то, что мне привиделось в этом бреду, от того, что было на самом деле.

Действительно ли ко мне заходил И.А. или разговор с ним мне только почудился?

Будто бы он сказал мне:

- Артем, ты больше не пойдешь на эту работу. Никогда, поверь мне.

- Поздно же вы спохватились, - будто бы с горечью ответил я. - Теперь, когда мне стало все известно...

- Именно поэтому у нас нет права продолжать пользоваться твоими услугами. Иначе ты наверняка погибнешь!..

- Значит, вы знали, вы всё знали?! - вскинулся в полуяви-полубреду я. - Вы знали, что посылаете меня на верную гибель, и, тем не менее, со спокойной душой, заговаривая мне зубы, отправляли меня на смерть?!.. Чем они вас купили, чем?

- Что ты говоришь, дурачок?

- Не перебивайте, я знаю, что говорю... Теперь-то мне ясно, с какой стати в Доме стали подавать на завтрак импортный йогурт, бананы на десерт к обеду, торты по воскресеньям!.. И откуда взялся чудо-компьютер в детском отделении!.. И на какие шиши покупались всякие там "Денди"-шменди, сникерсы-твикерсы, да новые шмотки!.. С каких это пор чиновники, раньше никогда не выделявшие нашему Дому ни копейки сверх скудного бюджета, в последнее время так расщедрились?!.. Вы, И.А., можете говорить, что хотите, но мне ясно одно: они, эти самые нилы степановичи, купили меня у вас!

И.А. будто бы принялся лихорадочно отбивать что-то на моей ладони, а я словно не мог разобрать, что именно, да и как будто не хотел его слушать. Кажется, я продолжал свою обвинительную речь:

- Им нужен был смертник, камикадзе! Они отлично все рассчитали: на мины лучше послать не обычного, нормального человека, а такого неполноценного инвалида детства, как я... "Он же все равно ничего не видит, не слышит и не говорит" - так они вам говорили, так?.. Мол, погибнет - невелика потеря, ведь ему, бедненькому, и так худо жить на белом свете... одно слово - убогий калека!.. А в случае удачи хоть какую-то пользу обществу принесет!.. Что, разве не так они вам говорили?

- Артем, ты ошибаешься, - будто бы сказал И.А. с неестественным спокойствием. - Успокойся, я тебе потом всё объясню...

Но в том полуреальном разговоре я по-прежнему не желал его слушать. Жар у меня, судя по всему, усиливался. Волны озноба накатывали на меня и вновь откатывались в горячее море, увлекая меня за собой. А я цеплялся за выступ скалы на берегу и кричал в пустоту:

- Как вы могли пожертвовать мной?!.. А еще утверждали, что я - как сын вам?.. Хорош папочка, нечего сказать!.. Что ж, спасибо вам за отцовскую заботу!..

Что-то с силой ударило меня по щеке, и я не сразу осознал, что Иван Александрович дал мне пощечину. Если бы кто-то накануне сказал мне, что он способен поднять на меня руку, я бы вцепился зубами и когтями в глотку клеветнику, а теперь... Именно из-за пощечины я до сих пор сомневаюсь, что весь наш разговор с И.А. происходил на самом деле, а не привиделся мне в тяжком кошмаре.

Потом я словно очутился под водой - так трудно стало дышать, тело сковало какое-то мутное безразличие, и откуда-то издалека до меня долетали обрывки дактилоскопической речи, смысл которых я никак не мог уловить :

- Прекрати истерику, Артем, и выслушай меня внимательно. Тебя, да и, собственно всех вас, лишенных с самого рождения прелестей нормального мировосприятия, подстерегает множество различных комплексов, и комплекс неполноценности еще - не самый страшный среди них. Куда страшнее представление, что вы целиком и полностью зависимы от остальных людей и поэтому ни на что не годитесь. Со временем оно может превратиться в устойчивое, губительное заблуждение... Конечно, это звучит жестоко, но пойми, Артем: ты не имеешь права быть не таким, как все. А поскольку все, как ты выразился, "обычные, нормальные люди" живут не для себя, а для других, то и ты должен видеть цель своей жизни в том, чтобы быть полезным обществу. Считай это своим идеалом, за который не страшно и погибнуть, если потребуется. Иначе тебе до конца дней твоих суждено будет влачить жалкое существование калеки... Вот ты узнал, что работал в качестве сапера, и возмутился: "как вы могли?", да "как вы смели, а если бы я погиб?"... А ты знаешь, почему на эту работу взяли именно тебя? Ты сделал неверный вывод, Артем, из известных тебе предпосылок... Нилу Степановичу требовался человек, который не должен был знать, что обезвреживает мины! Именно поэтому такой человек должен был быть слепым, а в идеале - слепоглухонемым, как ты... Если бы ты знал, сколько людей уже подорвались на этих дьявольских штуковинах! И в том числе - высококлассные специалисты в своей области! Дело в том, что эти мины не реагировали ни на прикосновение, ни на удар, ни на какие-либо изменения среды. Они срабатывали только на страх. Они были необезвреживаемыми, Артем, понимаешь?.. Не знаю, да и никто, наверное, пока еще не знает, как это было осуществлено технически, но если человек, который разряжал такие устройства, испытывал хоть малейший страх - а это было неизбежно, потому что любому нормальному человеку свойственно бояться опасности - происходил взрыв... А бомбы, между прочим, подкладывались в самые людные места, и каждая неудачная попытка вела к гибели не только того, кто обезвреживал мину, но и многих других людей!.. Ведь это были не обычные взрывные устройства, Артем, а вакуумные, и по мощности взрыва они не уступают термоядерным бомбам, разве что заражения местности радиацией при этом не происходит... Только благодаря тебе нашелся способ защитить людей от террора, и ты должен гордиться этим!

- Конечно, - согласился я. - Я должен гордиться тем, что вы из меня сделали собаку.

- Кого? - не понял И.А.

- Собаку, - повторил я. - Самого настоящего пса-ищейку!.. Помните, вы читали мне о том, как во время войны собак пускали на минное поле, чтобы они, подрываясь, проделывали проходы для атакующих бойцов?.. То же самое вы проделали и со мной. Вы хотели сделать из меня умную собаку, но вы не предвидели, что собака окажется слишком, ненормально умной и не сумеет по-прежнему любить своего хозяина, который послал ее на мины, хотя он воспитал ее с помощью ласки и сытной кормежки...

- Эх, ты! - будто бы сказал после долгой паузы И.А. - Ты думаешь, хозяину такой умной собаки легче, чем ей?..

На этом моя галлюцинация заканчивается. Будто бы И.А. что-то еще говорил, но я опять провалился с головой в вязкую трясину беспамятства...

Когда я поправился настолько, что позволил Палке кормить меня с ложечки манной кашей, то каждую минуту невольно ждал, что вот-вот распахнется дверь в мою комнату, обдав лицо потоком воздуха, и я почувствую знакомый запах...

Нет, наш спор еще не закончен, Иван Александрович, говорил себе мысленно я. И все подыскивал аргументы, способные убедить его в моей правоте, когда он все-таки придет ко мне.

А он все не приходил.

Не знаю, были ли Палка и другие сестры-хозяйки, которые ухаживали за мной, в курсе конфликта между мною и И.А., но на все мои осторожные расспросы они либо отвечали уклончиво, либо принимались так неумело врать, что мне самому становилось неловко за них...

Но настал день, когда я почувствовал что-то неладное.

Когда наша вечно сердитая Палка однажды утром стала поправлять мою подушку, на мою щеку капнуло что-то горячее, и я не сразу сообразил, что это была ее слеза.

- Что-нибудь случилось, теть Маш? - спросил я. - Опять ваш Петька в школе набедокурил, что ли?

Она не сразу ответила, а когда отвечала, то ее руки сильно дрожали.

- У Ивана Александровича ночью был инфаркт, - наконец, сообщила она. - Врачи говорят, что он... он очень плох...

На мою ладонь обрушился целый водопад горячих капель. Я машинально попробовал их на язык - они оказались солеными, как бульон из растворимых кубиков.

- Это из-за меня, да? Скажите, из-за меня? - едва двигая враз онемевшими пальцами, спросил я.

- При чем здесь ты? - искренне удивилась тетя Маша. - Три дня назад в городе взорвался автобус, битком набитый людьми... На этом автобусе ехала Оленька... дочка Ивана Александровича... ей только-только двенадцать лет исполнилось...

- И она погибла? - глупо осведомился я.

- Господи, может быть, и грешно так говорить, но, наверное, лучше бы погибла, чем... Ей оторвало обе ножки. На всю жизнь теперь калека...

Иван Александрович не раз приводил свою дочку в Дом, но я плохо помнил ее. Мне почему-то не хотелось с ней общаться, хотя она быстро освоила дактилоскопию. Скорее всего, я по-дурацки ревновал к ней И.А.

- Я хочу к нему, - сказал я тете Маше. - В какой он больнице?

- Не дури, ты еще очень слаб, врач не разрешил тебе вставать.

- Я хочу к нему, - упрямо повторил я. - Это очень важно, понимаете?

- Нет-нет, я никуда тебя не пущу!..

И тогда до меня, наконец, дошла правда. Я закричал, и, видимо, крик мой был так страшен, как вообще может быть страшным вопль немого. Сестры-хозяйки сбежались в мою комнату, а я в бессильной ярости на самого себя и на них бушевал до тех пор, пока вызванный женщинами врач не сделал мне укол в вену...

Проснулся я только на следующий день.

В Доме пахло трауром.

Пришла Палка и стала свирепо подтыкать одеяло под мои бока.

- Как его похоронили? - спросил я, улучив момент, когда ее сухая рука коснулась моей ладони.

- Обыкновенно, - сказала она. - Как всех хоронят...

Я представил себе, как шершавый гроб с холодным, твердым, словно из гипса, телом И.А. опускают в глубокую яму, дно которой покрыто ледяной глинистой жижей, и закусил до боли губу.

- На каком кладбище? - спросил я.

- Пока врач не скажет, что ты выздоровел, ничего я тебе больше не скажу! А не то - знаю я тебя! - без штанов убежишь!..

- Не убегу, теть Маш, - как можно миролюбивее заверил ее я. - Честное слово слепоглухонемого!.. Принеси мне, пожалуйста, свежую газету, а?

- Только после того, как позавтракаешь, - сказала вредная Палка. - На пустой желудок газеты вредно читать!..

Я кое-как проглотил очередную порцию неизбежной манной каши и стакан пахнущего лекарствами чая, а потом, дрожа от нетерпения, набросился на специальную газету для слепых с издевательским названием "Взгляд в мир". Мое информационное воздержание было слишком долгим, а посему я изучил вчерашний номер "Взгляда" от заголовка до выходных данных.

В глубине души я ожидал, что, по крайней мере, половина газеты будет посвящена серии страшных и загадочных взрывов, унесших жизнь сотен - а может быть, и тысяч - мирных жителей. Я ожидал, что найду в выпуклых строчках всю информацию, начиная от сухих официальных сообщений и кончая путаными, но эмоциональными рассказами очевидцев, о терроре, в течение последних нескольких месяцев державшем в страхе многомиллионный город...

Ничего подобного я в газете не обнаружил.

Лишь в разделе "Городская хроника" мелким шрифтом было набрано:

"На днях спецподразделением городского управления службы безопасности была проведена операция по обезвреживанию очередного взрывного устройства, обнаруженного в подвале родильного дома № 6. Жертв и пострадавших нет. Ведется следствие".

Я перечитал эту заметку казенного образца три раза и бессильно откинулся на подушку.

Идиот, подумал я. Какой же ты болван, Артем!.. Как ты мог поверить в их россказни?!.. "Массовый террор"... "Миллионы спасенных тобой жизней"... Неужели тебе не пришло в голову, что тебя и в этом обманули?!.. С самого начала от тебя старались скрыть правду, а когда это не удалось, в твою глупую слепоглухонемую башку вдолбили, что ты - чуть ли не национальный герой, совершивший подвиг гигантского размаха, и поэтому смертельный риск, на который тебя посылали, стоил того, чтобы ему подвергаться!.. Все это было призвано сыграть роль куска сахара, который кладут в пасть собаке-саперу, если она каким-то чудом умудрилась пройти по всему минному полю и живой и невредимой вернулась к хозяину!.. На самом же деле ты выполнял будничную, рутинную работу, на которую, не будь тебя, нашли кого-нибудь другого...

И такая горечь переполнила мою душу, что я не сдержался и, словно взбесившийся пес, вцепился зубами в угол подушки.

Именно в тот момент, когда я корчился под одеялом от унижения и бессильной злости, дверь моей комнаты резко распахнулась (в лицо мое туго толкнулась волна воздуха), и кто-то переступил порог. За годы своего аномального мировосприятия я научился почти безошибочно определять по вибрации пола и малейшим возмущениям воздуха действия окружающих - разумеется, если дело происходило в небольшом закрытом помещении. И сейчас я понял, что вошедший в мою комнатку человек стоит у меня в ногах и пристально разглядывает меня. Я буквально ощущал кожей своего лица его обжигающий взгляд.

Я сделал красноречивый жест, приглашая гостя подойти ко мне поближе, но он никак не отреагировал на это. Кто бы это мог быть? Мужчина или женщина? Палка? Едва ли... Кто-нибудь из сестер-хозяек? Или из новеньких воспитанников Дома? А может быть, это посторонний, не знающий дактилоскопии?..

Вопросы вспыхивали и гасли в голове, но утвердительные ответы на них мне почему-то не внушали доверия.

В конце концов, меня посетила странная мысль. Навеяна она была, с одной стороны, тем, что меня в последнее время слишком часто дурачили, а с другой тем, что я, наконец, уловил еле ощутимый запах пришельца.

Скажу честно, сначала я не поверил напрашивавшемуся выводу, а когда поверил - испугался. Ведь, в сущности, я в тот момент - да и вообще - был беспомощен, как грудной ребенок, и при желании со мной можно было бы сделать все, что угодно.

Однако, незнакомец, видимо, не собирался что-либо со мной делать. Он даже не захотел ничего сказать мне - хотя, безусловно, знал язык слепоглухонемых. Насмотревшись на меня всласть, он просто повернулся и вышел из комнаты...

Почему-то в глубине души я не верил в смерть Ивана Александровича. Она казалась мне неестественной, как шаблонный сюжетный выкрутас в скверной бульварной книжонке.

Очень скоро я убедился, что был прав на все сто. Потому что, едва стемнело, И.А. пришел ко мне и сел на край кровати.

Ко мне чудом пришли и слух, и дар речи, и, самое главное, зрение, и я впервые увидел своего наставника и учителя таким, каким он был на самом деле.

С детства я представлял его себе красивым, крепким мужчиной с высоким, открытым лбом - таким, как, например, Пушкин или Лев Толстой, гипсовые бюсты которых я хорошо изучил пальцами. И когда сестры-хозяйки, с которыми я тогда во всем советовался, то шуткой, а то всерьез опровергали мои предположения насчет внешности И.А., я подозревал в этом некий сознательный поклеп на своего наставника и элементарную человеческую ревность.

Теперь же я видел, что И.А. был заурядным пожилым человеком, вовсе не богатырского телосложения, с непропорциональными чертами лица и плешью на затылке. Одет он был в непримечательный дешевый костюмчик из серого сукна, а на рубашке не хватало одной пуговицы.

- Зачем мне врут, что вы умерли, Иван Александрович? - пробуя свой внезапно прорезавшийся голос, спросил я.

- Зачем или почему? - с хитрецой усмехнулся он.

- Какая разница? - возразил я.

- Одна дает, другая дразнится, - ворчливо сказал И.А. - Если ты хочешь стать настоящим ученым, приучи себя к необходимости правильно формулировать вопрос.

- "Ученым", - передразнил я его. - Где уж нам, инвалидам... Мы ведь только мины способны обезвреживать и вообще... делать всякую скучную мелочовку...

- Опять ты за свое, - поморщился он. - Я же тебе сказал, что все позади, и никто за тобой больше не придет.

- Почему вы так в этом уверены?

Он непонятно вздохнул.

- Лучше ответь мне, Артем, почему ты так уверен, что я не дал дуба?

- Палка сказала мне, что вы стали жертвой инфаркта. Якобы ваша дочка пострадала от одного из этих террористических взрывов, и ваше сердце не вынесло этого... Ну, во-первых, насчет Оли она соврала. Потому что ваша Оля своими ногами, целая и невредимая, приходила сегодня ко мне в гости. Я ведь, как вам известно, - собака, Иван Александрович, а чутье ищейку никогда не подводит...

- Ну, допустим... А во-вторых? - невозмутимо осведомился И.А.

- А во-вторых, от первого инфаркта никто не умирает. Это, как вы скажете, не научно... Роковым инфаркт бывает во второй или в третий раз...

- Шапо ба! - восхитился по-французски И.А.

Он помолчал многозначительно и с притворной скромностью, словно гордясь этим, обронил:

- Но все-таки ты ошибаешься, потому что я на самом деле умер... Не от инфаркта, конечно, но сути дела это не меняет. Тем более, что это близко к истине...

- Не интригуйте, Иван Александрович, - взмолился я.

Он опять помолчал. Потом с заметным усилием произнес:

- Хорошо. Я открою тебе всю правду, но с одним условием. Обещай мне, что никаких, так сказать, оргвыводов для себя ты из всей этой истории не сделаешь. Я имею в виду - скоропалительных и неумных оргвыводов... Обещаешь?

- Обещаю, - торопливо сказал я.

- Но позволь мне для начала сделать несколько отступлений, не имеющих прямого отношения к теме нашей беседы... Ты поступил в наш Дом, когда тебе было уже почти три года. С момента своего рождения ты упрямо молчал, и очень быстро выяснилось, что ты не слышишь, не видишь и не обладаешь даром речи, из-за чего матушка твоя естественным образом отказалась от тебя... В Доме малютки в течение трех лет тщетно пытались вернуть тебе хотя бы один орган восприятия, но ни одна из операций не принесла успеха. Тогда они плюнули на это дело и сбагрили тебя нам со спокойной душой. Конечно, ты не можешь знать этого, но в те годы существовала одна научная теория, согласно которой ребенок, до двух лет обреченный существовать в изоляции от общества, никогда уже не станет полноценным человеком... Все известные на тот момент наглядные примеры успешной ресоциализации слепоглухонемых - я имею в виду американку Келлер, наших Скороходову, Сироткина, Суворова и других - были слепы, глухи и немы лишь с определенного возраста, но не с момента рождения, как ты... Однако, поверь, что не жажда научной сенсации двигала мной, когда я приступил к твоему обучению, вовсе нет. Я просто-напросто обозлился на все научные закономерности и причинно-следственные связи - то бишь, на судьбу, выражаясь обывательским языком. Я подумал: "Будь прокляты все так называемые объективные законы, которые мешают человеку стать человеком!"... Или что-то в этом роде. Во всяком случае, именно эта злость на законы эволюции помогала мне не опустить руки в течение долгих пяти лет, когда у нас с тобой ничего не получалось. Я почти полностью переключился на тебя, предоставив других детей - кстати, тоже слепых или немых от рождения - заботам других воспитателей. И я никогда не забуду тот момент, когда ты впервые откликнулся на мой дактилоскопический вопрос: "Что ты хочешь?", ответив робко, еще непослушными пальчиками: "Пи-пи"! .. в смысле - сходить по-маленькому!.. В тот день я впервые напился вдрызг, как самый последний работяга в день получки !..

И.А. вскочил и стал нервно расхаживать по комнате.

- Это - отступление от нашей темы номер один, - сумрачно сказал он. - Таких отступлений можно было бы сделать очень много, но я их сделаю еще только два. Почему - именно этих, не спрашивай, я и сам не знаю... Когда тебе исполнилось десять лет, ты впервые понял, что такое новогодняя елка и для чего она нужна. Тогда я впервые встретил Новый год со слезами на глазах. Я ушел с общего праздника к себе в кабинет, заперся там наглухо и, глядя в окно на хоровод воспитанников в саду, рыдал, как крокодил, крупными слезами... А еще в моей памяти застряло занозой, как ты в тринадцать лет впервые понял, что люди могут говорить неправду, но не для того, чтобы обмануть, а чтобы развеселить себя и других - ради шутки. Коля Мещеряков, слепой мальчик, старше тебя на три года, просигналил тебе какую-то шутливую подначку - уж и не помню, что именно, - а ты взял, да и рассмеялся, вместо того, чтобы обидеться...

И.А. вновь уселся на мою постель и, глядя сосредоточенно в пол, будто там для него был написан текст доклада, продолжал:

- Теперь ты поймешь, почему я послал подальше Нила Степановича, когда он в первый раз заявился ко мне, как он выразился, "по важному государственному делу". Было это три года назад. Он долго ходил вокруг да около, ни разу не упомянув о тебе, а потом, когда я напрямую спросил его, чем, собственно, вызван его визит, поведал о том, что где-то за океаном изобрели некое страшное оружие. Будто бы научно-технический прогресс породил в виде нездоровой отрыжки такие мины, которые нельзя обезвредить. Будто бы эти мины реагируют на две вещи: на свет и на человеческий страх. Мне смутно припомнилось, что когда-то я уже читал один фантастический рассказ о том, как маньяк-изобретатель построил такой супертанк, который уничтожал всех, кто испытывал страх перед ним, но вступать в диспут на эту тему с необычным посетителем не стал. Вместо этого я полюбопытствовал с нехорошим предчувствием в душе, какое отношение это имеет к нашему заведению. Самое прямое, поспешил меня заверить Нил Степанович, самое прямое... Где гарантия, что подобные мины не окажутся в один прекрасный день в руках каких-нибудь безответственных террористов? И кто может поручиться, что в другой, не менее прекрасный денек, они не попадут в руки негодяев нашего, российского розлива? "Для этого вы и существуете, чтобы не допустить подобного", сказал я. "Конечно, конечно, - согласился Н.С. - Ну, а если все-таки?..". Игра словами мне начала надоедать. "Чего вы от меня хотите?", спросил я. Н.С. услужливо сообщил, что в недрах его ведомства родилась следующая идея: использовать против таких мин человека, который бы, с одной стороны, не знал, чем он занимается, и, соответственно, не испугался бы смерти, а с другой - мог бы прекрасно ориентироваться в условиях кромешной тьмы. И, по мнению Нила Степановича - а, главным образом, его руководства - лучше всего на эту роль подходил слепоглухонемой, причем начинать готовить его к подобной работе было бы целесообразно прямо сейчас... Может быть, как говорится, Бог милует, и такой человек вообще никогда не пригодится, но лучше все-таки заранее постелить соломку... И вот тут-то он наконец упомянул тебя. Он сообщил, что "его ведомство" внимательно изучило те немногие научные статьи в журналах по психологии, которые я опубликовал после того, как дело с тобой, Артем, сдвинулось с мертвой точки, и сочло, что именно "этот удивительный подросток" - кандидат номер один для выполнения "важного государственного задания"...

Вот тут я, признаться, взбесился и послал Нила Степановича вместе со всем его ведомством ко всем чертям. Я выдал возмущенную тираду, причислив Н.С. и компанию к тем чиновникам, которые не видят в несчастных детях, лишенных слуха и зрения, людей и которые считают весь труд воспитателей Дома бессмысленной тратой денег... Н.С. слушал меня внимательно, кивал головой и даже что-то конспектировал в пухлой записной книжечке. Это конспектирование стало последней каплей, и я выпроводил Н.С. самым беспардонным образом.

Однако, расстались мы, как оказалось, не окончательно. Когда в стране началась странная, умом не постижимая катавасия, когда передрались разнообразные политические течения, ручьи и лужи, когда на юге страны началась война с вакхабистами, и газеты стали все чаще и чаще сообщать о попытках шантажа правительства угрозами массового террора - тогда-то я вспомнил о предложении Нила Степановича. Он был легок на помине. Он заявился ко мне в компании худосочной особы женского пола, которую отрекомендовал как Марию Павловну Палкину, предназначенную для замещения вакантной должности сестры-хозяйки в нашем Доме, и я понял, что пресловутый "прекрасный день" настал... К тому времени ты стал уже почти полностью самостоятельным, Артем, и пора было подумать о твоем будущем. Помнишь, как я пытался устроить тебя то на фабрику инвалидов, где клеили картонные коробки, то на курсы машинописи слепым методом? Я знал, что, рано или поздно, тебе самому придется зарабатывать на кусок хлеба, но ни один из предложенных мною способов заработка тебе не понравился. Я уже начинал бояться, что неправильно воспитал тебя, Артемка. Ведь самое главное и самое трудное, как я считал, заключалось в том, чтобы исключить твою, пусть даже невольную, подспудную, но все-таки зависимость от других людей и чтобы ты сам понял и поверил в это... К моменту повторного визита Нила Степановича мне стало казаться, что я, жестоко просчитавшись, перегнул палку и не заметил того момента, когда ощущение свободы в твоей душе перешло в элементарный эгоизм... Неужели, думал я, мой мальчик, вместо того, чтобы ощущать свою неполноценность, ударился в другую крайность и возомнил себя уникальной, драгоценной личностью?

Вот почему у меня не хватило духа, Артем, повторить свой решительный отказ Нилу Степановичу и его братии. Вместо этого я порекомендовал спросить тебя - но с соблюдением мер секретности, поспешил вставить Н.С. - устраивает ли тебя предлагаемая "работа"...

И.А. поднялся и, тяжело ступая, словно у него подкашивались ноги, подошел к окну. Он долго вглядывался в ночную тьму, словно надеялся что-то разглядеть там, а потом, не поворачиваясь ко мне, сказал:

- Остальное ты уже знаешь...

- Знаю, - эхом отозвался я.

- И что ты думаешь обо всем этом?

- Я-то думал, что вы меня понимаете, как отец понимает сына, а оказалось, что это не так, - с трудом произнес искусанными в кровь губами я. - То, что вы приняли за мой эгоизм, на самом деле было болью... Не за себя - за вас, Иван Александрович! Я много передумал за время, прошедшее с нашего последнего спора, но не смог понять: каким образом человек, отдавший мне столько времени и сил, был способен допустить, чтобы результат его многолетнего труда канул втуне?!.. Ведь если бы я погиб, получается, что вы бы потеряли напрасно пятнадцать лет напряженной, самоотверженной работы! Что, не так?..

- Нет, - глухо сказал И.А. и наконец-таки повернулся ко мне лицом, но лица его в этот момент мне почему-то не было видно. - Ты ошибаешься, ты опять ошибаешься, Артем... Ты упускаешь из вида один фактор, который очень важен, который, наверное, важнее всего на свете. Если бы... если бы с тобой что-то случилось, я бы, естественно, проклял все на свете и себя в том числе, но в то же время меня бы утешало сознание, что ты погиб ради людей... В конце концов, от этих мин, будь они неладны, страдали в первую очередь не нилы степановичи, а самые обыкновенные люди, наши с тобой сограждане, чьи-то матери, дети, отцы и внуки!.. И не ради ведомства Н.С. ты рисковал собой, а ради людей, Артем! Пойми же, что это единственное - ради чего можно еще жертвовать собой в этом отвратительном, жестоком мире!..

- А Палка? - спросил я. - Какова истинная роль Палки в этой истории?

- Что - Палка? - махнул рукой И.А. - Она была подсунута нам Нилом Степановичем для того, чтобы обеспечивать, во-первых, режим секретности твоей "работы", а во-вторых - я так подозреваю - чтобы как-то контролировать меня, да и тебя, кстати, тоже... Наверное, по этой причине, я считаю, ей и понадобилась "утка" о причинах моей смерти. Неужели ты не понял, что они еще не отказались от намерений использовать тебя в качестве сапера? Они психологически прекрасно все рассчитали, Артем: они опять внушают тебе мысль о том, что я умер из-за тебя. Поверь, это не так... Только я повторяю, Артем, не делай поспешных выводов из данной ситуации.

- А из-за чего вы умерли? - с отчаянием крикнул я. - Ответьте!..

Но Иван Александрович ничего не ответил. Он просто исчез. А я проснулся. Совершенно некстати вспомнил строчку из стихотворения Владимира Цыбина: "Ночью к слепому приходят его глаза"... Только осознав, что разговаривал с И.А. во сне, я странным образом приобрел уверенность в том, что он все-таки умер. И в том, чту мне следовало сделать не откладывая.

Убедившись, что рядом со моей постелью никого нет, я откинул одеяло и неуверенно поднялся. Нащупав на стуле халат, накинул его на себя и двинулся к двери. Но на полпути был вынужден остановиться и схватиться за шкаф, чтобы не упасть. Когда приступ слабости прошел, я осторожно открыл дверь и шагнул в коридор.

В Доме я давно уже ориентировался так, как летучая мышь ориентируется во мраке пещеры. Пройдя в столовую, я ощупал часы. Было четыре часа утра. По идее, в это время даже самые бдительные сестры-хозяйки должны были дремать в дежурке.

Я прошел по коридору до конца, спустился по пологой лестнице на первый этаж и добрался до ящика с ключами, который висел на стене напротив комнаты дежурной по Дому. Раньше я не раз в отсутствие Ивана Александровича брал ключ от его кабинета, поэтому отлично представлял его место на доске с гвоздиками. Главное - не разбудить неосторожным движением дежурную...

Ключ был на месте. Я зажал его в своей потной и в то же время ледяной ладони и, ежесекундно ожидая чьего-нибудь прикосновения ко мне, отправился к кабинету И.А. Мне повезло: никто так и не наткнулся на меня и не осведомился, почему я брожу, как привидение в английском замке, по Дому среди ночи...

Добравшись до заветной двери, я вставил ключ в замочную скважину и, стараясь не шуметь, плавно повернул его два раза против часовой стрелки. Дверь открылась, и в лицо мне повеял спертый запах старой бумаги: в кабинете И.А. вдоль одной из стен были выстроены в шеренгу книжные шкафы, содержавшие массу книг. Именно из-за книг я часто приходил сюда.

Я запер за собой дверь и собрался с мыслями. Где могло быть то, что я собирался искать? В письменном столе? Или в каком-нибудь книжном шкафу среди старых, потрепанных фолиантов?

Задача была не из простых: найти нечто в просторной комнате, где имелось множество мелких и крупных вещей. Причем следовало торопиться: в любой момент меня могли хватиться. Хотя бы та же Палка...

На миг отчаяние и неверие в успех овладели мной, но я сжал зубы и сказал себе: "Давай, Артем, ты же - ищейка... Тебя специально надрессировали искать разные штуковины, так неужели ты спасуешь тогда, когда находка жизненно важна для тебя?!"...

И я приступил к поиску.

Я перерыл весь письменный стол И.А., книжные шкафы и прочие предметы мебели. Я даже проверил корзинку для бумаг, но ничего интересного не обнаружил. Пока я работал, мне не раз казалось, что все происшедшее в последние дни мне приснилось, что мы просто играем с И.А. в нашу любимую игру "Горячо-холодно" и что И.А. сидит сейчас в своем продавленном кресле и наблюдает, как я, натыкаясь на разные предметы, брожу по кабинету в поисках спрятанной им вещички, и время от времени подает сигналы: "Холодно... холодно... вот сейчас теплее... еще теплее, Артем... Ну, а сейчас - просто летняя жара!"...

Я утомленно плюхнулся в кресло И.А. и закусил губу. Значит, не все из того, что мне привиделось этой ночью во сне, было вымыслом моего измученного разнообразными передрягами мозга!.. А что, если И.А. не просто развлекал играми в "Горячо-холодно" слепоглухонемого мальчугана? Что, если это была замаскированная под игру программа, имеющая целью развитие во мне поисковых способностей, чтобы через несколько лет я смог искать уже не безобидные детские игрушки, а нечто другое?.. Но тогда... тогда получается, что меня с детства целенаправленно готовили к профессии сапера-смертника, и если это так, то чего стуят все красивые слова И.А. о гуманности и человеколюбии?!..

Подожди, сказал я сам себе. Еще не время делать выводы. Сначала найди то, что ищешь. Ведь не мог же И.А., в самом деле, уйти, не оставив тебе последнего завета!.. И пусть твои подозрения в конце концов подтвердятся, главное - узнать правду, какой бы ужасной для тебя она ни была...

Соберись с мыслями, Артем... Давай подумаем, куда мог бы спрятать несколько листочков бумаги твой наставник, хорошо изучивший твою манеру поиска в ходе неоднократных игр-тренировок? Ведь, пряча эти листы, он должен был быть уверенным в то, что при желании ты, рано или поздно, без труда обнаружишь их, потому что не от тебя он, в конце концов, прятал их - от других, посторонних людей...

Вспомни, где был его любимый "тайник"?

И я вспомнил. Я глубоко вздохнул, и мне показалось, будто, легко касаясь моей ладони, И.А. воскликнул: "Горячо-горячо, просто кипяток!.. Молодец, Артемка!"...

Я поднялся из кресла и уверенно подошел к окну. Там, под подоконником, имелась хитрая выемка в стене, наверное, почти незаметная зрячему человеку. Она была небольшой, но в ней свободно помещался спичечный коробок...

Я сунул руку под подоконник и нашарил в тайнике тщательно сложенный в несколько раз бумажный квадратик. Лихорадочно развернул его и тут же, не отходя от окна, пробежал по странице пальцами.

Письмо было написано с помощью специальной ручки, которая выбивает на толстой бумаге бугорки-буквы Брайля:

"Дорогой мой Артем!

Пишу это на тот случай, если мой мотор не выдержит той нагрузки, которую я собираюсь ему задать. Через полчаса за мной заедет известное тебе лицо: эти сволочи опять подложили очередную "игрушку" в один из самых больших магазинов города, куда завтра валом повалит народ делать покупки в преддверии выходного дня. Поскольку, сам понимаешь, времени у меня в обрез, постараюсь обойтись без лишних сантиментов.

Я неожиданно понял, что ты был прав в нашем споре. Когда тебя втянули в эту "работу", я априорно, а потому слепо убедил себя в том, что она нужна прежде всего тебе самому, а потом уже - всем остальным. Это была моя самая главная педагогическая ошибка... Пойми, я старался воспитать тебя в духе своей концепции о том, что слепоглухонемой человек не должен зависеть от других людей, что он - Личность, но, видимо, незаметно для себя я нарушил какой-то предел и невольно внушил тебе мысль о том, что любой человек - уникальное создание, а посему нет таких идеалов, ради которых можно было пожертвовать им, как фигурой в шахматной игре.

Это во-первых...

Во-вторых, как ни печально это сознавать, но это факт: чтобы пожертвовать собой ради других, нужно очень любить их. К сожалению, я подходил к тебе с обычными мерками и не учел того обстоятельства, что ты вырос в замкнутом социуме, число членов которых можно пересчитать по пальцам. А ведь нельзя любить тех, кого не знаешь, вот почему мне всегда казались ложью чьи-нибудь публичные признания в "любви к народу"... Вот почему нельзя было заставлять тебя совершать "подвиги ради людей". Кстати говоря, совершать подвиг вообще нельзя заставлять кого бы то ни было, такое принуждение так же противоестественно, как любовь евнуха...

Ну и, конечно, главная причина того, что тебя теперь нельзя на версту подпускать к минам, - это тот факт, что наши невидимые противники сумели разгадать тактику Нила Степановича. Заполучив из-за кордона так называемые "необезвреживаемые мины", они были уверены в том, что с их помощью сумеют беспрепятственно шантажировать руководство Федерации. Поэтому порой они даже и не пытались спрятать мины, подбрасывая их в самые многолюдные места. Когда же этот номер не прошел, они наверняка долго чесали в затылках, прежде чем догадались, что органы безопасности используют в качестве сапера слепоглухонемого... Я отлично представляю себе их довольные морды, когда они замыслили убрать тебя, Артем, выдавив на корпусе взрывного устройства соответствующее предупреждение азбукой Брайля. Они, наверное, уже потирали руки, ожидая, что вместе с тобой взлетит на воздух узловая станция метрополитена, и уж в следующий раз правительство с большим вниманием отнесется к их идиотским требованиям... Однако ты обманул их надежды, и теперь им не остается ничего иного, кроме как с тупым упорством продолжать свою варварские козни. Правда, внеся одну небольшую коррективу... Не знаю (и никто не знает), идет речь о блефе с их стороны или нет, но на этот раз террористы заявили, что переходят к применению мин с атомной начинкой. По-моему, это способ психологического давления на Н.С. и сотоварищей...

В любом случае, вызов этих негодяев нельзя оставлять без ответа, а поскольку ты объективно вышел из игры, то когда мне позвонил Н.С. со своей обычной просьбой и я объяснил ему ситуацию, он стал рвать волосы на голове (и, подозреваю, на других частях тела тоже) и вообще изображать крайнюю степень растерянности... Поэтому я тут же постарался его утешить, сообщив, что тебе нашлась замена. Он захотел подробностей, и я изложил ему свой план...

Как ты знаешь, Артем, успех в этом - да и в любом другом - единоборстве гарантирован тому, кто ничего не боится. А поскольку любому человеку в нормальном состоянии свойственно инстинктивное чувство самосохранения, он все равно испугается в решающий момент... Не подумай обо мне плохо: я вовсе не считаю себя бесстрашным суперменом. Просто мне в голову пришла идея: а что, если сознательно ввести человека в ненормальное состояние, чтобы ему было море по колено? Например, напоить его в стельку?

Нил Степанович только угрюмо посмеялся над моей идеей и объяснил, что пьяный сапер - это то же самое, что часовой мастер с похмелья. То есть, бояться-то он, возможно, не будет, но и толку от него не будет в силу дрожания рук и прочих неприятных следствий опьянения...

И тогда я выложил суть своей идеи. Борца с минами следует накачать мощными успокоительными - седативами, по-медицински говоря... Н.С., хмыкнув, сказал, что ничто не ново под луной, что эту мысль они в своем ведомстве уже обсосали и выплюнули, как несъедобную косточку, потому что здоровье у такого кандидата в саперы должно быть железобетонным, как у космонавтов, да и добровольцев трудновато найти будет, поскольку стопроцентной гарантии, что это сработает, нет... Я сказал, что с добровольцем он в данный момент и разговаривает. Нил Степанович еще долго сомневался и советовался с кем-то невидимым, но потом все-таки согласился. Других вариантов у него все равно не было...

И последнее. Ни в коем случае не считай себя виноватым в чем-нибудь. Ты все сделал правильно, и я горжусь тобой. Это я был не прав, и именно мне следует исправить свою ошибку. Человек должен отвечать не за других, прежде всего он должен отвечать за самого себя. Прости, что по скверной воспитательской привычке опять сбиваюсь на прописные истины!..

Хоть это и невежливо с моей стороны, но нахально не прощаюсь, потому как человеку свойственно надеяться на лучшее.

Обнимаю, твой И.А."

Я сунул письмо Ивана Александровича в карман халата, вышел из кабинета и, оставив ключ в дверях (дежурная уже наверняка проснулась) поплелся к себе в комнату. У меня нигде ничего не болело, только во всем теле ощущалась огромная, нечеловеческая усталость. Будто я только что перетащил на своем горбу груз весом в несколько тонн. И еще в такт шагам в голове моей стучали заученные наизусть строчки Цыбина: "А утром уходит с глазами солнце в радуге рос. И слепому хочется плакать, но у слепых не бывает слез"...

Поэт ошибся - у слепых все-таки бывают слезы. Только не все зрячие их видят.

Теперь, когда я узнал, как и почему умер тот, кто превратил меня из бессловесной, неразумной твари в человека, жить не хотелось. Ведь это я был виновен в его смерти. Я закапризничал, когда узнал страшную для себя истину, - и тогда он закрыл образовавшуюся пробоину своим телом. Я остался в окопе, когда прозвучал сигнал атаки, - и тогда вместо меня под пули шагнул он, мой учитель...

Так стоит ли жить после этого? Может быть, остается одно: закрыть свои и без того бесполезные глаза и пройтись по минному полю, уповая на то, что, рано или поздно, все-таки наступишь на притаившуюся во тьме мгновенную смерть? Впрочем, теперь таким способом тебя нельзя убить, потому что погибнуть может лишь тот, кто боится смерти, а в твоей душе отныне не осталось и намека на страх...

Тем не менее, наткнувшись утром в коридоре на Марию Павловну Палкину, я попросил ее связаться с Нилом Степановичем и передать ему, что он опять может на меня рассчитывать.

И сделал я это не потому, что решил покончить с собой таким витиеватым способом.

Нет, совсем не поэтому...


Глупые газели. Рассказ

ГЛУПЫЕ ГАЗЕЛИ

Ночью они спали неспокойно. Где-то далеко за горизонтом бухали громовые раскаты, даже сквозь сон проникавшие в подсознание. Словно над долиной бушевала сильная гроза.

Проснулись они рано, потому что вдруг стало очень холодно, и даже теплом своих тел они уже не могли согреться. Мужчина первым откинул решительно одеяло, встал и сразу подошел к окну. Потрясенный открывшимся видом, он на мгновение застыл. Сознание его отказывалось верить тому, что он видел, хотя это был очевидный факт...

- Что случилось, дорогой? - спросила женщина, кутаясь в одеяло, чтобы сохранить остатки быстро уходящего тепла. - Почему так холодно?

- Потому что наступила зима, - медленно сказал мужчина и принялся торопливо одеваться.

- Зима?! - удивилась женщина. - Не может быть! Согласись, это не лучшая из твоих шуток...

Он промолчал. Тогда женщина накинула халат и, зябко ежась, тоже подбежала к окну. И тоже оцепенела.

- Вот это да! - воскликнула она спустя несколько секунд. - Никогда бы не поверила, что в июле может пойти снег!

За окном действительно была настоящая зима. Снегу выпало за ночь по колено, а может быть, и по пояс, и он все продолжал сыпаться с серого, низко нависшего над землей неба. Ледяной ветер свистел с такой силой, что обрывал не только листья, но и ветки с деревьев. Птиц не было видно, хотя еще вчера вокруг домика звенели их несмолкаемые трели и рулады. Снег и серая дымка не позволяли разглядеть что бы то ни было дальше, чем за триста метров. А было бы любопытно посмотреть, что там творится, подумал мужчина. Его мучило неясное беспокойство. Все это было так странно: снег в середине лета. Лично он не помнил, чтобы подобное явление имело когда-либо место. Или в горах такое бывает?

- Может быть, в горах летом такое случается? - словно читая его мысли, спросила с надеждой женщина. - Как ты считаешь, милый?

- Ах ты, моя умница,-вместо ответа сказал мужчина и обнял женщину. - Давай лучше будем завтракать.

- Поцелуй меня сначала, - попросила она.

Целовались они минут пятнадцать. Но это был не рекорд. Рекорд был поставлен ими в первый день, когда на поцелуи и жадное насыщение друг другом у них уходило почти все время. Сейчас шел третий день их совместной жизни, но и теперь, целуясь, они забывали обо всем на свете.

- А все-таки хорошо, что мы не отправились в свадебное путешествие теплоходом, правда? - улучив момент между поцелуями, в который уже раз сказала женщина. - Я так хотела, чтобы мы были с тобой вдвоем, и чтобы вокруг больше никого не было!..

- Да, хорошо иметь таких друзей, - сказал мужчина, - у которых есть чудесные домики в горах. А еще лучше, если кое-кто из этих друзей способен не пожалеть своего бунгало для несчастных, бесприютных молодоженов!..

Домик, где они наслаждались счастьем новой, семейной жизни, был любезно им предоставлен его другом, довольно известным писателем. ("Держи ключи, старина, и не благодари заранее... Там есть все для души и для тела, так что не берите с собой много барахла. Если захочешь поохотиться... На кого? Ну, например, на фазанов... Все охотничьи принадлежности найдешь в кладовке, ружье только потом не забудь почистить как следует... Вообще, я не рекламный агент, старик, но места там отличные... пейзаж, воздух, знаешь ли... словом, вы не пожалеете. Я там "Бредущего во мраке" кропал, в два месяца уложился, неплохой вроде бы текст вышел, а?..")

Пора было заняться завтраком. Света, конечно же, не было - видимо, на линии под тяжестью снега и под напором ветра лопнули провода. Нужно было идти в сарай и запускать дизель-генератор, чтобы можно было пользоваться электроплитой. Мужчина проклинал себя за то, что не удосужился в первый же день проверить, каковы запасы солярки (или что там используется в качестве горючего?) для движка. Ничего, успокаивал он себя, напяливая огромные "болотные" сапоги и грязный ватник, которые нашлись в кладовой. В случае чего, чтобы готовить пищу, запалим костер, а для освещения сгодится и свечка - благо, свечей здесь много... Хорошо еще, что вчера я притащил два ведра воды из колодца, ведь теперь в колодце, наверное, сплошной лед... Интересно, сколько времени продержится такая вот "летняя зима"? День? Два?..

Он открыл наружную дверь, и холодный ветер с радостным озлоблением садиста, наконец-таки подкараулившего свою жертву в темном безлюдном месте, ударил его по лицу. Градусов десять, не меньше, прикинул мужчина и пошел к сараю. Через три шага он провалился в сугроб по бедра, зачерпнув в сапоги снега.

Только теперь мужчина обратил внимание, что снег имел странный серый оттенок, словно его перемешали с пеплом. Мужчина втянул в себя морозный воздух, и ему показалось, что попахивает гарью. От возникшей тревоги засосало под ложечкой.

Еще его насторожил тот факт, что со стороны шоссе не было слышно обычного гула автомобильных моторов, хотя движение через перевал в предыдущие дни было весьма интенсивным: лето, пора отпусков, и многие ехали в горы. Скорее всего, снегом так завалило дорогу, что теперь невозможно было добраться сюда снизу, из долины.

Горючее в баке генератора, к счастью, имелось. Было его ведра два, не больше, но мужчина прикинул, что на пару дней этого должно хватить, а там, глядишь, и прекратит непогода бушевать... Некоторое время он изучал расположение кнопок и переключателей, потом разобрался, что к чему, и стал запускать двигатель. С десятой попытки агрегат завелся и исправно затарахтел. Будто в нем пробудилась-таки совесть... Мужчина отрегулировал напряжение в сети и вернулся в дом.

Пока жена (жена! впервые осознал он вдруг, и эта мысль наполнила его торжественным смущением: не просто любимая женщина, а отныне - самый близкий и родной человек!), звякая консервными банками, готовила завтрак, он решил узнать, что там стряслось с погодой, и ткнул пальцем в клавишу телевизора. ("Смотри, здесь даже телевизор есть", сказала она, когда они только переступили порог этого дома, а он еще, помнится, подумал: зачем это порочное изобретение современной цивилизации нужно здесь, на фоне природы и диких гор?). Телевизор был стареньким, но функционировал вполне исправно. Еще вчера, лежа в постели, в промежутках между поцелуями они смотрели по первой программе эстрадный концерт, а потом по третьей - какой-то унылый вестерн, где шериф никак не мог пристрелить главного героя, а сам главный герой никак не мог перестрелять очень живучих гангстеров, ограбивших почтовый дилижанс...

Но теперь телевизор отказался что-либо показывать. Его экран светился лишь мерцанием пустоты, а из динамиков доносился ровный шорох атмосферных разрядов. Мужчина проверил все каналы - тот же результат. Он повертел туда-сюда верньеры настройки, но телевизор оставался немым и слепым.

Мужчина не поленился слазить на чердак, чтобы проверить антенну. Потом проверил антенный кабель - обрывов и повреждений нигде не обнаружилось.

Под ложечкой опять нехорошо засосало. Но отчаиваться было рано. Он вспомнил, что они привезли с собой новенький транзистор, подаренный им на свадьбу кем-то из знакомых. Достал его из сумки и последовательно прогнал стрелку по всей шкале, сначала на одной волне, потом - на другой. Ничего. Ноль. Вакуум. Ни речи дикторов, ни музыки, ни даже суматошного писка морзянки. Только тот же размеренный шум, что и в телевизоре...

Вот теперь мужчине стало действительно не по себе. Ведь маловероятно, чтобы и телевизор, и приемник сломались одновременно. И уж совсем невероятно, чтобы в это время не действовала ни одна радиостанция или телекомпания земного шара! А тут еще эта странная зима в середине июля... Но как же тогда объясняется происходящая катавасия? Ведь у всего есть своя причина!..

Он вдруг вспомнил слова модного шлягера: "Не бывает грусти без причины, не бывает дыма без огня. Если вновь во власти я кручины, ты не успокаивай меня!"... Не бывает грусти без причины... Не бывает снега без причины - это ближе к делу...

Трудно, что ли, придумать эту причину, пусть даже самую неприятную?

Вспомни-ка:

"Извините, профессор, но наши читатели хотят первыми узнать подробности о том открытии, которое было сделано под вашим руководством - буквально пару слов, можно вас попросить?.. Итак, когда и при каких обстоятельствах эффект так называемой "ядерной зимы" может иметь место?" - "Собственно, наши выводы основаны лишь на голых математических расчетах, произведенных с помощью компьютеров. В этом отношении можно утверждать, что открытие, выражаясь вашими словами, было сделано... э-э... "на кончике экрана". В целом, "ядерная зима", хотя это не очень удачный, на мой взгляд, научный термин, характеризуется резким снижением температуры воздуха, выпаданием значительного количества осадков в виде снега, смешанного с пеплом и продуктами горения... э-э... самых различных веществ. При этом атмосферные процессы становятся... как бы понятнее выразиться?.. энтропийными и носят стихийный характер, обусловленный тем, что в стратосфере..." - "Извините, уважаемый профессор, но хотелось бы уточнить: означает ли все это, что "ядерная зима" может наступить в любое время года?" - "Вы совершенно правы. Дело в том, что в стратосфере..."- "А какой мощности должен быть ядерный удар, чтобы вызвать данный эффект?" - "Не говоря о глобальной ядерной войне, можно смело сказать, что даже залп пяти подводных лодок ядерными баллистическими ракетами по какому-либо ограниченному региону привел бы к возникновению феномена "ядерной зимы" на всем континенте..." - "И как долго длилась бы такая "зима"?" - "Около двух месяцев и больше. Вообще же, это зависело бы от изобарических полей континуума..." - "Благодарю вас, профессор, за столь содержательное интервью!"...

Это было одно из тех интервью, которые несколько лет назад он брал во время своей университетской стажировки у видного физика и которые впоследствии вылились в сенсационную статью на три разворота...

Ерунда. Бред. Не может быть, чтобы мир сошел с ума! Тем более - сейчас, когда ничто не предвещало войны.

А вдруг ЭТО случилось по недоразумению? Ошибка компьютера, галлюцинация у оператора систем стратегического слежения или просто маньяк, дорвавшийся до Кнопки?..

Нет-нет, не может, не должно быть ТАК!

Но чем больше он убеждал себя, что причина всего происходящего вокруг не может быть такой страшной, тем все больше в нем крепло сомнение в своей правоте...

За завтраком говорила в основном женщина, а он молчал, изучая свою тарелку.

- А знаешь, это даже хорошо, что выпал такой снег, - говорила тем временем жена. - Мы теперь можем покататься на лыжах, правда, милый? Интересно, здесь есть лыжи?

- Ты же знаешь, что это не дом, а рог изобилия, - стараясь говорить шутливым тоном, сказал мужчина. - Лыжи что? Лыжи - это пустяки! Пылятся себе где-нибудь на чердаке! Только лыжной прогулки у нас с тобой сегодня не получится.

- Почему?

Когда она удивлялась, у нее всегда по-детски приоткрывался рот, и он сразу же пользовался этим, чтобы страстно поцеловать ее.

- Потому что мы с тобой не взяли теплые вещи, а там, снаружи, чертовски холодно!

- Жалко, - вздохнула она.

- И вообще, - сказал он, осторожно подбирая слова, - старайся сегодня реже выходить из дома. Лучше всего будет, если ты вообще не будешь переступать порог нашей уютной "норки"...

- А что такое? - насторожилась женщина.

- Ничего. Просто очень холодно. Не дай бог, - он тут же постучал костяшками пальцев по столу, - простудишься, кто меня тогда кормить будет? Умру тут голодной смертью...

- А ты? Ты будешь выходить из дому? - осведомилась женщина.

- Ну, я - это другое дело. Может, я хочу простудиться?- все тем же дурацким тоном шута ответствовал он. - Чтобы ты за мной ухаживала и поила с ложечки куриным бульоном... К тому же, у меня есть модная одежда под названием "ватник".

- Вот все вы, мужчины, - эгоисты, - вздохнула она. - Чуть что, сразу: "Мы -другое дело"... С вами разве добьешься полного равноправия?

- А зачем? Эх ты, суфражистка моя!...

- Наелся? - спросила она после поцелуя.

- До отвала, спасибо, котик.

- Ну, и что будем делать?

Мужчина задумался. Идти или не идти?.. С одной стороны, идти - рискованно, но с другой, не идти - было бы глупо, потому что следовало как можно быстрее избавиться от нелепых женских подозрений.

- Вот что, - наконец сказал он. - Сейчас я заделаю все щели в окнах и в двери, чтобы не дуло, а потом схожу в поселок и посмотрю, как там обстоят дела.

- Как же ты пойдешь, если там снегу по уши? - ужаснулась женщина.

- Очень просто. Лыжи возьму.

- А я? Я хочу с тобой!

- Тебе придется побыть здесь, моя маленькая... Можешь еще раз проявить свои кулинарные способности и приготовить к моему возвращению вкусный обед. Я не буду выключать движок.

- Может, все-таки пойдем вместе? - спросила она дрожащим голосом. - Мне будет страшно одной...

- Нельзя, - мягко, но настойчиво сказал мужчина. - Да я быстро обернусь!

- Тиран, - обиженно сказала она. - Изверг!..

Чтобы не проговориться ненароком о своих подозрениях, он сразу занялся заделыванием щелей. Вместо оконной замазки использовал хлебный мякиш, а вместо ваты - скрученные жгутом тряпки. Пока он работал, в голове у него вертелась мысль: сколько же рентген может сейчас быть снаружи? Эх, счетчик Гейгера бы сюда!..

Лыжи действительно нашлись на чердаке, в комплекте с палками и ботинками. Когда мужчина уже собрался выходить из домика, до того обиженно молчавшая женщина спросила:

- Как ты думаешь, милый, что все это вообще значит?

- Что именно? - попытался изобразить непонимание он.

- Ну, это, - она кивнула за окно, где по-прежнему мела сильная поземка.

- А, - сказал он небрежно. И даже рукой махнул. - Обычный циклон. Или антициклон. Скоро он пройдет, и опять будем жариться на солнце. Здесь такое бывает - помнится, мне об этом рассказывал хозяин домика...

И вышел.

Снаружи стало еще холоднее. А может быть, человеку это так показалось после домашнего тепла. Ветер со снегом, издеваясь, хлестал прямо в лицо. Вообще, ветер имел такое подлое обыкновение, это мужчина давно заметил: куда ни повернись зимой, ветер обязательно норовит облизать своим ледяным языком твое лицо...

Отойдя от домика на сотню шагов, мужчина оглянулся, и ему вдруг захотелось отказаться от своей затеи, вернуться и никуда не высовывать носа, пока климатическое недоразумение не самоликвидируется где-то в небесных высотах... Он знал, что, оставшись одна, женщина даст волю слезам. Тем не менее, закусив губу, он пошел дальше, стараясь передвигаться так быстро, насколько это было возможно в ботинках на два размера больше - прежде всего, чтобы согреться.

До перевала, откуда открывался вид на долину, было не больше пяти километров. Человек преодолел их за два часа.

Главная трудность заключалась в том, что запросто можно было заблудиться. Сыпавшийся с неба снег скрадывал очертания местности, и определить теперь, где проходит шоссе, можно было только по памяти и с помощью логических умозаключений. Если же идти по целине, то можно было провалиться в снег по пояс, несмотря на лыжи...

Руки у мужчины замерзли через пять минут после того, как он вышел из дому, поэтому он разорвал на две части тряпку, используемую им в качестве шарфа, и обмотал этими кусками руки. Но они все равно мерзли, и человек время от времени растирал их снегом и отогревал за пазухой - продвижение вперед при этом еще более замедлялось.

Поглощенный борьбой с ветром, лыжами и собственными, непослушными от холода конечностями, он не заметил, как вышел на гребень перевала. Дорога, которой на самом деле уже не существовало, шла здесь под уклон.

Здесь мужчина увидел первую жертву Катастрофы. Это был труп водителя- дальнорейсовика. Грузовик был выброшен с дороги мощным ударом неизвестной силы и, весь искореженный, валялся в снегу вверх колесами. Из кабины, наполовину уже занесенной снегом, свешивался наружу мерзлый труп мужчины в джинсовой куртке. Полчерепа у него было снесено, и кровавая масса, смешанная с серым снегом, застыла на лице и плечах...

Но не это поразило больше всего человека на лыжах, а то, что он увидел в долине. Та слепая, вырвавшаяся из долгого заточения сила, которая исковеркала грузовик, вихрем пронеслась по всему ущелью, неся смерть и разрушения. Не было ни одного уцелевшего дерева - стволы, выдранные с корнем из земли, торчали тут и там из-под снега в страшном беспорядке. Местами это были самые настоящие завалы. Ландшафт был как-то странно сглажен, будто по нему провели огромным, тяжелым утюгом. Холмы, овраги, луга и реки исчезли, и повсюду, насколько хватало глаз, тянулась однообразная равнина, и не было на ней никаких признаков жизни. В том месте, где раньше стояли аккуратные домики, окруженные пышными садами и виноградниками, человек с трудом различил сквозь метель выступающие из-под снега груды обломков и мусора.

Идти вниз теперь не имело смысла. Но именно поэтому мужчина пошел туда. В конце концов, теперь все не имело никакого смысла...

Он не помнил, как ему удалось добраться до остатков поселка. В голове у него сразу как-то все перепуталось: обрывки мыслей, воспоминаний, образов и слов причудливо переплетались и пропадали в небытие. Не в памяти, а в подсознании отложились лишь разрозненные фрагменты этого пути. Был там и дикий свист ветра в ушах, и что-то постоянно цеплялось за ноги - то ли ветки, то ли чьи-то мертвые, упрямые руки... Он часто снимал лыжи, чтобы перебраться по скользким стволам деревьев через завалы, и тогда проваливался в снег... Руки давно уже ничего не ощущали, мокрые брюки колом топорщились на ногах, обдирая кожу, к горлу то и дело подкатывалась тошнота - радиация давала о себе знать... В голове звенело и плыло, во рту было сухо, будто шел человек по пустыне...

Когда он стал подходить к развалинам поселка, то на каждом шагу стали попадаться трупы людей. Их было много, они были занесены снегом, и неприятно было обнаруживать, что наступил на руку или на ногу мертвеца.

Видно, это были те, кто еще успел выбежать из дома, но напрасно, потому что и тех, кто остался в домах, и тех, кто бежал от поселка в горы, накрыло Волной, а еще раньше от Вспышки начался тотальный пожар, и горело все, что могло гореть, и даже то, что гореть не должно... Когда мужчина проваливался в снег, ноги у него оказывались испачканными в золе, и не раз ему попадались обгорелые кости - и большие, взрослых, и маленькие, детские...

Мозг человека отказывался воспринимать реальность этой страшной картины, но каким-то уголком его мужчина осознавал, что то же самое происходит сейчас, наверное, везде. Везде валяются уцелевшие и не уцелевшие трупы людей, везде в хаосе обломков, груд развалин, оставшихся от цивилизации, бродят под свист ветра, под серым от пепла снегом лишь те, кому, как им с женой, повезло (а может быть, наоборот, не повезло) выжить...

Из всего обратного пути мужчине запомнился только снег. Проклятый, ненавистный, серый, ядерный снег, который лежал повсюду. Он был теперь еще более отвратительным, чем раньше, потому что человек сломал лыжи и вынужден был брести пешком, проваливаясь в снег. Если бы человек оставался совсем один на этой пост-ядерной Земле, он бы упал, не дойдя до домика, и больше не встал. Но он знал, что есть еще одно, милое и родное ему существо, которое ждет его возвращения и умереть раньше которого он просто не имеет права. Он всегда считал, что, падая в пропасть, не следует увлекать за собой кого-то еще...

Темнеть стало раньше, чем это обычно бывает летом (может быть, Земля вообще сдвинулась с орбиты в результате серии мощных ядерных взрывов, вдруг пришло в голову человеку), и последний, самый трудный отрезок пути мужчина брел, ориентируясь на освещенное окно домика и на тарахтение движка...

Сразу в домик он входить не стал, а пошел в сарай и там долго отогревался возле дизеля и приводил (во всяком случае, старался привести) себя в порядок, чтобы не напугать своим видом жену. У самого крыльца его настиг приступ рвотной болезни (значит, доза все-таки была большой, подумал он).

Он вошел, стараясь не шататься, но женщина все равно, глянув на него, испугалась. Только бы не упасть, подумал мужчина и торопливо сел на подвернувшийся кстати стул.

- Одиссей вернулся на Итаку! - провозгласил он, пытаясь говорить внятнее, потому что замерзшие губы слушались с трудом. - Как у тебя здесь вкусно пахнет!..

Женщина всплеснув руками, наконец кинулась к нему и стала помогать ему сдирать мокрую одежду, и успевала еще оттирать ему красно-синие, ободранные в кровь руки и причитать жалостливо, и целовать его сквозь слезы.

- Ну-ну, малыш, - сказал ласково он и, проведя своей страшной рукой по ее волосам, огляделся.

В домике было светло и тепло. Пахло едой поистине божественно, и мужчина только теперь ощутил, что зверски проголодался.

Женщина засыпала его градом вопросов.

Только бы не выдать ей правды, подумал он и пустился врать без оглядки. Каждая его ложь неизбежно порождала следующую, это здорово смахивало на цепную реакцию, и он все врал и врал - вдохновенно, запоем, собрав всю свою творческую фантазию - о том, что в долине все в порядке, что там все живы и здоровы и собираются пробиваться через перевал на мощных тягачах и бульдозерах; вот снегу, правда, выпало много - видно циклон вызвал сход снежных лавин с гор, но теперь это все позади, синоптики обещают - он сам слышал по радио в поселке - что завтра начнет постепенно теплеть, а послезавтра вернется лето, так что можно никуда не уезжать, а надо только переждать эту лихую непогоду...

Женщина слушала его и в знак согласия кивала, а когда он совсем уже решил, что она поверила его россказням, спросила:

- Милый, а почему снег такой серый-серый?

Он закусил с досадой губу, потому что ее вопрос означал, что в его отсутствие она все-таки выходила из домика, но тут же спохватился и стал выдумывать на ходу про то, что снежная лавина вызвала кое-где лесные пожары, и вот с воздушными потоками пепел поднялся в небо, а потом выпал со снегом, но это вовсе не опасно, тем более, что завтра все равно все начнет таять, и так далее, и тому подобное...

За ужином он наблюдал за женщиной, пытаясь понять, тошнит ее или нет, не кружится ли у нее голова, но жена вроде бы чувствовала себе нормально, потому что болтала без умолку и, в конце концов, он успокоился, хотя в глубине души все нарастало отчаяние, но думать о том, что делать дальше, он пока не мог и не хотел...

Он думал об этом всю ночь. Женщина сладко спала, положив голову ему на грудь, за окном все бился ветер, и уснул мужчина лишь под утро, и то благодаря тому, что все-таки принял окончательное решение.

Когда он проснулся, было уже светло. Женщина возилась на кухне. Он подошел ее поцеловать, и внутри у него сразу же стало пусто. На шее жены, под завитком волос, он увидел красное пятнышко величиной с мелкую монету - такое же пятнышко, как у него на руке...

За вчерашний день мужчина уже устал бояться, но сейчас ему опять стало страшно, и так страшно ему еще не было, потому что надежда на чудо окончательно умерла в его душе.

- Что ты там нашел у меня? - спросила женщина, изгибая шею, чтобы заглянуть себе за спину. - Что-нибудь не так, милый?

- Да нет, ничего, - торопливо сказал он. И нелогично добавил: - Просто ты у меня такая красивая!

- И что? - выжидающе спросила она.

- Пойду запускать движок, - сказал он, отводя глаза.

Движок долго не хотел запускаться, он очень замерз за ночь. Потом все-таки, видно, понял, что от него не отстанут, и нехотя затарахтел. Горючего в его баке осталось мало, но теперь это не имело уже никакого значения.

Человек сел на какой-то ящик и закурил, но его тут же скрутил приступ тошноты. Самое страшное было не в том, что они с женой могли вскоре остаться без света, продуктов и воды. Самое страшное заключалось во всепроникающей, медленной смерти, присутствующей отныне в воздухе, от которой невозможно было скрыться. Человек мысленно проследил стадии лучевой болезни, вспоминая то, что он читал об этом раньше...

Сначала на коже появляются радиоактивные ожоги третьей степени, потом поражаются костная и нервная системы, щитовидная железа и мозг... Через несколько дней ни он, ни жена не смогут ходить. Потом начнется газовая гангрена, и они будут долго и мучительно умирать, корчась в бреду беспамятства от невыносимой боли и отвратительно воняя своей разлагающейся плотью, и во всем мире не найдется никого, кто смог бы облегчить их страдания, кто смог бы пристрелить их из жалости...

Когда они завтракали, еда не лезла ему в горло, но мужчина изо всех сил старался есть. Жена тоже ела без особой охоты.

- Подташнивает что-то, - пожаловалась она в ответ на его вопросительный взгляд.

- И давно?

- Со вчерашнего дня... И я, кажется, знаю, почему...

Зажав в кулаке вилку и рассеянно покусывая ее кончик, женщина лукаво улыбалась.

- Ну? - весь внутренне похолодев, выдохнул он.

- У нас будет малыш, - сияя от радости, призналась жена.

Это было так неожиданно и больно, что он чуть не застонал. Сердце его провалилось куда-то даже не в пятки, а в бездонную пропасть, и стало трудно дышать от этого бесконечного падения. Неимоверным усилием воли он удержал себя в руках, отдышался и стал изображать крайнюю степень восторга. При этом мужчина, конечно же, вскочил и поднял жену на руки и, конечно, закружился с ней по комнате, сбивая стулья, и, конечно, орал нечто бессвязное и нежное, а в завершение спектакля потребовал немедленно выпить шампанского по такому великому случаю.

Он достал из бара пыльную бутылку, которую приготовил еще ночью.

Доза снотворного в шампанском была лошадиной, но дала о себе знать не сразу. Они еще поговорили о чем-то - о чем именно, мужчина уже не сознавал, наверное, о будущем, счастливом, розовом будущем, которого теперь не могло быть никогда.

Потом жена вдруг резко встала, ее качнуло, и она схватилась за край стола.

- Устала я что-то, - пожаловалась она. - Не выспалась, наверное. Ты не возражаешь, если я прилягу, милый?

Слов не получилось, и он только отрицательно покачал головой и тоже поднялся.

Посередине комнаты ноги ее подкосились, и она наверняка бы упала, если бы мужчина не подхватил ее. Он уложил ее на кровать, зачем-то укутал пледом, будто она могла замерзнуть.

Все кончилось быстро и просто.

Она часто-часто задышала во сне, будто ей не хватало воздуха, а потом по телу ее пробежала судорога, дыхание оборвалось, и женщина перестала жить.

Мужчина поцеловал ее почему-то в лоб, а не в губы, как обычно, с минуту постоял у кровати, слепо глядя на дорогое безжизненное лицо, потом подошел к бару, налил себе на три пальца чего-то крепкого, залпом выпил, не чувствуя вкуса, и отправился в кладовую.

Через несколько минут он сидел в кресле посреди комнаты, держа на коленях охотничье ружье, заряженное картечью, и рассеянно глядел в окно на мертвые деревья, мертвый снег и на мертвые горы. Потом ему в голову пришла новая мысль.

Мало ли, сказал он мысленно себе. Вдруг кто-то все-таки еще уцелел и когда-нибудь (внутренне он усмехнулся, заметив, как много неопределенных словечек приходится теперь употреблять) придет сюда. Нельзя лишать его еще нескольких суток жизни. Пусть попользуется дизель-генератором. Если, конечно, сумеет завести его...

Волоча за собой ружье, мужчина пошел в сарай и выключил генератор. Сразу стало тихо-тихо, только между ветвями завывал ветер, и от этого воя было еще тоскливее на душе...

И тогда в тишине послышался сначала далекий, а потом все приближающийся звук. Это было знакомое тарахтение, только на этот раз не дизеля; оно все нарастало, и когда оно превратилось в рев, из низкого неба вдруг вынырнул вертолет и стал снижаться почти над самым домиком. По борту вертолета шла яркая надпись "Горноспасательная служба". Вертолет завис метрах в десяти над поверхностью снега, потоки воздуха от винтов с неистовой силой крутили снежные смерчи, и мужчине на какое-то время ничего не стало видно, а потом прямо из снежной круговерти один за другим стали выходить крепкие парни в оранжевых комбинезонах, и один из них что-то говорил на ходу в микрофон портативной рации, а другие тащили туго набитые мешки, носилки, чемоданчики с красными крестами и без, и еще что-то, чего нельзя было разглядеть...

В этот момент мужчине стало ясно, что он ошибся.

Сам факт появления вертолета со спасателями говорил о многом. Не было, значит, никакой глобальной ядерной катастрофы. И все живое на Земле не погибло. И, соответственно, зима была вовсе не ядерной. Скорее всего, имело место стихийное бедствие местного масштаба. Мужчина вдруг вспомнил, что в ста пятидесяти километрах отсюда находится довольно крупный вулкан. Может быть, всему причиной было его извержение? А может быть, их действительно накрыла гигантская снежная лавина?...

Мужчина не знал этого, но он понял, что цепь нелепых совпадений и случайностей привела его к безумному выводу о Катастрофе. На основе этого вывода он и стал воспринимать окружающую действительность, а потом вступило в действие самовнушение и разыгравшееся воображение...

Мужчина горько усмехнулся.

Главное - не в этом, подумал он. Главное заключалось в моей готовности поверить в худшее...

На протяжении многих веков люди пугали самих себя концом света. Долгое время за конец света принимали заурядные солнечные затмения, извержения вулканов и прочие природные катаклизмы... В двадцатом веке нас долго успокаивали тем, что ядерной войны не будет допущено, а если она все же произойдет, то все человечество не погибнет. Выживет тот, кому повезет, кто готов к такой возможности... И мы стали покупать противогазы и индивидуальные атомные убежища. Мы стали слушать лекции о радиоактивном заражении и прочих опасностях ядерного взрыва. Мы стали проводить учения по отработке действий в случае атомной тревоги. Наконец, мы стали описывать ужасы ядерного Армагедона в книгах, фильмах, картинах и других произведениях искусства. Все это, считали мы, служит благому делу - предупредить людей о потенциальной опасности самоуничтожения...

Но одновременно с этим мы волей-неволей запугивали самих себя. А тут еще ученые математически точно доказали, что при любой ядерной войне так называемый конец света неизбежен. И в результате...

В результате мы внушили самим себе этот страшный, безумный синдром несуществующей болезни - Синдром Боязни Конца Света... " - Неужели, в самом деле, все качели погорели? - Что за глупые газели!"... Вот кто мы такие - упрямые, глупые газели из смешной детской книжки...

Все эти мысли вихрем пронеслись в голове человека с ружьем, а самой последней его мыслью было: "Прости меня, единственная моя!"...

- Ничего не понимаю, - сказал спустя полчаса старший группы спасателей. - Что могло побудить эту парочку покончить с собой? Тем более странно, что парень застрелился, можно сказать, у нас под носом...

- Молодожены, - пробурчал самый пожилой спасатель. - Отношения между ними - всегда дело тонкое...

О взаимоотношениях между мужем и женой ему по собственному опыту было известно практически все.

- А может быть, им просто жить надоело?- предположил самый молодой из них. - Вечно вы, старики, ищете какие-то причины!..

- Это ты брось, - строго сказал старший спасатель. - Все имеет свою причину. Дыма без огня, знаешь ли, не бывает...


Допрос. Рассказ

ДОПРОС

- Кто вы? Что вам от меня нужно? По какому праву вы так обращаетесь со мной? Зачем вы меня похитили?

- Вопросы будем задавать мы. Вам надлежит кратко, правдиво и прямо отвечать на них.

- Это что, допрос?

- Да. Но он представляет собой лишь формальность. Дело в том, что мы давно работаем на вашей планете, так что учтите, что нам уже все известно.

- Я не буду отвечать ни на какие вопросы, пока не пойму, что, в конце концов, здесь происходит и кто вы такие!

- В таком случае мы будем вынуждены применить к вам временную изоляцию.

- Я протестую! Это бандитизм! Это... это черт знает что!.. Вы еще за это ответите!.. Я буду жаловаться во все инстан...

* * *

- Теперь вы согласны ответить на наши вопросы?

- Ладно, валяйте... Знаете, я подумал за время... за это время и решил, что ничего другого мне все равно не остается...

- Вы согласны с нашими условиями? Напоминаю: максимальная краткость, максимальная прямота и абсолютная правдивость в ответах. Никаких вопросов с вашей стороны. Только ответы.

- Да, но...

- Предупреждаем, что при нарушении выше перечисленных условий мы применим к вам определенные санкции. Согласны ли вы с нашими условиями?

- Согласен.

- Тогда - начали... Как вы называете свою планету?

- Земля.

- Как вы называете самих себя?

- Земляне.

- Кто такие люди?

- Это тоже мы.

- То есть вы называете себя и землянами, и людьми? В чем разница?

- Разница в том, что на Земле мы называем себя людьми, а в космических масштабах именуем себя землянами, обозначая тем самым нашу принадлежность к планете Земля.

- Допустим. Тогда что есть человечество?

- Это вся совокупность людей.

- Кто вы?

- В каком смысле?

- Не нарушайте условий. Отвечайте на вопрос.

- Ну, я... э-э... прежде всего человек...

- Что значит - прежде всего? Вы - еще кто-то?

- Ну да! Я, например, мужчина. Я - русский. Я - инженер, в конце концов! Все зависит от...

- Достаточно. Соблюдайте условия. Вы должны прямо ответить на вопрос.

- На этот вопрос прямо ответить невозможно!

- На любой вопрос можно ответить прямо.

- Вы что - считаете, что любой вопрос имеет лишь один ответ?!

- Вы постоянно нарушаете условия. Предупреждаем в последний раз.

- Ладно, больше не буду...

- Итак, кто вы?

- Я - человек.

- Есть ли на вашей планете другие разумные существа?

- Нет. Хотя вроде бы, говорят, дельфины... Но нет, они - не в счет.

- Сколько времени существует ваша цивилизация?

- Несколько миллионов лет. А, может быть, и меньше... Знаете ли, лично мне как-то не довелось присутствовать при появлении хомо сапиенса!..

- Вам - предупреждение. Каким образом возник Разум на вашей планете?

- Конкретно этого не знает никто. Существует масса теоретических гипотез, но...

- Какова главная задача человеческой цивилизации?

- Ну и вопросики же у вас!..

- Не пытайтесь уйти от ответа.

- Попробую сформулировать, дайте мне немного подумать.

- Даем вам одну минуту... Минута истекла. Итак?

- Главная задача - обеспечить продолжение жизни на Земле.

- И все? А зачем?

- Вот этого мы сами не знаем. Многие века наши ученые бьются над разгадкой этой тайны... К примеру, жена говорит мне: "Хочу ребенка, милый", и что я ей отвечу? "Зачем?"..

- Другими словами, вы не знаете, в чем заключается цель вашего существования?

- Нет, откуда мне это знать?

- Но это невозможно! Вот вы, например, зачем вы живете?

- Гм... ну, я живу... просто живу, и все! Стараюсь сделать что-нибудь полезное для других людей... кому-то помочь... А вообще главное для нас сейчас - чтобы был мир на Земле и чтобы не было войны!

- Хватит. Это все частности, а нас интересует всеобщее.

- Тогда я не знаю.

- Что же, тогда сформулируйте Основной Закон Мироздания.

- "Ты мне - я тебе", ха-ха... Если серьезно, не знаю такого закона. В Уголовный кодекс он не входит, наверное...

- А кто из землян, по-вашему, может знать его?

- Полагаю, что никто. Послушайте, вам лучше обратиться к ученым, этим... как их?.. философам, а я...

- Вынуждены прервать допрос и подвергнуть вас Изоляции за постоянное нарушение условий.

- Но это же абсурд! Я не мог бы!..

* * *

- Продолжим допрос. Как называется ваша Галактика?

- Не знаю.

- Какие планеты вам известны?

- Планеты Солнечной системы - в кроссвордах часто встречаются... Значит, так... Меркурий, Венера, Марс, Юпитер, Сатурн, этот... как его?.. Нептун, Уран... Кого-то я пропустил... Ах, да, Плутон! Наш спутник называется...

- Мы знаем. Известно ли вам о существовании Разума на этих планетах?

- Нет, откуда же?

- Замечание за нарушение краткости ответа. С какими инопланетными цивилизациями Земля состоит в контакте?

- Прямо как в шпионских романах спрашиваете - "пароли? явки?"... А вообще - пока ни с какими...

- Что значит - "пока"?

-Ну, много раз люди видели эти... каких?.. Энэло... неизвестные летательные объекты, стало быть... Инопланетян тоже всяких, было дело, встречали... Но они обычно - ноль внимания на нас!

- Опять предупреждаем вас за нарушение условий. Совершаете ли вы полеты в космос?

- Лично я - нет... Разве только во сне иногда, но это нужно очень большую дозу предварительно принять...

- Мы имеем в виду человечество, не отвлекайтесь.

- Да, космонавты там крутятся как белки...

- На какую дальность совершаются эти полеты?

- Покуда горючего хватит... Примерно на несколько сотен километров.

- Почему Земляне не предпринимают попытки найти Разум на других планетах Солнечной системы?

- Почему это - не предпринимают? Зонды всякие запускаем!.. Только нет там никакой жизни! Это вы устаревшей фантастики, видно, ребята, начитались, в духе "Аэлиты" и прочих...

- Последний раз предупреждаем вас. Что же исследует ваша наука?

- Хы, наука!.. Сказал бы я вам - не поверите!..

- А все-таки?

- Ученые исследуют все, с чем люди имеют дело... В том числе деление нуля на нуль, свежие анекдоты, кроссворды, вязание, чай... чай - это непременно... три раза в день!

- Что исследуете лично вы?

- Ничего. Я-не ученый, я - инженер, я уже говорил...

- Разве не все люди занимаются наукой?

- Если бы все занимались этим делом - мы бы опять вернулись в пещеры!

- В чем лично вы видите смысл существования?

- Как - в чем?.. В том, чтобы быть счастливым.

- Допустим. Тогда что есть счастье?

- Знаете, есть такой анекдот бородатый на эту тему...

- Даем вам минуту, попытайтесь сформулировать поточнее... Итак?

- Счастье - это эмоция, характеризующая оптимальную удовлетворенность человека пространственно-временным континуумом и деленная на корень икс минус один... Ничего загнул, да?

- Какова численность людей на вашей планете?

- На разглашение стратегических тайн толкаете, ребята. Нехорошо...

- Хотите отправиться в Изоляцию?

- Пять с лишним миллиардов!

- Точнее?

- Точнее - только в статистических справочниках, которые постоянно врут, потому что составляются раз в десять лет...

- Допустим. В чем человечество видит главную угрозу своему существованию?

- Это мы проходили, и не однажды... В ядерной мировой войне.

- Что такое война?

- "А ля гер ком а ля гер"... "На войне как на войне", значит... А вообще, это... э-э... вооруженное столкновение между большими группами людей... Государствами, то есть.

- Вы хотите сказать, что люди убивают друг друга?

- Это нам - все равно что раз плюнуть. И не только, между прочим, на войне...

- Но зачем?

- Хм, всякое бывает... Еду, к примеру, вчера в троллейбусе, а один там, такой пьяный, в спецовке грязной, отвратительный землянин, одним словом... Лезет как танк. Вот такого бы я убил на месте, причем с огромным удовольствием!

- Слишком много слов. Старайтесь быть кратким. Какие проблемы в настоящее время стоят перед человечеством?

- Да много их, проблем этих, разве все упомнишь?.. Экологическая, например, проблема...

- В чем она заключается?

- Вокруг - одна грязь и сплошная радиация...

- В чем причина этого загрязнения?

- Все только сорят, убирать никто не хочет! Человек - это фактор, вносящий беспорядок в окружающую среду. Чем больше он существует, тем больше, извините за выражение, гадит под себя...

- Есть ли другие формы жизни на Земле?

- А как же! Животные, растения... Одним словом, природа-матушка. Но все это не обладает разумом.

- Для чего они тогда существуют?

- Люди используют их в интересах своей жизнедеятельности...

- Каким образом?

- Животные и растения могут быть пищей, материалом... Животные могут помогать людям в выполнении какой-нибудь физической работы. Но это не значит, к сожалению, что мы их любим за это!..

- Но у вас же есть машины, техника?

- Есть, да что толку?.. Мышей за кошек машины еще пока не научились ловить!

- Иными словами, действия человечества направлены на то, чтобы уничтожить другие биологические виды жизни?

- Ну не совсем так... Хотя, в принципе, животных и растений становится все меньше и меньше. Понимаете, человек-то у нас считается превыше всего... Как же - царь природы!..

- Как вы относитесь к своему будущему?

- Да никак.

- Что значит?

- А что к нему относиться, если зарплату нам нее равно не прибавят?.. Да и не знаем мы своего будущего.

- Так не бывает! Вы лжете, допрашиваемый!

- Еще как бывает! Мы можем лишь предполагать, что нас ожидает. Например: напился после работы - жена, как пить дать, наутро выволочку устроит... Некоторые, правда, пытаются что-то предсказывать. По звездам, скажем, или по кофейной гуще... Но это самые настоящие шарлатаны! Ну как можно что-то предсказать по остаткам кофе, тем более отечественного производства!

- Вы отвлекаетесь, допрашиваемый. И все-таки, неужели каждый человек не знает, что с ним будет?

- Ну, что все мы там будем, знает каждый. Но конкретно когда и как - нет...

- А откуда вам известно, что вы умрете?

- Предчувствие особое у меня на этот счет имеется...

- И как вы относитесь к этому?

- Скверно отношусь. Похороны нынче, знаете, во сколько обходятся?

- То есть, вы живете, не задумываясь над этим. Живи пока живется, не правда ли?

- Да! Да, черт побери, если вы так хотите от меня это услышать! Что вы все строите из себя неких всесильных и умненьких боженек?! Я не позволю, чтобы вы обращались со мной, как с червя...

- Допрашиваемого - в Изоляцию.

* * *

- Вы готовы продолжать?

-Да.

- Обязуетесь ли вы не нарушать условий допроса?

-Да.

- Вот и отлично. Что представляет собой наибольшую ценность для человечества?

- Мир... Труд... Май... тьфу, что я несу?.. Свобода и братство... хотя это тоже из другой оперы...

- Что люди делают в защиту этих ценностей?

- Прилагают всесторонние усилия...

- Вы лично, что делаете вы, чтобы на Земле был мир и свобода?

- Я? Знаете, мне хватает и других обязанностей! Всем я что-то должен!

- Можете не продолжать. В чем заключается Абсолютная Истина?

- Абсолютной Истины не существует. Во всяком случае так нам в школе и в институте твердили...

- Вы уверены, что ее нет?

- Абсолютно!

- Почему?

- Опыт показывает, что все относительно... Только не подумайте, что я намекаю на старую хохму: "С любой работы можно что-то отнести домой"...

- Чей опыт?

- Да разве это не очевидно?

- Вопросы здесь задаем мы. Сколько будет дважды два?

- О, это из разряда фундаментальных вопросов! Тут бы подумать надо...

- Не увиливайте от ответа. Отвечайте прямо.

- Четыре, четыре будет!

- А если подумать?..

- Я же сказал - четыре... Каков вопрос - таков ответ...

- Что ж, так и запишем. Каковы возможности человечества?

- Мы можем все! Понятно вам? Все!

- Успокойтесь. Что, например, способно сделать человечество?

- Вопрос мне не ясен.

- Хорошо, сформулируем его иначе. Есть ли вещи, которые были бы не под силу человеку?

- Конечно! Зонтик, например, в кармане раскрыть... А теоретически-нет таких вещей.

- А практически? Умеете ли вы осуществлять сворачивание времени?

- А то нет! Это у нас даже в разных письменных источниках зафиксировано! Почитайте как-нибудь на досуге - "Сказки" называются...

- Умеете ли вы, люди, перевоплощаться?

- Еще как! Например, каждый из нас на работе - один, а дома - совсем другой... Жена меня постоянно за это пилит. "Ты, - говорит, - на работе бы так перед начальством выступал, как передо мной выступаешь!"...

- Можете не распространяться. Мы имеем в виду физическое тело человека, а не его психологию.

- Так бы сразу и говорили!

- Как земляне относятся к возможности контакта с инопланетными цивилизациями?

- По-разному. Большинство считает, что никаких инопланетян не существует. В том числе и академики, между прочим...

- На каком основании они так считают?

- На таком, что веских доказательств в пользу их существования ни у кого нет. А отдельные шизики только дурят народ!

- А есть ли доказательства того, что иных существ-носителей разума не существует?

- Конкретно - нет, но...

- А к какой категории относитесь лично вы?

- Признаться, я тоже не верю. И не буду верить, пока сам, как говорится, не пощупаю этих самых... которые зеленые... из "летающих чашек и тарелок"... Вот, например, можно вас пощупать?

- Запрещается. Как вы считаете, нужен ли человечеству официальный контакт с иной цивилизацией?

- Несомненно, нужен! Любой контакт всегда человеку нужен! Хоть на троих, хоть с женой в постели!..

- Зачем?

- Ну, как это - зачем?.. Обменяться своими достижениями... у кого что имеется... помочь друг другу... Да мало ли!

- Вы сказали "помочь". Означает ли это, что Земля нуждается в помощи извне?

- Я считаю - да. Сильные должны помогать слабым, это закон. Это - наш главный закон...

- Будь по-вашему. Мы возвращаем вас...

- В изоляцию опять? За что?

- Успокойтесь. Мы возвращаем вас в прежнее состояние и в прежнее место.

* * *

- Прежде чем предоставить слово Старшему Координатору, я хотел бы напомнить уважаемым членам Галактического Совета суть проблемы. Итак, наша галактическая цивилизация поставила перед собой великую и славную задачу: оказывать Помощь разумным существам, обитающим в пределах нашей досягаемости. В том числе и так называемым людям - живущим на планете Земля, за которой мы наблюдаем вот уже несколько тысячелетий... В настоящее время на данной планете сложилась воистину критическая ситуация, существование землян находится под угрозой ввиду многочисленных факторов, носящих глобальный характер. Тем не менее, сотрудники нашей Миссии во главе со Старшим Координатором пока почему-то не предприняли существенных усилий по оказанию Помощи Земле, а ограничиваются лишь неофициальными контактами с отдельными людьми. Таким образом, Совету следует, на мой взгляд, рассмотреть и принять решение по данной проблеме... Мы слушаем вас, Старший Координатор.

- Уважаемые члены Совета! Земля - это самая противоречивая и алогичная цивилизация из всех, с которыми мы когда-либо имели дело. В сущности, нам стало это ясно еще в ходе Наблюдения, контакты с отдельными индивидами лишь подтвердили этот факт. Не буду перечислять все отрицательные моменты, выделю лишь самые существенные. Первое. Среди землян нет единства. Позволю себе заметить, что они - все разные, как в физическом, так и в психологическом плане. И на одни и те же вопросы они отвечали по-разному. О каком едином обществе может вообще идти речь, если люди до сих пор не выработали единой и обязательной для всех точки зрения по основополагающим вопросам?!

- Например?

- Например, на вопрос: "Что есть человек?" - трое землян ответили так: "человек есть животное, способное трудиться и производить орудия труда", "человек по своей сущности - это совокупность общественных отношений" и "человек - это существо, способное к созидательной деятельности"! Причем они отвечали не задумываясь, словно усвоили данные формулировки из неких письменных источников. Как вам это нравится, уважаемые члены Совета и Главный Хранитель Знаний?

- Продолжайте.

- У людей слишком много истин, но все они относительны. Земляне явно не ведают, что основополагающие истины всегда просты и однозначны. Может быть именно поэтому они тратят столько времени и усилий на бесплодные дискуссии между собой, в ходе которых никто ничего не может друг другу доказать. Тем самым они умудрились возвести в ранг постулата заведомо ошибочное утверждение, будто бы в споре рождается истина!.. Далее. Их главное противоречие заключается в том, что слова у них всегда расходятся с делами. Причем многие из них знают и понимают это, но так ничего и не предпринимают, чтобы быть последовательными. Примеры: борясь, по их словам, за мир на планете, они сами же делают все, чтобы началась война. На словах считая экологический кризис одной из самых больших опасностей, они, тем не менее, продолжают уничтожать свою среду обитания... Их алогичность проявляется в том, что по действительно сложным вопросам они, как правило, априорны и категоричны, а там, где все было бы ясно даже дикарю, вдруг начинают сомневаться и колебаться...

- Это все, Старший Координатор?

- Я мог бы еще подчеркнуть, что землянам присуще многословие при выражении своих мыслей, неумение кратко и точно изложить постулаты. Для них характерна также чрезмерная эмоциональность и неуправляемость. Они явно склонны нарушать самые строгие запреты, даже если подобные нарушения влекут за собой угрозу их безопасности. И, наконец, в целом они находятся на крайне низком уровне физического, технического, культурного и нравственного развития. С общегалактической точки зрения, разумеется... Подробно об этом я докладывать не буду, поскольку все данные зафиксированы в материалах дела.

- И к какому же выводу вы пришли?

- Многоуважаемые члены Совета и достопочтенный Главный Хранитель Знаний! Полученные данные позволили нам сделать совершенно однозначный вывод о том, что рассматриваемая цивилизация по всем параметрам пока не только не может принять от нас Знания, необходимые для вступления в Галактический Совет, но и вообще недостойна официального Контакта с нами!

- У кого есть вопросы?

- Позвольте мне?..

- Слушаем вас, уважаемый Главный Помощник.

- Почему, уважаемый Старший Координатор, вы проводили с землянами беседы в виде допроса?

- Понимаете, как нам стало ясно в ходе многочисленных контактов с представителями земной цивилизации, все они в той или иной мере надеются на помощь извне. У них- множество проблем, но вместо того, чтобы решать их собственными силами, они питают иллюзии, что в один прекрасный день пришельцы спасут их от ядерного самоуничтожения, очистят зараженные участки местности, накормят голодных и вылечат больных. Едва ли стоит объяснять, какой вред подобное убеждение может нанести еще неокрепшей цивилизации... И тогда... Понимаете, не могли мы не оказать им помощь. В конце концов, для нас это - смысл и цель существования... Но и любая наша помощь пошла бы людям только во вред. Это противоречие мы решили так: лучшая помощь будет заключаться в уничтожении надежды людей на помощь. Развеяв эту иллюзию, мы посеяли бы тем самым в них веру в самих себя. С учетом этого мы проводили контакты с землянами таким образом, чтобы им стало ясно: мы - враждебная цивилизация, прибыли якобы к ним отнюдь не с дружелюбными намерениями и понес не собираемся им помогать...

- У меня тоже есть вопрос... Не переусердствовали ли вы, Старший Координатор? Не будут ли люди отныне считать врагами посланцев любой цивилизации? Не приведет ли это к возникновению у людей страха перед Космосом и к бессмысленным расходам на защиту планеты от "вторжения" извне?

- Возможно, вы правы, уважаемый Старший Учитель... Возможно, так и будет. По крайней мере, в течение нескольких поколений. По я убежден, что со временем это у них пройдет, в конце концов, это - не самая, на мой взгляд, страшная "болезнь роста"... Все еще впереди. Да и сейчас еще не поздно изменить наши планы... Но это решать вам, уважаемые члены Совета.

- У кого еще будут вопросы?.. Тогда приступим к голосованию...

* * *

- Па, о чем ты все думаешь с самого утра?

- Знаешь, малыш, мне сегодня приснился странный сон.

- Какой?

- Будто бы меня допрашивали.

- Допрашивали? Но ведь допрашивают преступников!

- Не обязательно. Пленных тоже допрашивают...

- А кто тебя допрашивал?

- Не помню. Да и о чем - тоже помню смутно. Вроде бы задавали всякие дурацкие вопросы, в чем смысл жизни, про инопланетян что-то, и тому подобное. Бред какой-то!.. И вроде бы я, как и полагается пленному герою, сначала решил вообще молчать, а потом стал валять дурака да водить их за нос. В целях дезинформации, значит.

- Ух ты! Здорово! Но... это же был сон?

-Да. Должно быть, так...

- Лучше вот что скажи. Ты когда мне велосипед починишь? Говорю тебе, говорю, почти каждый день, а ты все "потом" да "потом"!.. Ведь лето скоро кончится, а я еще ни разу не прокатился!

- Л что там стряслось с твоим "великом"?

- Я же говорил тебе! Колесо переднее почему-то болтается, и руль никак не закрепляется!..

- Хм, послушай, малыш... А ты сам не можешь, что ли, со своим аппаратом разобраться? Почему это всегда отец должен его тебе ремонтировать, а ты - только катаешься в свое удовольствие?!

- Ну, па-а-а!.. Ты же - большой и сильный. А я еще маленький, верно? Вот вырасту - тогда сам буду велосипеды чинить... Ведь сильные всегда должны помогать слабым, ты же сам говорил, что это - главный закон!.. Что ты на меня так смотришь, па?

- Странно... Вроде бы было уже нечто подобное со мной, а где и когда - не помню, хоть убей!..

- Так ты сделаешь мне велосипед?

- М-да. Проблема... Ладно, посмотрим на твое поведение... Ты почему не ешь?

- Пап, а в чем смысл жизни?

- Вырастешь - сам ответишь на этот вопрос.

- А если мой ответ будет неправильным?

- Ну, на этот вопрос любой ответ будет правильным, слышишь - любой! Помни об этом, малыш, на тот случай, если...

- Если что, па?

- Если тебя тоже когда-нибудь будут допрашивать...


Круглая дата. Рассказ

КРУГЛАЯ ДАТА

Они стояли перед Полковником неровной шеренгой и с надеждой и мольбой смотрели на него снизу вверх.

- А стрелять-то вы умеете? - спросил их Полковник. - Солдат должен уметь стрелять.

- Ага... Умеем!.. Сержант научил нас! - вразнобой загалдели новобранцы.

- Сержант, дай им автоматы, - не оборачиваясь, приказал Полковник. - Да не такие, а без приклада...

Новобранцы перекинули автоматные ремни через плечо, чтобы было легче держать оружие.

- Сержант, поставь что-нибудь вон на тот бугор, - снова приказал Полковник.

Сержант установил на пригорке, метрах в двадцати пяти от строя, несколько пустых банок.

- Вот, например, ты, Коротышка, - сказал Полковник, ткнув пальцем в грудь крайнему слева. - Попадешь?

Коротышка, побледнев, с усилием вскинул автомат и тщательно прицелился. Пули ткнулись в землю под самыми банками.

- Теперь ты, Зяблик, - Полковник показал подбородком на босоногого новобранца, постоянно шмыгавшего носом.

Очередь царапнула пригорок, и крайняя банка исчезла с него, как по мановению волшебной палочки.

Сбоку к строю подскочил Сержант:

-Эх, мазилы!.. Позориться только с вами!

- Успокойся, - процедил сквозь зубы Полковник.

Он посмотрел, прищурившись, в сторону близкой линии фронта и вдруг взорвался:

- Стрелять они еще научатся в бою! Мне нужны солдаты! А солдат - это... - ему не хватило слов, и тогда он вспомнил фразу из Книги: - "Солдат прежде всего должен ненавидеть врага!"... Понятно?

Стоявший в центре шеренги Немой что-то промычал и широко раскрыл рот. Вместо языка у него был обрубок: в прошлом году он, тогда еще не немой, был захвачен диверсантами грегоров, и отбить его бойцам Полковника удалось спустя лишь три часа...

Полковник отвел взгляд в сторону.

- Ладно, я беру их, - медленно сказал он.

* * *

Перед штурмом Полковник приказал произвести разведку подступов к обороне грегоров. Вообще-то в этом не было нужды, потому что война длилась не первый год, и обеим сторонам было известно, где и что расположено у неприятеля. Но, согласно Книге, любому мало-мальски приличному сражению должна была предшествовать разведка. Книгу Полковник уважал, потому что она рассказывала о великих полководцах прошлого...

На этот раз разведчикам удалось взять "языка", причем с ним обошлись достаточно вежливо, судя по тому, что пленный предстал перед Полковником только с разбитой верхней губой. Как и все грегоры, он был огненно-рыжим и голубоглазым.

- Ну что, будешь говорить? - деловито осведомился у пленного Полковник, заложив руки за спину. - Например, где ваш штаб?

Вместо ответа пленный ловко плюнул, но Полковник успел увернуться. Конвоиры тут же подперли ребра рыжего автоматными стволами.

- Отставить, - сказал Полковник. - Лучше привяжите-ка его к дереву...

Через полчаса пленный бессильно обвис на веревках. Он не пикнул, когда ему вгоняли ржавую иголку под ногти; он только морщился и скрипел зубами, когда ему полосовали штык-ножом кожу на узкой худой спине. Но когда к его паху подсоединили полевой телефонный аппарат (Сержант специально таскал его в своем вещмешке для подобных случаев) и несколько раз крутнули ручку вызова, пленный что-то хрипло и гортанно закричал, выкатив налившиеся кровью глаза.

- Чего это он? - осведомился Полковник у подчиненных, хотя и сам понимал грегорский язык.

- Ругается, - объяснил Сержант. - Так и растак, говорит, надо нас и наших матерей...

- Расстрелять, - немедленно приказал Полковник и хлопнул по плечу Коротышку. - Стрелять в него будешь ты!

Коротышка часто-часто заморгал, но направил ствол автомата на грегора и со второй попытки передернул затвор. Прошло несколько секунд, а выстрела все не было...

- Отставить, - сказал вдруг Сержант, явно подражая Полковнику. - Он уже сам подох...

Коротышка сел на землю, кривя дрожащие губы. Полковник поднял его рывком за шиворот и дал ему затрещину.

- Пожалел, да? - спросил он. - Пожалел рыжего гада?

- Стра-а-ашно! - заикаясь, признался Коротышка.

- А ты знаешь, что рыжие сделали с твоим братом? - вскипел Полковник. - А как они издевались над моей матерью - видел?! И вообще, вспомни, кто на кого первым полез!.. Веками мы жили с грегорами на одной земле и считали их такими же, как мы! Но двадцать лет назад они вдруг захотели жить отдельно, присвоить себе нашу землю, и с тех пор нет ни мира, ни покоя, и пока мы живы, мы должны им мстить за все!..

Тут Полковник осекся, потому что понял, что пересказывает сейчас содержание старой листовки, найденной им на чердаке своего дома.

- Так что не жалей рыжих, Коротышка, - закончил он. - Помни одно: ты - туанец и должен отомстить проклятым грегорам!..

Налет на штаб грегоров не удался с самого начала.

Когда отряд Полковника преодолевал грегорские заграждения, сработала самодельная сигнализация из пустых консервных банок, и в перестрелку с туанцами вступил вражеский дозор. Правда, с дозором расправились быстро и пошли на штурм, но было поздно, потому что в район боя уже подтягивались основные силы противника...

Все кончилось, когда со старой, полуразрушенной водонапорной башни по туанцам ударили короткие очереди станкового пулемета. Наверное, патронов у пулеметчика было немного, но все-таки достаточно, чтобы перебить людей Полковника, как цыплят...

Потом отряд стали окружать, и тут уж ничего не оставалось делать, кроме как идти на прорыв. Все окончательно смешалось, потому что завязался рукопашный бой. В ход пошли приклады, штыки, кинжалы и всякие подручные средства. И Полковнику сразу стало не до команд, потому что невозможно было перекричать выстрелы в упор, глухое хрясканье ударов, вопли раненых и гортанные крики дерушихся, а надо было увернуться вот от этого штыка и вон от того приклада и, в свою очередь, заколоть подставившего спину, и в то же время - отступать, уходить, вырываться живым из этого пекла...

И они вырвались из окружения, опомнившись только в лесу. Полковник с трудом перевел дух и оглядел себя. Одна штанина была порвана, и по ноге текла красная струйка, но боли он не чувствовал - значит, его царапнуло слегка, а на руках и почему-то даже на губах ощущалась липкая кровь - то ли своя, то ли чужая...

За Полковником брели остатки отряда - их оказалось меньше, чем он думал. Кто-то натужно кашлял, отплевывая кровь из легких, кое-кого тащили под руки. От удара прикладом у Лейтенанта текла кровь из ушей, носа и рта. Глядя себе под ноги с очумелым видом, он что-то непрерывно шептал.

- Ты чего, Лейтенант? - спросил Полковник.

- Убили, - наконец, выговорил Лейтенант. - Их всех убили...

- Кого? - не понял Полковник.

- Коротышку... И Зяблика... Всех этих... новеньких...

Полковнику почему-то захотелось ударить Лейтенанта, но он только сглотнул комок слюны, смешанной с песком, и скомандовал:

- А ну, построились как положено!..

* * *

Перед входом в село Полковник назначил дозорных, распорядился доставить по домам раненых и распустил отряд. Все вроде было сделано, но ему почему-то казалось, будто он что-то забыл...

Ночь прошла спокойно, только в развалинах лаяли бродячие псы да где-то в поле пару раз пальнули из самострела: скорее всего, это развлекались дозорные, чтобы не заснуть.

Когда Полковник проснулся, через подслеповатое, заклеенное целлофаном и заколоченное фанерой окно в комнату лился призрачный летний рассвет. За домом - там, где находились могилы родных, - насмешливо каркали вороны, которых еще не успели пустить на суп.

На кухне ожесточенно гремела посуда - Старуха уже была на ногах. Лежа на топчане, Полковник рассматривал два родных до боли лица на пожелтевшей фотографии, висевшей в рамочке на стене. Это у него стало своего рода утренней традицией, только почему-то память предательски подсовывала ему эти лица мертвыми, со страшными резаными и колотыми ранами и ожогами от сигарет... Такими он видел эти лица во время Большой Резни. Всего три года назад - но казалось, будто с той поры прошла целая вечность...

Интересно, подумал вдруг Полковник, а что, если грегоры тоже вот так, как я, глядят на портреты своих родичей?... Ему почему-то стало не по себе от этой мысли и, чтобы прогнать ее, он вскочил и стал заниматься утренней разминкой, хотя все тело после вчерашней кампании ныло, а рана на бедре начинала воспаляться.

Старуха вошла и долго наблюдала, как он рассекает кулаками воздух. Прядь седых волос свисала ей на глаза, но старуха, не поправляя ее, все стояла и молча глядела на Полковника.

- Как успехи? - наконец спросила она. - Сколько?...

Полковник понял, что она имеет в виду.

- Троих, - буркнул он, стараясь не глядеть ей в глаза. -- Двоих - из пистолета, а одного -- ножом...

Старуха прикрыла глаза, подсчитывая мысленно, скольких грегоров он еще должен убить, чтобы отомстить за всю родню. Потом вздохнула и сказала:

- Иди завтракать, внучек, уже все готово.

Полковник так рассердился, что сбился с ритма приседаний:

- Ба, ну сколько раз я просил тебя, чтобы ты называла меня как положено?!..

Старуха свысока поглядела на него.

- Полковником, что ли?- осведомилась она. - Полковником был твой дед, пусть ему будет земля пухом... А ты для меня - еще мальчишка, сопляк!... Вот расквитаешься за всех наших - тогда я буду считать тебя мужчиной... Только... убьют ведь тебя, дурачок!

Она вдруг всхлипнула. Полковник разозлился, хотел заорать на Старуху, но неожиданно для себя подошел и неумело погладил ее по седым волосам...

Стол был накрыт не в кухне, как обычно, а в большой комнате. Полковник замер от удивления, увидев белоснежную скатерть и красивую фарфоровую посуду - наверно, из недр старухиного сундука. А какие вкусные вещи были на столе! Банка с молоком (и где она его только достала, подумал Полковник: последний раз он видел корову и коз, когда был еще маленьким), разные закуски из листьев щавеля, лопуха и крапивы, а самое главное - ну и чудеса! - румяные лепешки из мякинной муки! Да ведь Старуха потратила свои самые неприкосновенные запасы! Что это она так разошлась?

И тогда он, наконец, понял, какая мысль ему вчера не давала покоя: сегодня у него был день рождения!

Старуха обняла его сзади за острые плечи.

- Поздравляю, внучек, - сказала она, едва приметно улыбаясь,-А ты думал, если сам забыл, то и я забуду?

- Подожди, подожди, - пробормотал Полковник, высвобождаясь из объятий Старухи. - Надо же пригласить кого-нибудь... ну, чтобы отметить как положено... Так ведь?

- Придут к тебе гости, никуда не денутся, - усмехнулась Старуха. - Я еще вчера всем бабкам про твой день рождения говорила, так что гости твои с раннего утра уже возле дома околачивались, пока я не прогнала их одеться как следует...

Первым к ним заявился Лейтенант. Голова у него была перевязана, одежда была старательно вычищена. В подарок Полковнику он принес коробку автоматных патронов из своего НЗ. Пули были с хитростью: попав даже в руку или ногу, они делали человека калекой.

Потом пришел Сержант с рукой на перевязи и подарил Полковнику острый, как бритва, кинжал, захваченный им в качестве трофея в недавнем рукопашном бою с грегорами.

Но больше всего Полковнику понравился подарок Старухи. Это была настоящая граната-"лимонка" - увесистая, тускло-матовая, со множеством граней и с серебристым кольцом чеки. Молодец, Старуха, знала, что ему дарить: гранат давно уже нигде не было. И где она ее только прятала, в сундуке своем, что ли?..

Когда набралось человек десять гостей, Полковник приказал садиться за стол.

- Кто будет произносить тост? -строго осведомилась Старуха, уже успевшая облачиться в бархатное платье, пахнущее нафталином.

Все молчали, потому что никто не знал, что такое "тост".

- Тогда скажу я, - заявила Старуха и поднялась, держа в руке чашку с молоком. - Сегодня моему внуку исполняется десять лет... Круглая дата!

Она вдруг замолчала и зачем-то вытерла уголком платка глаза.

- Давайте же выпьем за именинника и за нашу победу! -после паузы провозгласила она уже окрепшим голосом.

Все зашевелились и стали шумно чокаться чашками. В памяти еще сохранилось смутное представление, что у взрослых было так заведено.

- А мне стукнет десять лет в следующем году! - громко объявил Лейтенант. - А тебе когда, Сержант? Тебе сейчас сколько лет?

Сержант так смутился, что уронил с колен свой автомат.

- Я... я не знаю, - выдавил он. - Я бы знал, честное слово, но из родни у меня никого не осталось, и я...

- Восемь тебе, восемь, - авторитетно заявила Старуха. - Я же помню, что грегоры твоего отца в Гнилой Лощине подстрелили, когда твоя мать-покойница на седьмом месяце ходила... Из-за эгого она и разродилась тобой раньше срока, бедняжка!..

- Бабушка, а расскажите про наших родителей, - попросил в наступившей тишине кто-то из младших чинов.- Вы, наверное, всех в селе помните...

- Еще чего! - сказала Старуха. - Это же день рождения, а не поминки!

Но день рождения Полковника все равно получался грустным, да он и не мог быть иным. Время настало такое - не очень веселое... По всей стране, бывшей некогда единой, а теперь расколотой на разрозненные, приходящие в упадок и запустение города и села, каждое утро - а может быть, каждый вечер, это уж кто как привык - тысячи (тысячи? да нет, теперь уже лишь сотни) таких детей, как эти, глядели на портреты своих погибших отцов и матерей и клялись, скрипя зубами и глотая недетские слезы, отомстить за их смерть врагам. Тут уж не до веселья было.

И все-таки, когда Старуха, хлопая в ладоши, запела полузабытые веселые песни, а ребята пустились плясать, Полковник забыл обо всем на свете: и о вчерашнем неудачном бое, и о привкусе чужой крови на своих губах после рукопашной, и о том, что предстоит еще один день нескончаемой войны...

Вдруг взгляд Полковника упал на раскрытое окно, и волосы на его нестриженой голове поднялись дыбом: из окна глядело на него мертвое лицо маленькой рыжей девочки... Полтора года назад Полковник своими руками пристрелил такую же грегорскую девчонку как вражескую шпионку. Ребята из передового дозора поймали ее у самых туанских заграждений, но девочка, плача, все твердила, что искала грибы и заблудилась в лесу... Неужели теперь это был ее призрак?!

Быстрая реакция не раз спасала Полковника в бою. Вот и сейчас, крикнув: "Ложись!", он выдернул чеку из гранаты и швырнул подарок Старухи за окно...

Когда дым после взрыва рассеялся и прошел звон в ушах, ребята выбежали из дома, на всякий случай пригибаясь и держа наготове оружие. Но в саду никого не оказалось. Только под окном лежала куча чего-то страшного и кровавого, покрытого обгорелыми лохмотьями ткани в горошек...

Платье в горошек в селе носила одна только Белка. Полковник хорошо знал эту девочку. Она была на целых два года младше его и часто приходила к Старухе учиться грамоте.

Ничего не сознавая, Полковник нагнулся и поднял с земли большую рыжую куклу, посеченную гранатными осколками. На ее голой пластмассовой спине было что-то написано чернильным карандашом.

- "Пал-ков-ни-ку в па-да-рок атБел-ки", - прочла вслух Старуха через плечо внука и беззвучно заплакала.

Совершенно некстати Полковник вдруг вспомнил, что точно так же она плакала из-за Очкарика... Вообще-то Очкарик никогда не носил очков. Его звали так потому, что он, единственный из всех мальчишек, ходил вместе с девчонками к Старухе на уроки грамоты. До поры до времени Полковник терпел отсутствие Очкарика в отряде, но когда их чуть не перестреляли по одному вражеские снайперы у Лысой Горы, он вышел из себя и устроил образцово-показательный "расстрел труса и дезертира" перед строем своих бойцов... Губы у Очкарика, помнится, перед смертью стали белые-белые, а Старуха, когда узнала о случившемся, попыталась было нещадно выпороть Полковника ремнем, но он пригрозил ей пистолетом, и тогда она заплакала и плакала почти без перерыва несколько дней, пока в очередном бою Полковника не ранили в плечо...

Тогда Очкарик, теперь Белка... Полковник слепо поглядел на своих дружков-подчиненных. "Кого из них я укокошу случайно или нарочно завтра?", вдруг спросил он сам себя, и от этой мысли ему стало совсем скверно. Рука его сама собой потянулась к кобуре... "Да будь все проклято! - стучало у него в голове - а может быть, он кричал это вслух, не слыша своего голоса. - Будь проклята эта война! Будь проклята эта ваша кровная месть! Будьте вы прокляты, грегоры! И будь я тоже проклят, потому что я не могу так больше!"...

Застрелиться, однако, он не успел. За селом, где были расположены передовые дозоры, вдруг началась беспорядочная пальба из разных видов оружия, и Полковник понял, что это атакуют грегорские мальчишки и что надо отбивать эту атаку, иначе остаткам туанского народа - старикам и детям - придет конец...

Поэтому он вытер мокрые от слез щеки и глаза, сжал покрепче рукоятку пистолета и скомандовал своим ребятам, в ожидании глядевшим на него:

- За мной, отряд! Вперед!..


Наблюдатель. Рассказ

НАБЛЮДАТЕЛЬ

"Я знаю две вещи. Они пришли без спроса, это раз. Они пришли тайно, это два. А раз так, то значит подразумевается, что они лучше нас знают, что нам надо, — это раз, и они заведомо уверены, что мы либо не поймем, либо не примем их, — это два. И я не знаю, как ты, а я не хочу этого. Не хо-чу! И все!"

Аркадий и Борис Стругацкие. Волны гасят ветер.

"Золотое" правило наблюдателей: будь неприметен. Не высовывайся. Старайся не привлекать к себе внимания. Иначе не выполнишь задания. Поэтому, проходя мимо универсального магазина, бросаю взгляд на свое отражение в зеркальной витрине и, в общем-то, остаюсь своим видом доволен.

Отражается в витрине человек лет тридцати пяти, с небольшой синей сумкой "Спорт" через плечо. Внешность у человека совсем непримечательная, рост средний, лицо незапоминающееся. Одежда тоже заурядная: серые брюки, неопределенного цвета рубашка с короткими рукавами. Встретишь такого даже не в городской толпе, как сейчас, а где-нибудь в безлюдном месте, встретишь раз, другой — и все равно не запомнишь. Даже если и поговоришь с ним о чем-нибудь, потом этого человека тебе все равно трудно будет опознать. К этому-то я и стремлюсь. Был бы невидимкой, вообще было бы чудесно. Но невидимки, к сожалению, бывают только в сказках да в фантастике (и то, говорят, ненаучной) , поэтому приходится быть просто незаметным.

Так. Взгляд на часы. Тринадцать тридцать пять. Что там у нас дальше по плану? Приходится спешить, постоянно перемещаться из одного конца города в другой, чтобы всюду успеть. Хотя до Трансгрессии остается еще неделя, программа очень плотная. Слишком много событий в этом временном интервале, причем самое главное — в конце, но об этом я стараюсь сейчас не думать, иначе... Иначе можно сойти с ума от безысходности и отчаяния... Слишком много заказов, которые надо выполнить. А чтобы не забыть чего-то, под рукой всегда есть Оракул. Собственно, не под рукой, да и официально, в документах, он, конечно, называется по-другому, но для удобства Наблюдатели с самого начала стали называть его именно так...

Прислоняюсь к бетонному парапету подземного перехода, делаю вид, что жду кого-то. Между тем мысленно произношу трижды: "Логос-32... Логос-32... Функция — программа".

Где-то там, в глубинах серого вещества моего мозга, с почти неслышимым мне шорохом и потрескиванием приходят в движение и начинают сцепляться друг с другом в причудливые комбинации нейроны. В голове наступает странная тишина, исчезают на время мысли и образы, и я слышу тихий, но отчетливый и приятный голос:

"7 АВГУСТА 199.. ГОДА. ЧЕТЫРНАДЦАТЬ ЧАСОВ РОВНО. УЛИЦА КАМЕННАЯ. КАФЕ-МОРОЖЕНОЕ "ЛЕТО". УСТАНОВИТЬ, КТО СИДЕЛ ЗА СТОЛИКОМ У ОКНА, СЛЕВА ОТ ВХОДА. МАРШРУТ..."

"Маршрут пропустить", — мысленно говорю я.

"ПЯТНАДЦАТЬ ЧАСОВ ДЕВЯТНАДЦАТЬ МИНУТ. АВТОКАТАСТРОФА В ГАЗЕТНОМ ПЕРЕУЛКЕ С МНОГОЧИСЛЕННЫМИ ЖЕРТВАМИ, У ОСТАНОВКИ ТРОЛЛЕЙБУСА НОМЕР ТРИ "ПОЛИКЛИНИКА"... СНЯТЬ ДЕТАЛЬНО, КРУПНЫМ ПЛАНОМ - ЛИЦО ВОДИТЕЛЯ БЕЛОЙ "ВОЛГИ"... МАРШРУТ... СЕМНАДЦАТЬ ЧАСОВ НОЛЬ ШЕСТЬ МИНУТ: ЧАСТНЫЙ ЗАКАЗ НОМЕР ТРИСТА ДВЕНАДЦАТЬ..."

"Отбой", — приказываю я Оракулу, и он умолкает. Пока хватит. Потом разберемся. Так. Тринадцать сорок. Иду впритык, но еще успеваю. Прикидываю, как добраться до кафе побыстрее, поскольку город я знаю уже так, будто в нем родился и прожил всю свою сознательную жизнь.

Вокруг плывет нескончаемо пестрым и говорливым потоком толпа прохожих. Жарко. Прохожим жарко. Голубям на тротуаре тоже, по-моему, жарко. И мне жарко, а во рту — горько, но торопливо иду по направлению к Каменной. Вот что значит - нерегулируемый климат. Помнится, в свой первый Выход я больше всего не мог привыкнуть именно к климату. Даже летом: в тени — холодно, а на солнце — опаляет жаром; ни с того, ни с сего может вдруг начаться нудный дождь, а в воздухе постоянно висит дымка выхлопных газов, не уступающих, между прочим, по едкости слезоточивым... У нас-то в отношении чистоты атмосферы давным-давно наведен порядок.

Подземный переход. Мне — на ту сторону. Взгляд на часы: успеваю или нет? Успеваю. Хорошо.

В голове крутятся разные мысли, но это не мешает мне даже на ходу наблюдать за окружающим миром. Взгляд выхватывает то, что может пригодиться будущим историкам и прочим специалистам. В этом отношении толпа — богатый материал... Вот так, например, они одевались. Вот так они ходили. Вот на таких машинах ездили. Вот этим они питались. А вот эти белые палочки, из которых они пускают дым, называются «сигареты», они изготовлялись из табака. Так они курили.

Интересная сценка у входа в метро. Парень в сильно потертом джинсовом костюме, с лохматой головой, обнимает и целует на ходу другого парня, тоже в потертых джинсах и тоже с лохматой головой. Вдвойне, даже втройне интересно зафиксировать данный эпизод: во-первых, такая ткань называется, если не ошибаюсь, "варенка", и лет этак через пятьдесят ее окончательно перестанут носить и изготавливать; во-вторых, такой любовный ритуал, как поцелуй, тоже вышел из употребления чуть позже, чем та же "варенка", и многие уже забыли, что это такое, как здесь забыли, что мужчины когда-то в знак уважения целовали дамам руку; в-третьих же, когда мужчина любит мужчину, это называется гомосексуализм - ну, этого нам вообще не дано понять за отсутствием явления...

А вот пьяный - никак не может обойти, бедолага, фонарный столб...

Смотрю я на все это, и в ушах моих звучит голос шефа: "Опять ты одни недостатки да грязь приволок? Ну сколько можно?!.. И что тебя так тянет видеть у них только плохое? Согласен, согласен, было все это, было, но ведь и положительного было немало! Нам вот в школу нужно материал отправлять, а что послать прикажешь? Пьяниц да извращенцев? «Что же это за предки у нас были?», скажут детишки.."

«Всякие были, — мысленно отвечаю я. — И добрые, и злодеи… Плохо жили, трудно, но все-таки - жили. И радоваться умели жизни, не в пример нашим современникам... А вот почему - непонятно. Казалось бы, мы-то счастливее их должны быть, ан, смотришь, не всегда, ой не всегда…»

До кафе остается совсем немного, и тут вдруг на меня накатывает странное чувство. Причем не первый раз в этом Выходе. Будто кто-то пристально следит за каждым моим шагом. Кто, откуда — непонятно. Задерживаюсь у табачного киоска на несколько секунд, чтобы, разглядывая яркие безделушки и дорогие иностранные (отечественных, как всегда, нет) сигареты, убедиться, что никакой слежки за мной нет. Может, это профессиональное у Наблюдателей? Ведь когда сам занимаешься Наблюдением - причем тайным, скрытым - то поневоле станешь мнительным.

Но думать об этом некогда, да и ощущение чужого взгляда на спине постепенно исчезает. Я открываю тяжелую дверь, обитую медными, с чеканными узорами, листами, и вхожу в полумрак кафе. Несмотря на жару, людей в зале немного: самый разгар рабочего дня, и все трудоспособное население занято тем, что реализует эту способность.

За нужным мне столиком пока никого нет. Усаживаюсь напротив и заказываю две порции мороженого и чашку крепкого кофе. Что-что, а мороженое у них отличное, у нас такого лакомства уже давно нет.

Время: четырнадцать ноль две. За столик у окна садится импозантный субъект в годах, костюм в клеточку, белоснежная сорочка, галстук, есть даже золотые запонки. Глаза чуть навыкате, крупный, с горбинкой, нос. Постой-постой... Да ведь это же известный кинорежиссер, лауреат множества премий, завсегдатай международных фестивалей! И кому у нас он понадобился? Видно, была связана с его появлением в кафе какая-то историческая загадка. А, в общем, это не мое дело. Мое дело — провести Наблюдение квалифицированно, чтобы тот, за кем я наблюдаю, ничего не заметил и не заподозрил. Инструмент Наблюдения — мои глаза. Все, что я вижу, даже подсознательно, уголком глаза, — все это будет извлечено специалистами из моей подкорки с помощью хитроумной аппаратуры и не менее хитроумных методов. Потом образы будут переведены в голографическую запись, чтобы любой желающий мог воочию созерцать Прошлое – так, как видел его я. Нас, Наблюдателей, много, у каждого свой Сектор и свой временной интервал. Мы рассыпаны по всем векам предыдущей истории человечества, и, благодаря нашему кропотливому, порой опасному труду, для наших современников нет исторических тайн и загадок. Ведь благодаря нам люди могут незримо «присутствовать» при любом историческом событии, видеть, как оно свершалось в действительности. Для нас стало нормой, что используется каждая крупинка исторического опыта предыдущих поколений... У них здесь есть такой афоризм применительно к Великой Отечественной войне: "Никто не забыт, ничто не забыто!" Но только нам, после открытия Трансгрессоров, удалось претворить эту максиму в жизнь...

Пока я накачиваюсь кофе и гордостью за свою профессию, кинорежиссер лениво доедает мороженое и, взглянув на часы, покидает кафе походкой человека, которого ждут великие дела. Еще одним заказом меньше.

Произвожу в уме расчет времени, и оказывается у меня до ближайшего пункта программы — автокатастрофы — лишних полчаса. Неплохо. Ноги гудят от усталости: с утра мотаюсь по жаре, по пыльным улицам, от одного события к другому. И глаза устали от постоянного напряжения. А в кафе уютно, прохладно, от стойки бара слышится приглушенная визгливая музыка - кажется, они называют ее джазом. Или роком? Не помню уже... Не хочется опять окунаться в липкую жару, пыль и смог города. Но придется. Боковым зрением вижу, что на меня неодобрительно косится бармен: сидят, мол, тут всякие, ничего не едят, не пьют, место только просиживают зря. Пора перестать мозолить ему глаза - на всякий случай…

Опять иду по размякшему от жары до тестообразного состояния асфальту.

На перекрестке — панорамный взгляд вокруг.

Эпоха перестройки, как у нас ее называют. Здесь, впрочем, тоже. Вон — огромные буквы по всему козырьку крыши здания, почти в квартал длиной: "Перестройка. Демократия. Ускорение". Да-а-а. Буквы с подсветкой, огромные, в человеческий рост, но уже грязные, и одно "Е" куда-то делось... Лучше бы этот материал на что-нибудь полезное пустили.

В который раз обращаю внимание на то, как плохо тут живут люди. На многих — старая, обветшалая одежда, грязная, заношенная до плачевного состояния обувь. На старушек вообще больно смотреть, как они ковыляют, влача потертые матерчатые «авоськи» с одиноким пакетом скверного кефира и половинкой черствого батона. И мусор, мусор кругом — боже мой, в какой грязи и в каком убожестве они прозябают!..

Я сворачиваю с улицы под длинную арку, но, дойдя до ее середины, раскаиваюсь, что решил сократить путь. Экстремальная ситуация пятой категории.

В полусумраке арки, за мусорными баками у самой стены, происходит какая-то аномальная возня. Стараюсь туда не смотреть, но все равно вижу, как двое здоровенных и расхлюстанных детин, прижав к стене женщину средних лет, пытаются вырвать из ее рук сумочку и одновременно зажать ей ладонью рот. "Добром прошу, отдай, сука, а то зашибем!" — рычит один из грабителей, но женщина вырывается и начинает отчаянно кричать сквозь слезы: "Помогите! Помогите! Господи!.. Отпустите меня, сволочи!"

Один из детин, услышав мои шаги, поворачивает ко мне свою потную, мерзкую физиономию и сипит: "Давай, падла, вали отседа по-быстрому!" И женщина, с надеждой и со слезами, из-за спины: "Помогите, мужчина! Ведь грабят средь бела дня!"

Я здоровый и сильный. Я прошел курс спецподготовки и мог бы шутя справиться с этими двумя орангутангами. Но я — Наблюдатель, и не имею права вносить правку в историю. Даже если бы эту женщину четвертовали сейчас у меня на глазах. Иначе... Через много-много лет это может так аукнуться человечеству!.. Вот почему Наблюдатель должен ни во что не вмешиваться. И я лишь ускоряю шаг и удаляюсь от арки, не оборачиваясь.

Сзади слышатся громкие рыдания, топот бегущих ног, женщина опять истошно кричит, но уже по-другому: "Ограбили! Ограбили! На помощь! Держите их!" Я перехожу быстрым шагом двор, и вскоре нахожусь уже далеко от этого злополучного места.

У меня глухо колотится кровь в висках, внутри что-то натягивается и мелко дрожит, а руки невольно сжимаются в кулаки. Прикрыв глаза, проборматываю пару формул аутотренинга, усвоенных еще на курсах морально-психологической закалки, и спокойствие постепенно возвращается ко мне.

И тут мне вновь чудится, что кто-то любуется моей, ничем не примечательной, спиной. И опять — никого подозрительного сзади. Позади меня молодая мамаша везет в открытой коляске спящего пухлого малыша, по младости лет неопределенного пола. У мебельного грузчики, матерясь, разгружают стулья с фургона. Сидя на скамеечке в сквере, греется на солнце старик с клюкой и в зимних валенках. И все.

Нервы, говорю я себе наконец и отправляюсь своей дорогой. Однако, чем больше я размышляю на эту тему, тем все больше мне это не нравится. Ладно, допустим, интуиция может меня подводить, но как быть с фактами? Суди сам: что-то слишком много у тебя в этот раз непредвиденных экстремальных ситуаций. Такое, правда, и раньше случалось, но сейчас будто кто-то специально подстраивает щекочущие нервы эпизоды. Прокрути-ка еще раз в памяти весь Выход, Оракул, с самого начала...

Три дня – ничего. Потом у тебя на глазах в мужском туалете кинотеатра два великовозрастных верзилы выворачивают карманы у десятилетнего мальчишки, вытрясая на грязный, заплеванный кафель сэкономленную за неделю на школьных завтраках мелочь. Это раз.

Через день — попытка изнасилования в городском сквере, когда ты поздно вечером возвращался в гостиницу. На помощь девушке подоспела компания каких-то пенсионеров, и подонки разбежались... Это два.

Что еще? Опять же, на твоих глазах, в метро шедший, как говорится, "на бровях" - видимо, в день получки - мужчина направился к краю перрона и совершил неуклюжий мини-полет на рельсы, а ты мог остановить его, но не сделал этого. Он сильно разбил себе голову, и его, окровавленного, унесли на носилках в станционный медпункт. Три.

Дальше – больше.

Ты проходил мимо десятиэтажного дома, а на подоконнике раскрытого окна на седьмом этаже, покачиваясь, стоял во весь рост, голышом, малыш лет двух от роду, и собравшиеся под окном женщины ахали и вскрикивали в испуге, потому что ребенок в любую минуту мог сорваться вниз, на голый асфальт двора. К счастью, малолетний любитель острых ощущений все же не свалился – мамаша, отлучавшаяся в магазин, вовремя вернулась домой, но это была четвертая ситуация. И только что — пятая, с женщиной под аркой. Многовато. Целый набор эпизодов насилия и несчастных случаев, которые ты мог предотвратить. Что это? Случайность? А может быть, это очередная проверка из Центра? Говорят, на таких эпизодах проверяют Наблюдателей-новичков, но ведь я-то не новичок... С другой стороны, трудно представить, чтобы здесь кого-то могла заинтересовать моя скромная персона. Скорее всего, речь идет о совпадениях, решаю я.

Но на всякий случай нелишним будет подстраховаться. В моем "арсенале" много разнообразных средств, но на этот раз решаю остановиться на психотронной трансформации внешности. Прием довольно простой, но позволяет уйти от любого "хвоста". Нужно только уединенное место.

Захожу в ближайший подъезд жилого дома. До тошноты пахнет жареной рыбой. Вызываю лифт и еду на последний этаж. На одной стене лифта красуется: "Миша М. — козел!", на другой: "А Света Н. — дура!" Включаю Оракула и даю ему необходимые указания. Через несколько минут спускаюсь обратно, смотрясь в зеркальце. В нем отражается женщина неопределенного возраста, скорее всего, под сорок, с невыразительным и поэтому непривлекательным лицом, волосы на затылке собраны в пучок. Одета в дешевое ситцевое платье в синий горошек. По виду — типичная домохозяйка, измученная ежедневными заботами о готовке борщей из скудных суповых наборов, стирке бесконечной лавины белья и воспитании неслухов-детей. Сумка моя тоже трансформирована, теперь это — видавшая виды хозяйственная кошелка с латаными синей изолентой ручками.

Конечно, на самом деле я остался прежним, просто индуцируемое моим Оракулом гипноизлучение заставляет окружающих, да и меня самого, кстати, видеть несуществующий образ домохозяйки. Так что перевоплощение мое -—лишь иллюзия, обман зрения...

Иду по Кривоколенному переулку, куда через сотню метров выходит другой переулок, Газетный (ну и названия!). Людей здесь немного. На тротуар свешиваются буйно разросшиеся кусты акации и листва тополей. В тени прохладно, и дышится как-то легче.

Дохожу до узкого перекрестка, машинально бросаю взгляд вправо...

И застываю на месте как вкопанный.

Опять!..

Переулок круто поднимается в гору. В нем я вижу ярко-красную детскую коляску с поднятым верхом. С приличной скоростью коляска катится по дороге прямиком ко мне, и из нее звучит захлебывающийся плач младенца. Метрах в двадцати от коляски, задыхаясь, бежит молодая женщина, совсем еще девчонка. На ее белом-белом перекошенном лице ярко выделяются лишь подведенные тушью большие глаза, полные немого ужаса. Больше никого вокруг нет...

Не нужно быть провидцем, чтобы понять, что сейчас произойдет: за моей спиной нарастает грохот какой-то машины. Самосвал, за рулем которого бесшабашный малый с "беломориной" в зубах, прет на полной скорости по тихой улочке, и через пару секунд вектор его движения пересечется с траекторией коляски. А из-за кустов водителю явно не видно, что происходит в переулке...

В горле у меня пересыхает, ноги вдруг отказываются слушаться, хотя, по всем канонам, мне надо как можно быстрее уходить с этого места. Я скриплю зубами. Проклятые законы истории! Ничего нельзя изменить, ничего!.. Отчаяние захлестывает меня. И еще злоба, бессильная злоба неизвестно на кого. Возникает мысль: а что, если?.. Но я тут же подавляю в себе этот импульс. "Нельзя! Нельзя! Нельзя!" — стучит в голове.

Я машинально пячусь и вижу дальнейшее, словно при замедленной киносъемке...

Душераздирающе визжат тормоза самосвала, но уже поздно. Углом бампера грузовик бьет шаткий детский экипажик, переворачивает его и тут же с коротким хрустом давит, как яичную скорлупу. Но мгновением раньше из накренившейся коляски вылетает от удара белоснежный сверток с голубым бантом и катится по пыльному асфальту к моим ногам. Сверток уже не плачет, и я понимаю, в чем дело. В свертке — кукла. Большая пластиковая кукла с глупо вытаращенными глазами и наверняка напичканная разной электроникой. Ловушка. Розыгрыш, предназначенный для меня...

Я не успеваю еще осознать, что это — провал, как сзади опять раздается дикий визг тормозов, и тут же меня хватают несколько сильных рук и прижимают к моему лицу, к носу, ко рту нечто мокрое, липкое и скверно пахнущее... Я еще дергаюсь, но мир уже уходит в сумерки, словно кто-то, плавно действуя реостатом, постепенно гасит свет в моих глазах...

Ровно через вечность сознание возвращается ко мне, но глаза открывать я не тороплюсь. Первая мысль: где я? Что со мной?

Самые первые ощущения: лежу на спине, на чем-то жестком, имеющем изголовье. Судя по отсутствию звуков, температуре и прочим факторам, нахожусь в каком-то помещении.

Одежда на мне — мужская. Значит, пока я был в беспамятстве, в системе Оракула произошел сбой, и я вернулся в свое истинное обличие. Это плохо, потому что у моих противников, кто бы они ни были, появляются неопровержимые улики моей «аномальности».

Теперь состояние. Состояние мое, надо прямо сказать, — не ахти какое. Вроде бы все цело, но не могу пошевелить ни руками, ни ногами, будто я крепко связан, хотя никаких уз на своем теле не ощущаю. Почему-то болит голова и слегка подташнивает, как бывает при сотрясении мозга. Что за гадость они употребили, чтобы усыпить меня? Эфир? Наркотики? Хотя теперь это, в сущности, не важно.

Мысленно вызываю Оракула. Он исправно откликается.

"Где я?" — спрашиваю у него со слабой надеждой на то, что система ориентации и пространстве функционировала, несмотря на мое бессознательное состояние.

"Не знаю", — отвечает он.

"Сколько времени прошло?.."

"Пятьдесят две минуты".

М-да. Скверно. За это время меня могли увезти куда угодно. На другой край города, например. Или за город...

Слышу, как неподалеку от моего ложа скрипит стул. Кто-то щупает мое запястье. Рука явно мужская. Притворяться дальше не имеет смысла, и я разлепляю веки.

Первое, что мне бросается в глаза, — ничего не выражающее лицо человека, стоящего надо мной. Судя по тому, как он прощупывает мой пульс, это профессиональный медик. Затем я вижу все остальное.

Я лежу в одежде на кушетке в просторном помещении. Голые бетонные с гоны, покрашенные белой краской, белый потолок, на полу — желтоватый линолеум. Нигде ни окон, ни, по-моему, даже дверей. Бетонная коробка. Напоминает бункер бомбоубежища. Под землей? Или под водой? Да какая теперь разница?

В помещении, кроме меня и медика, находится еще один человек. Он сидит чуть поодаль, за обычным письменным столом с двумя тумбами, увлеченно читая газету. На столе перед ним ничего нет, если не считать стопки бумаги, дешевого письменного приборчика (деревянный Буратино с деревянным золотым ключиком) и телефона без номерного диска - видимо, для внутренней связи.

Врач отпускает мое запястье и коротко сообщает газете:

— Он в норме и пришел в себя.

— Хорошо, Николай Романович, — слышится хриплый голос из-за газетных страниц. — Можете идти.

Дверь все-таки есть, но она тщательно замаскирована в стене. Врач очень быстро открывает ее и тут же захлопывает за собой, так что мне не удается рассмотреть, что там, снаружи.

Человек, наконец, пресыщается газетной информацией, аккуратно складывает газету и убирает ее куда-то в недра письменного стола. Теперь я могу разглядеть его лицо.

На вид ему около пятидесяти. Лицо у него оказывается весьма интеллигентным, слегка ироничным. Шапка седых волос, морщины. На человеке строгий черный костюм.

Склонив голову к плечу, человек разглядывает меня так, как художник любуется своим только что завершенным гениальным творением. В то же время в глубине его прищуренных глаз я замечаю бездну такого презрения и отвращения, что мне становится несколько не по себе. Так нормальные люди обычно смотрят на насекомых или пресмыкающихся.

Он встает из-за стола, пересекает "бункер" и садится на стул рядом с моей кушеткой. Я пока помалкиваю, хотя, признаться, меня разбирает любопытство.

— Столько лет, — говорит мой визави, будто размышляя вслух. — Я охотился за вами столько лет, понимаете? Сколько сил и средств было затрачено, сколько нервов!.. Бывало так, что мне уже никто не верил, и у меня самого опускались руки, и хотелось бросить это дело к чертовой матери и заняться чем-нибудь более реальным... Вы — моя Синяя Птица, понимаете? Я это говорю к тому, чтобы вы знали, что теперь вам не удастся больше уйти от меня!

— Что ж, такое начало внушает оптимизм, — с улыбкой замечаю я. — Но, может быть, лучше перейдем от охотничьих баек к более конкретным темам? Знаете, до меня как-то не доходит, кто вы такой, где мы находимся, а главное - по какому праву и зачем вы похищаете честного гражданина средь бела дня? Что за гангстерские замашки у вас, товарищи?!

Человек укоризненно глядит на меня, потом достает из кармана пиджака папироску, спички и неторопливо закуривает. После третьего клуба дыма он удосуживается, наконец, сказать:

— Меня зовут Арвин Павлович.

Может быть, я имею дело с каким-нибудь одиночкой-маньяком, по которому давно плачет психлечебница, мелькает у меня в голове, но вслух я говорю ему в тон:

— А меня — Алексей. Алексей Иванов. Очень приятно, будем знакомы… Только вот повод для знакомства мне не ясен.

И тут он взрывается:

— Мальчишка! Сопляк! Да перестань же, наконец, паясничать! "Честный гражданин"!.. Как ты смеешь?!.. Да ты...

Он задыхается и багровеет от возмущения, судорожно затягивается сизым табачным дымом, но поперхивается и заходится кашлем.

— Начнем с того, что уточним расстановку сил, — отдышавшись, уже почти спокойно говорит он. — Вы у меня в руках, поэтому спрашивать буду я вас, а не наоборот. И вот еще что… Я понимаю, что в силу специфики, так сказать, вашей профессии вы будете стремиться изворачиваться, изображать недоумение и, мягко выражаясь, говорить неправду. Так вот, в целях экономии времени, предупреждаю, что это будет бессмысленно и неразумно с вашей стороны. Мы следили за вами давно, и нам известно, кто вы и откуда…

— Может быть, вы все-таки принимаете меня за кого-то другого?

— Вот видите, — сокрушенно говорит Арвин Павлович. — Вы все же стремитесь поиграть с нами в кошки-мышки... Ладно.

Он поднимается, идет к столу, достает из ящика тяжелую хрустальную пепельницу и тщательно тушит в ней окурок. Пока он проделывает все эти манипуляции, я пытаюсь сесть на кушетке, но мне это не удается. Такое впечатление, будто меня хватил апоплексический удар.

— Зря стараетесь, — иронически комментирует Арвин Павлович, не поворачиваясь ко мне. — Как мы уже убедились, вы обладаете рядом экстраординарных способностей, поэтому, во избежание нежелательных эксцессов с вашей стороны, вынуждены были обездвижить вас. Разумеется, это временная мера, которая никоим образом не повредит вашему здоровью.

Ничего не остается делать, кроме как лежать, смотреть и слушать. И соображать, конечно. Тем более, что есть над чем раскинуть мозгами. В качестве рабочей гипотезы я склонен выбрать версию, что имею дело либо с милицией, либо с органами государственной безопасности. Такое уже бывало с Наблюдателями. В этой стране и в этот исторический период наших людей не раз пытались арестовать по обвинению в шпионаже в пользу иностранных держав, в неоказании помощи пострадавшим, в укрывательстве опасных преступников и в прочих деяниях, подпадающих под Уголовный кодекс. Только, насколько мне известно, до сего дня ни один Наблюдатель не попадал в руки правоохранительных органов. Во всяком случае – живым…

Но гипотеза моя тут же летит коту под хвост.

Потому что Арвин Павлович вдруг резко поворачивается ко мне и спрашивает:

— Из какого года вы прибыли к нам, молодой человек?

Вопрос задан тихим голосом, но он звучит в моих ушах громом среди ясного неба.

— Если вы имеете в виду, в каком году я родился, то могли бы ознакомиться с моим паспортом, — после паузы отвечаю я, но он щелкает пальцами, и откуда-то сверху, из невидимых динамиков, раздается бесстрастный женский голос:

— Идеомоторные реакции — замедленные. Движения бровей, губ, пальцев рук запаздывают по сравнению с естественными на десять миллисекунд. Зрачки расширены... Вывод: человек прекрасно понимает, о чем идет речь, но пытается скрыть это.

— Вам все ясно? — спрашивает меня Арвин Павлович.

Ясно, думаю я. Что ж, техническое оснащение у них — вполне… Во всяком случае, для их времени.

— А почему вы решили, что я - путешественник во времени? — осведомляюсь я вслух. — Начитались научной фантастики? Ну, хорошо, вы видели мои трансформации из мужчины в женщину и обратно. Но с тем же успехом вы могли бы предположить, что я обладаю даром внушения, гипноза... Или что я — инопланетянин, если уж вы так любите фантастические допущения...

— Во-первых, пока вы тут валялись без сознания, — резко говорит Арвин Павлович, — мы всесторонне вас обследовали с помощью специальной аппаратуры. Никакой вы не инопланетянин, вы самый обычный, здоровый человек. Но если бы вы были обычным человеком по имени Алексей Иванов, пусть даже обладающим гипнотическими, экстрасенсорными способностями, вы бы не проходили мимо тех безобразий, которые неоднократно творились на ваших глазах...

Он умолкает, садится за стол, закуривает и трет ладонью лицо. Только сейчас я понимаю, что передо мной — смертельно уставший человек, в течение многих лет недосыпавший ночей, затративший уйму времени и энергии на достижение своих целей.

— В конечном счете меня не интересует ваше настоящее имя, и я согласен для удобства называть вас Алексеем, — говорит мой собеседник. — В принципе, меня не интересует даже, из какого года вы к нам заявились, — какая, в сущности, разница?.. Мне, в общем-то, наплевать - хотя у нас есть определенная заинтересованность в подобной информации, - каким образом вы перемещаетесь: посредством пресловутой уэллсовской Машины Времени или через дыры-туннели, с использованием четвертого измерения или каких-нибудь альфа-бета-гамма-хронотронов... Интересует меня совсем другое, и чтобы понять это, вам придется набраться терпения и выслушать меня...

… Он женился, когда еще учился в аспирантуре на физмате. Это была взаимная любовь с первого взгляда. Девушку звали Аней. Они как-то быстро поженились, словно знали, что для совместной жизни им остается совсем мало времени.

Через год у них родилась дочка, и назвали они ее Асей. Роды были тяжелыми - мать с девочкой чудом остались в живых. Последующие полтора года они прожили так счастливо, что соседи и знакомые даже слегка завидовали им. Никто и не подозревал, что этому семейному счастью скоро придет конец...

Катастрофа, о которой потом писали во всех газетах, произошла, когда они все вместе плыли на теплоходе по великой русской реке, собираясь погостить несколько дней у Аниной матери. Ничто не предвещало беды. Судно было исправно, видимость на реке была отличной, погода - хорошей, стоял тихий летний вечер. Тогда следствие так и не нашло ответа на вопрос, почему вдруг, приближаясь к железнодорожному мосту, теплоход устремился не в тот створ, который был предназначен для прохода судов, и на всей скорости врезался верхней частью в настил моста...

Надстройку, прогулочную палубу и два этажа пассажирских кают мгновенно срезало, как ножом, вместе с теми, кто там в этот момент находился — а там было много людей.

В момент столкновения Аня гуляла с дочкой по палубе, а Арвин отлучился в буфет за мороженым. Это и спасло ему жизнь - хотя потом он проклинал свое спасение... А после страшного удара он бросился наверх, и когда поднимался по трапу, в темноте ему навстречу побежали темные ручейки, так что вокруг сразу все стало мокрым и скользким. Сначала он подумал, что теплоход зачерпнул бортом воду, но, выбравшись наружу, понял, что это была не вода...

На прогулочной палубе, а вернее - на том, что от нее осталось, среди искореженного железа и обломков надстройки, лежали изувеченные, расплющенные, разрезанные людские тела. Большей частью это были уже трупы, но некоторые еще стонали и дергались в мучительных предсмертных судорогах... И всюду потоками лилась кровь...

Арвин и другие поднявшиеся снизу люди, скользя в крови, бросились искать своих родных и близких. Арвин долго не мог найти Аню и дочку, а когда нашел, то мгновенно поседел...

Коляска с ребенком была расплющена тяжелой двутавровой балкой, там колыхалось влажное, липкое месиво, а Аня... Аня еще была жива. Она лежала в луже крови: у нее были обрублены обе ноги. Когда Арвин осторожно поднял ее голову, она тихо прошептала: "Не горюй, милый, ведь я еще жива". И тут же умерла от болевого шока...

— И вот в этот момент я случайно поднял голову и увидел его, — говорит Арвин Павлович, не глядя на меня. Голос его становится еще более хриплым — видно, он вновь мысленно переживает те страшные минуты. — На одной из ферм моста находился человек, который пристально и, я бы сказал, бесстрастно разглядывал палубу теплохода. Когда наши взгляды встретились, он сделал неуловимое движение и скрылся в тени. А потом исчез совсем. Наверное, только под влиянием шока, в котором я тогда находился, лицо незнакомца навсегда запечатлелось в моей памяти.

Я никому о нем не сказал. Мне бы все равно не поверили. Любой бы счел, что человек на мосту был лишь галлюцинацией, вызванной потрясением от смерти близких людей. Да и, честно говоря, не до того мне тогда было... Не помню, как я похоронил Аню и Асю. И еще долго потом жил как будто в тумане...

Вспомнил я о том типе совершенно случайно. В то время крупные катастрофы сыпались одна за другой, и спустя полгода мир вновь содрогнулся, узнав о леденящем кровь крушении пассажирских поездов под Армавиром. По телевизору показывали случайно сделанную каким-то любителем видеозапись, как один из роковых поездов отходил от перрона армавирского вокзала, отправляясь в свой последний путь. И в окне одного из вагонов я увидел лицо того самого человека!..

Не буду сейчас тратить время на описание того колоссального труда, который мне пришлось проделать, чтобы убедиться: среди убитых, раненых и уцелевших в результате катастрофы людей этого загадочного незнакомца не оказалось. Он просто исчез! Как и тогда, на Волге…

А незадолго до армавирской трагедии один солидный физик - членкор, кстати говоря, - опубликовал сенсационную статью — да вы ее, наверное, знаете не хуже меня, — в которой доказывал теоретическую возможность перемещения во времени.

И у меня появилась идея: а что, если все мы, люди нашего времени, являемся объектами для наблюдения со стороны наших далеких потомков, создавших Машину Времени? Естественно, такие наблюдатели будут присутствовать при всех мало-мальски значительных исторических событиях, тем более - крупных катастрофах, потому что любая катастрофа представляет собой массу загадок для историков: как, почему она произошла и кто же в действительности виноват?..

Скажете, наивно? Да. Безумно? Безусловно! Но этой идее я посвятил всю свою жизнь. И знаете, почему? Потому что меня с самого начала мучил один вопрос: если они знают, что произошло в прошлом, то почему они не могут, не хотят предупредить нас о предстоящих бедствиях? Почему они никогда не вмешиваются? Почему?! Какой же нечеловеческой должна быть у них — у вас! — мораль, чтобы подглядывать, подслушивать, шпионить, в конце концов, и молчать, молчать, молчать!.. Да вы просто нелюди, преступники, вас судить бы надо! Вот почему я объявил вас врагами и повел на вас, непрошеных гостей в нашем мире, самую настоящую охоту!..

Он страшен. Глаза сверкают, галстук съехал набок, волосы растрепаны, а на щеках выступают нездоровые красные пятна. И в голосе его звучит такое искреннее— видимо, годами выношенное и выстраданное — негодование, что я тоже не выдерживаю.

— Все правильно, Арвин Павлович, — громко говорю я, стараясь выдержать его гневный взгляд. - Все верно. Вы гениально вычислили нас, Наблюдателей. Мы действительно наблюдаем, как творилась история человечества. И мы действительно не можем предупредить вас — наших предков — о грозящих вам опасностях, эпидемиях, катастрофах и стихийных бедствиях, не говоря уж о войнах, мятежах, преступлениях и прочих социальных пертурбациях. Мы не можем предупредить вас даже тогда, когда вы совершаете грандиозные исторические глупости и ошибки, за которые приходится потом расплачиваться многим последующим поколениям! Мы не можем, не имеем права вмешиваться во что бы то ни было: даже когда на наших глазах мучат, насилуют, пытают и убивают!.. Вы говорите — мораль... Да как вы не понимаете, что в нашем случае обычные, традиционные представления о том, что есть Добро, а что есть Зло, не годятся?! Извините, но, пытаясь подходить к нам с той же меркой, что и к самим себе, вы похожи на догматика, вбившего себе в голову, что резать людей —это преступление, и считающего в равной степени преступниками как пресловутого Джека-Потрошителя, так и врача-хирурга!.. И потом: мораль ведь всегда была и будет обусловлена законами материалистической диалектики, она всегда зависела и зависит от этих самых законов. А при Трансгрессии вступает в силу неумолимый Закон Времени, он же — Закон Исторического Развития: прошлое уже было, и не следует пытаться его изменить!

— Значит, по-вашему, — перебивает меня он, — пусть все идет так, как было? Значит, пусть творится зло, пусть одни люди убивают других, пусть от голода плачут и умирают дети и пусть снова и снова человечество страдает от чингисханов, гитлеров и им подобных? Что же, по-вашему, выходит, будто Зло - это историческая необходимость?

— В конечном итоге — да! — запальчиво отвечаю ему я. — Пусть это вам покажется нелепым, абсурдным и ошибочным, но это так... Человечество веками страдало, мучилось, гибли его лучшие представители, ошибки громоздились одна на другую, но все это было необходимо, чтобы достичь высот прогресса. Человечество закаляется в борьбе, и нельзя создавать для него тепличных условий! Простите, если я выражаюсь чересчур высокопарно, но как мне объяснить вам, чтобы вы поняли?!

— Не понять мне вас, Алексей, — непримиримо говорит Арвин Павлович, — не понять!.. Вот вы, наверно, бываете во всех эпохах и странах, вы вездесущи и всемогущи — как же, вы-то добрались уже до сияющих высот лучезарного прогресса! — но как при этом вы можете безучастно созерцать трагедии и драмы? Это же не какой-нибудь художественный фильм! Ведь в прошлом все происходит на самом деле: и ребенок, попавший под колеса поезда, гибнет взаправду, и взаправду травят псами женщин в фашистских концлагерях, и взаправду льется ручьем кровь по палубе теплохода!.. А вы... Как вы можете выносить все это и по-прежнему считать себя после этого людьми?!

— А вы думаете, мы не мучаемся? — срываюсь на крик я. — Думаете, к ЭТОМУ можно привыкнуть? А вы знаете, что лишь немногие Наблюдатели доживают до пятидесяти, хотя средняя продолжительность жизни в наше время давно достигла ста пятидесяти лет?! Бессонница, неврозы, психические травмы и расстройства, сумасшествие, наконец, — вот главные профессиональные недуги Наблюдателей. И вы не правы, мы, Наблюдатели, не все одинаковы. Не всем удается вытерпеть эту моральную Голгофу, и тогда они срываются и начинают совершать глупости. Они пытаются спасать людей, предупреждать их о бедах, но хорошего из этого все равно ничего не выходит, поймите!.. Есть множество примеров, когда наши люди творили в прошлом Добро — очевидное, настоящее Добро... Но проходило время, и это Добро порой оборачивалось таким злом, от которого страдали потом тысячи, миллионы людей!.. Поэтому мы и терпим. Сжимая зубы и наживая себе ночные кошмары и сердечную аритмию, мы сохраняем прошлое для будущих поколений, потому что каждый должен знать историю человечества, какой бы кровавой, жестокой и бесчеловечной она ни была!

— Не понимаю, — упрямо говорит мой оппонент. - Все равно не понимаю. Мы говорим с вами на разных языках. Видимо, нам с вами суждено быть по разные стороны баррикад. Просто лично вас еще не касалось горе. Но если бы погиб самый близкий вам человек, а кто-то мог спасти его, но не спас, — то вы бы поняли его доводы и оправдания, какими бы они ни были?

Он отворачивается и долго молчит. И я тоже молчу, и отчаяние охватывает меня. Мне нечего ему сказать. По-своему он прав, и не мне его судить. Но ведь и я тоже прав, так зачем же он пытается судить меня?

— Позвольте полюбопытствовать, Арвин Павлович, — наконец нарушаю тишину я, — зачем все-таки вы сцапали меня, будто какого-нибудь уголовника? Неужели только для того, чтобы выразить свое презрение и порицание Наблюдателям в моем лице?

Арвин Павлович закуривает и задумчиво потирает подбородок.

— Конечно, не для этого, — охотно соглашается он. Он уже, видимо, отошел и говорит теперь вполне деловым тоном. — Было бы глупо создавать огромную организацию на общественных началах, действующую в условиях полнейшей секретности и превосходящую по технической оснащенности КГБ и ЦРУ вместе взятые, только для того, чтобы побеседовать с пришельцем из будущего на темы морали и нравственности... Нет, у нас есть и другая, более практическая цель. Как человек, пришедший из будущего, вы должны обладать огромным запасом сведений и знаний о нашей эпохе. Понимаете, я и мои единомышленники не хотим, чтобы в истории человечества повторялись бхопалы, чернобыли и хиросимы. Мы не хотим, чтобы люди гибли из-за чьей-то преступной халатности, злого умысла или просто в результате слепого разгула стихийных сил.

— Вы думаете, вам удастся это сделать?

— Ну конечно, мы не сможем гарантировать безопасность каждому человеку. Прежде всего, нас интересуют крупномасштабные бедствия и катастрофы. Их-то мы сумеем предотвратить. Поверьте, у нас имеется достаточно сил и средств, чтобы влиять на ход событий...

— Но ведь будущее тогда кардинально изменится! — восклицаю я. — Оно будет совсем другим, и вы даже не сможете предугадать, каким именно!

Арвин Павлович внимательно смотрит на меня и усмехается.

— Вы просто боитесь, Алексей, — прищурившись, произносит он. — Вы боитесь, что тот привычный и наверняка весьма комфортабельный мир, из которого вы явились к нам, перестанет существовать... Могу вас успокоить: это не так. Я уже обращался к специалистам, и они просчитывали возможные варианты. Меняться будет только НАШЕ будущее, а ваш мир будет продолжать существовать без изменений. Просто в какой-то точке линии мирового развития произойдет раздвоение... Представьте себе дерево, у которого на определенной высоте от земли ствол расходится надвое, образуя две, отдельные друг от друга ветви...

— Но ведь с одной ветви на другую невозможно будет перебраться, — возражаю я.

— Правильно мыслите, молодой человек,— иронически улыбается мой собеседник. — В НАШЕМ будущем вам не будет места — не вам лично, а Наблюдателям вообще. Продолжайте изучать свою ветку, а до нашей пусть вам не дотянуться... А насчет того, какой будет новый мир... Мне почему-то верится в то, что он будет не хуже вашего. Что же касается лично вас, то можете не опасаться. Мы не будем поднимать шума в печати и демонстрировать. вас разным ученым комиссиям и падким до сенсаций журналистам. Мы дадим вам возможность тихо и незаметно покинуть наш мир и вернуться в свой благополучный век до того, как произойдут какие-либо изменения в мировых линиях. Но при одном условии: вы добровольно согласитесь передать нам информацию, которой располагаете. И даже не всю, а лишь ту ее часть, которая нас сейчас интересует...

"И тогда мне больше не быть Наблюдателем, — мысленно подытоживаю я. — Провал мне в Центре простить еще смогут, они поймут, а вот нарушение Закона Наблюдателей — никогда".

— Ну, а если — нет? — осведомляюсь я. — Будете пытать? Загонять иголки под ногти и подсоединять к моим гениталиям провода от телефонного аппарата?

Арвин Павлович опять усмехается.

- В гестапо мы играть не будем, юноша, — медленно говорит он. — Хотя к определенному насилию над вашей личностью нам прибегнуть в этом случае придется. Кое-каких успехов в этом деле мы уже достигли. Есть, например, метод принудительного гипносканирования мозга. На худой конец, существуют различные препараты, заставляющие человека выкладывать всю правду-матку. В любом случае мы не отпустим вас, пока не получим интересующую нас информацию... Но выбор остается за вами. Вы можете еще подумать. До завтрашнего утра. Утро, как говорится, мудренее вечера. Не буду вам мешать.

Он резко поворачивается и выходит из "бункера". Через несколько минут в поле моего зрения возникает все тот же врач, который достает из чемоданчика какие-то принадлежности... Собирается продлевать мою иммобилизацию, догадываюсь я, и бессильная ярость охватывает меня. Но все, на что я способен, это поскрипеть зубами да погримасничать. Правда, есть еще одно средство... Вызываю Оракула, и мгновением позже перед врачом на кушетке лежит его абсолютный двойник. Но на медика этот эффект не производит никакого впечатления. С бесстрастным лицом он делает мне инъекции во все конечности, собирает инструменты и исчезает за дверью.

Я остаюсь один в бетонном карцере, освещаемом люминесцентными лампами. Словно догадываясь, что мне не нравится яркий свет, невидимый контролер за стеной или за потолком уменьшает яркость ламп до уровня "ночника". Я один в этой слабо освещенной бетонной тишине...

Хотя — почему один? Прикрываю глаза, и из мрака начинают выплывать лица. Лица моих друзей и коллег-Наблюдателей.

Вот Денис Лумбер. Мы учились с ним вместе, но он пошел на Выход раньше меня. Помню, вернулся он тогда весь не в себе, мрачный, с остановившимся взглядом и трясущимися руками. Раскрылся он мне лишь спустя месяц... Горел дом, пятиэтажный жилой дом. В него угодила зажигательная бомба, сброшенная с немецкого самолета. В дом входить было опасно, но еще можно было рискнуть... Перед домом толпились люди, но в основном это были женщины, старики и инвалиды – война была в самом разгаре. В одном из окон пятого этажа белели лица пятилетнего мальчика и семилетней девочки. Прильнув к оконному стеклу, дети смотрели вниз, на толпу. Они были так перепуганы, что даже не пытались звать на помощь. Женщины выли от ужаса, а мать детей рвала на себе волосы. Время от времени в черный от сажи снег с крыши, шипя, срывались горящие головешки — кровля могла вот-вот обвалиться. По неопытности своей Денис, потрясенный зрелищем пожара, не сумел вовремя уйти, и когда из окна, где только что были дети, вырвался наружу мощный язык пламени, мать несчастных кинулась на Дениса и стала бить его по щекам, царапать лицо ногтями и стучать по его груди крепко сжатыми кулачками, пока не потеряла сознание...

Тристан Эверстов - семидесятые годы двадцатого века. Он был одним из лучших Наблюдателей, на разборах и инструктажах его неизменно ставили в пример молодым. Когда Тристан понял, что никто из руководства службы полетов ему не поверит и вылет обреченного на гибель лайнера-гиганта с тремястами пассажирами на борту все-таки состоится, он обезоружил в аэропорту полицейского, прорвался на летное поле, захватил и удерживал самолет, отстреливаясь от группы по борьбе с террористами до тех пор, пока пуля снайпера не пробила ему череп... Самолет в тот день не разбился: вылет отложили, чтобы залатать пулевые отверстия в корпусе. Он разбился на следующий день, только на этот раз врезался не в горную скалу, а в густонаселенный жилой массив, и количество жертв достигло тысячи вместо трехсот...

И еще многие лица проходят передо мной, но как бы на фоне портретов Дениса и Тристана, Тристана и Дениса... Кто из них был прав? Чьему примеру мне последовать?

Если я снабжу Арвина Павловича и его команду информацией, которую они жаждут получить, я едва ли смогу вернуться в свой мир. Потому что они наверняка захотят предотвратить то, что составляло главную задачу моего нынешнего Выхода. Через три дня весь этот жаркий, пропахший пылью, потом и выхлопными газами город превратится в груду железобетонных развалин, из-под которых спасатели со всех концов страны будут тщетно пытаться откопать и извлечь живым хоть кого-нибудь... Чудовищной силы землетрясение — результат очередной серии подземных ядерных взрывов за много тысяч километров отсюда — сметет с лица земли жилые дома, фабрики, заводы, детские сады и больницы и оборвет жизни многих тысяч людей... Я должен был видеть, как ЭТО произойдет, чтобы моими глазами это видели и мои современники, и будущие поколения землян. Ведь без знания прошлого невозможно дальнейшее развитие человечества, невозможен Прогресс...

Кстати, благодаря именно этому катаклизму — как ни чудовищно это звучит — уже в следующем году по всей Земле прекратятся испытания ядерного оружия, а еще через несколько лет начнется полный демонтаж и ликвидация стратегических ракет.

Если же о предстоящем бедствии станет известно сейчас, люди сделают все, чтобы предотвратить его. И, скорее всего, предотвратят, но сразу же закроется, перестанет существовать туннель Трансгрессора, соединяющий две эпохи, и я навсегда останусь здесь, в этом времени.

Неожиданная мысль прокалывает меня иглой, и я слышу хриплый голос своего недавнего оппонента: "А с чего ты взял, что это плохо, Алексей? Живи у нас, в нашем мире найдется и тебе работа, ведь, кроме Наблюдения, существует еще масса важных и полезных дел! Зато сколько людей будет спасено — подумай об этом!"

Но, перебивая его, в моих ушах звучит множество голосов моих товарищей-Наблюдателей. Голоса сливаются в унисон, потому что твердят одно и то же:

"Ты не должен вмешиваться, ведь ты давал клятву Наблюдателя! Что было — то было, и пусть все останется так, как есть. Если мы начнем переделывать мир заново, кроить и штопать Историю на свой лад, из этого, может быть, что-то и получится, но человечество уже не будет тем человечеством, которым оно стало в наши дни... Ты никогда не задумывался, почему мы отказались от Трансгрессии в будущее? Да по той простой причине, что мы хотим сами строить свое будущее, а не пользоваться чужими подсказками да готовыми рецептами!.. А что касается Арвина Павловича и его подручных, ты же знаешь, что можешь приказать своему Оракулу стереть тебе память, самоуничтожиться, и они тогда ничего не смогут выпытать из тебя. Да, в этом случае ты утратишь свою личность, превратившись в дебила, недоумка. А всего через три дня ты погибнешь вместе с ними при землетрясении. Но ты — Наблюдатель, и всегда должен быть готов умереть во имя нашего общего дела, во имя человечества! Подумай же и сделай свой выбор, Наблюдатель!"

И я думаю.


Настоящая жизнь. Рассказ

НАСТОЯЩАЯ ЖИЗНЬ

С чего бы начать?..

Вальдемар закурил душистую безникотиновую квазисигарету и откинулся на спинку вращающегося кресла. На экране монитора перед ним с невероятной скоростью мелькали кадры, словно некто в лихорадочной спешке листал страницы толстенной книги. Только вместо слов и фраз в книге этой были изображения. Не картинки, не иллюстрации и не фотографии, а кадры топографической записи-хроники. Персонажи ее менялись, но один из них неизменно фигурировал в кадре. В данном случае это была женщина с пышными русыми волосами и пышной же, так называемой "рубенсовской", фигурой. Из-за большой скорости перемотки женщина на глазах старилась, превращаясь из юной девушки в солидную домохозяйку, а затем - в страдающую одышкой, медлительную старушку...

Вальдемар остановил перемотку, посмотрел в лежащий сбоку от него, на столике-подставке, стандартный бланк заказа и вздохнул. Обычно он полагался в своей работе на интуицию, выработанную в течение почти десятилетней операторской деятельности, и на вдохновение. Но сейчас интуиция молчала, а что касается вдохновения, то никаких идей в голове почему-то не было. Поэтому пришлось закурить - Бог знает, в который раз - и перечитать скупые строчки заказа.

Итак, что мы здесь имеем?

В небольшом уральском городке с необъяснимым названием Мапряльск доживает свои последние дни обычная русская женщина Анна Степановна Кучерова. Ее изношенному за восемьдесят лет непрерывной работы сердцу все труднее гнать кровь по узловатым, во многих местах закупоренным пробками тромбов артериям и венам. Легкие захлебываются от перегрузки судорожным кашлем. Пятую неделю женщина лежит не вставая. Многие болезни научилось побеждать человечество, но одну, самую страшную и неизбежную, преодолеть пока не в силах - старость...

Анна Кучерова прожила долгую жизнь, и перед смертью, которая уже нависла над ней незримым черным облаком, ей хочется увидеть самые яркие моменты, пережитые ею за безвозвратно ушедшие годы. Во всяком случае, в заказе говорится: "Реферативный обзор биографии". Это значит, что Вальдемар должен просмотреть всю жизнь незнакомой ему пожилой женщины и отобрать то "самое-самое", ради чего человек, наверное, вообще живет на свете...

И вот он уже в десятый раз прогоняет по голограф-экрану монитора персональный файл Кучеровой, но не может отыскать это "самое-самое".

Казалось бы - восемьдесят лет!.. Вроде бы есть что вспомнить. Но что может быть интересного в жизни человека - обычного, среднего человека, ни разу не летавшего в космическом корабле, не штурмовавшего в батискафе глубоководного погружения бездны океана, не взбиравшегося на пики "многотысячников", никогда не вступавшего в смертельную схватку с врагами и не боровшегося за познание истины, за высокие идеалы, за свои убеждения, в конце концов?

Вся беда в том, что Анна Степановна прожила свою жизнь так заурядно и серо, что кажется: не было бы ее вообще на белом свете- и никто бы этого - кроме, конечно, самых близких родственников - даже не заметил...

Так думает референт-оператор Отдела Личных Судеб системы "Зеркало" Вальдемар Арбо, и в душе его постепенно растет сожаление по чужой, столь бессмысленно, по его мнению, прожитой жизни.

Однако работа есть работа, и делать ее за тебя никто не станет. Поэтому потушим сигарету и вернемся к тому, что нами уже было выжато, словно сок из полузасохшего лимона, из жизни заказчицы.

Смотрим еще раз в "ускоре".

Рождение. Это надо. Абсолютно никто не помнит своего рождения, как и первых месяцев жизни. Поэтому любому человеку интересно увидеть свое появление на свет. Хотя, как правило, именно этот момент одинаков у всех - в конечном счете, с небольшими вариациями, все сводится к тому, что крошечный, страшноватенький, багрово-синий комочек одухотворенной плоти истошно оповещает о своем приходе в мир измученную родами мать и привычно-деловитых людей в белых халатах...

Что дальше?

Туго перетянутый розовой лентой белоснежный сверток, маленькое, сморщенное личико с мышиными глазками, пузыри из беззубого рта... Это тоже оставим.

"Иди ко мне, моя маленькая! Не бойся!" - и существо в ползунках и распашонке, хитро усмехнувшись, делает свой первый неуверенный шажок... Тоже надо.

Так, а в промежутках между кадрами растущего ребенка мы вставим крупным планом родителей - пусть Анна Степановна посмотрит, какой была в юности ее мать. И отец. Особенно - отец. Отца надо побольше - он умер, когда Анечке было всего шесть лет. Может быть, у нее остались какие-то детские воспоминания, фотографии, но это все - не то по сравнению с голограф-записью, дающей эффект непосредственного присутствия...

Вот отец подбрасывает девочку к самому потолку, и она радостно визжит от восторга и страха... Вот он учит ее азбуке по кубикам... Вот они гуляют в лесу, и пятилетняя девчушка с длинными косичками доверчиво держит за руку невысокого мужчину с ранними залысинами...

А вот смерть и похороны отца - не надо... Это мы уберем. Поменьше отрицательных эмоций старушке.

Что там дальше?

Ага, все как полагается. Первый раз - в первый класс... Первая учительница, первая, самостоятельно прочитанная книжка... Первое сочинение... У этой девочки с большими бантами в косах пока еще все в жизни - первое. Стандартный набор ситуаций. Первая школьная влюбленность... Записочки, встречи на большой перемене и после уроков, слезы в подушку перед сном... Выпускной вечер...

Что еще?

Женский лицей, экзамены... Лекции, доценты, профессора... Подружки, наряды, театры... Традиционный набор обычных житейских эпизодов. Радости и огорчения, надежды и мечты - все это давным-давно осталось позади, за плотным занавесом прошлого.

Итак, имеем мы более-менее качественного материала на двадцать минут непрерывного показа. Маловато будет... Надо добрать еще хотя бы на полчаса. Только откуда взять яркие события? Нет в пресной жизни Анны Степановны ни роковых страстей, ни трагичной любви "до гроба", ни супружеских измен... Все заземлено и постоянно упирается в быт. Кучерова рано вышла замуж - не то, чтобы очень любила своего будущего мужа. Видимо, ей просто как можно скорее хотелось выполнить свое жизненное предназначение. А предназначением этим девушка, наверное, считала спокойную, размеренную и уютную жизнь в семейном кругу. Так ее воспитали. Так она и прожила всю жизнь. Домохозяйкой. Вот это, кстати, совсем уж непонятно! Есть же домашние роботы, кухни, напичканные электроникой, всевозможные службы бытового обеспечения! Так нет же! Вместо того, чтобы писать книги, создавать картины, музыку - да мало ли чем можно еще заняться! - эта женщина предпочитает сидеть дома и делать всю домашнюю работу своими руками! Поистине - загадочная женская душа... Вот и получается, что нечего показать из ее жизни после замужества. Разве что бесконечные стирки, топтание у плиты, мытье полов...

Муж Анны Степановны умер, когда ей было сорок с небольшим... Еще не поздно было изменить свою судьбу. Не захотела... С тех пор так и жила вдовой, воспитывая в одиночку троих детей. Воспитала... Старший сын- врач, живет и работает в Канаде, приезжает навестить мать раз в десять лет. Дочь - учительница, с ней-то и доживает сейчас свои последние дни старушка. Дочь разговаривает с ней так же, как с нерадивыми учениками - строго и почему-то всегда раздраженно. Наверное, ждет не дождется, когда обуза в лице матери спадет с плеч... Младший отпрыск Кучеровой трудится на ниве - в буквальном смысле. Фермер он, и хозяйство у него крепкое, да вот только мать к себе погостить он почему-то не спешит звать - давние обиды какие-то, что ли?

Ну, хорошо, покажем мы ей рождение каждого ее чада, их рост и, так сказать, становление на ноги... Но ведь это, в общем-то, - уже их жизнь?! А самой-то Анне Степановне, ей что остается? Стирка, уборка, магазины, приготовление пищи... Приготовление пищи, магазины, уборка, стирка... И все. Но ведь должно же было быть что-то еще?

Нет этого "что-то", как ни крути хронику жизни Анны Кучеровой.

Творческий кризис налицо. Значит, пора идти обедать.

Столовая была полупуста. Взяв поднос с дежурными блюдами, Вальдемар хотел было сесть где-нибудь у окна, чтобы тщательно обдумать возможные пути выхода из образовавшегося в работе тупика. Как известно, еда в одиночку очень к этому занятию - думать - располагает.

Но у него ничего из этой затеи не вышло, потому что он сразу же был перехвачен и затянут вместе с подносом в компанию приятелей-референтов, которую он как-то вначале и не приметил в углу. Думать над какими бы то ни было проблемами ему сразу стало невозможно.

Например, оператор-референт Исторического отдела Ингвар Дзенга, ковыряясь в салате, увлеченно вещал о том, как он работает над составлением жизнеописания Наполеона для средней школы и какие проблемы ему, Ингвару, постоянно препятствуют. Собственно, судя по его рассказу, все проблемы сводились к одной. Оказывается, французский тиран был, мягко выражаясь, весьма озабочен в сексуальном отношении и мог в любой момент - ну, скажем, во время очень важного совещания со своими маршалами под обстрелом неприятельской артиллерии - почувствовать зуд в крови и тут же ринуться этот зуд удовлетворять. Для чего в обозе держали в постоянной "готовности" несколько маркитанток... Бедному Ингвару приходилось, памятуя о том, что биография императора предназначается школьникам, то и дело вырезать огромные куски, из-за чего во многих событиях появлялись необъяснимые провалы.

"Ну разве это проблема? - прогудел кряжистый Руслан Киреев. - Ты нам лучше вот что скажи: кто все-таки загнулся на острове - Наполеон или его двойник?" - "А ты что, до сих пор не знаешь? - вмешался Вальтер Джалма. - Настоящего-то Наполеона еще до Аустерлица прихлопнули!". Такого поворота сюжета компания не ожидала. Завязалась общая дискуссия на исторические темы. Ингвар же таинственно молчал, а Вальдемар, сам не зная зачем, вдруг вспомнил и обнародовал цитату из Аверченко насчет острова Святой Елены, который мог бы считаться "полуостровом", потому что, как утверждал аверченковский персонаж, Наполеон занимал не весь остров, а только его половину...

И только потом до Вальдемара, наконец, дошло.

- Подождите, ребята, - громко сказал он. - Ведь Наполеон жил в девятнадцатом веке... Это что же получается - мы и туда добрались? Машину времени, что ли, изобрели?

Общий хохот дал ему понять, что он попался на очередной розыгрыш "историков". Начало двадцать первого века было пока пределом действия системы. "И как я сразу не догадался?", с некоторой досадой подумал Вальдемар.

Между тем разговор за столом перешел с исторических личностей на современников.

- Самое скверное в нашей работе, братцы, - сказал Руслан, - это то, что приходится копаться в чужой жизни... Не знаю, как вы на этот счет, а мне в последнее время такое занятие здорово напоминает копание в чужом грязном белье. Некоторые в свое время заявляли - помните, еще до запуска Системы? - что, мол, люди отныне станут более скрытными и... ну я не знаю... более благородными и чистыми, что ли. И в помыслах своих, и в поступках. Как бы не так! Может, вначале еще так оно и было, а теперь... - Он махнул рукой. - Бывает, смотришь на человека со стороны - и ведь знает он, что на него будут смотреть потомки, а все равно гадости всякие творит. Все равно подличает, все равно предает, врет, хитрит... Аж противно становится!

- А ты что хотел? - осведомился Вальтер. - В сущности, мы - те же хирурги. Только не с внутренностями человека, набитыми сам знаешь чем, имеем дело, а с его поступками. Копаемся в них, прикидываем, что отрезать, а что и так сгодится...

- Вот ты, Руслан, говоришь, будто странно, что человек не реагирует на постоянное наблюдение за ним, - вступил в разговор Дзенга. - А по-моему, ничего странного в этом нет. Просто-напросто каждый, за исключением самовлюбленных идиотов, знает, что ничего особенного из себя в историческом масштабе не представляет и что поэтому вряд ли когда-нибудь, кроме него самого да нас, операторов, его жизнь кто-то увидит.

- А потомки? - спросил Вальдемар.

- А что - потомки? - отмахнулся Ингвар. - Когда это еще будет? По закону-то - не раньше, чем через двести лет после смерти данного индивида... А посему, считают люди, какая разница, как жить? Что же касается самого себя, так, может, и будет стыдно перед смертью на свои грехи да "художества" посмотреть, но, во-первых, все равно уже ничего не изменишь, а во-вторых, мы-то с вами постараемся отобрать только самое лучшее, только то, что со знаком "плюс", а минусы оставим для истории... Никто же не будет умирающего человека расстраивать, верно? Если он - не негодяй и не преступник...

- Кстати, - сказал, вертя в руке вилку, Руслан. - Слышали, на вчерашнем заседании Совета опять оппозиция возникла с требованием пересмотреть порядок предъявления обзоров жизни людям? В том числе требовали, чтобы каждому человеку чаще показывали его хронику, а не только перед смертью.

- А смысл какой? - спросил Вальтер.

- Они утверждают, что, дескать, надо давать людям возможность делать критические выводы из прошлого. Чтобы не поздно было ошибки исправить или не допускать их в будущем.

- И какую же периодичность предлагается установить? - осведомился Дзенга. - Раз в десять лет? Или каждый год? Или, может быть, каждый день?

- Ну, если каждый день, тогда вообще это невозможно, - возразил Вальдемар. - Да и потом, каждый сам, что ли, не помнит, как он день прожил? Вот мысленно и производи "разбор полетов", коли есть желание!..

- А может быть, людям хочется на себя со стороны взглянуть, - сказал Руслан. - Ведь Система не зря называется "Зеркало", и придумало его человечество специально для того, чтобы смотреться в него.

- А штат? - спохватился Вальтер. - Это какой же штат операторов должен быть, чтобы каждому человеку ежедневно обзор готовить?!

- То-то и оно, - сказал Киреев. - Именно по этой причине Совет большинством голосов "прокатил" предложение Макахары и его сторонников. И так нас, операторов, знаете, сколько?.. Если каждый день умирают тысячи людей, и если даже наши услуги запрашивает каждый десятый из умирающих, все равно цифра получается - будь здоров!

- Такое впечатление, будто эта оппозиция всего на свете боится, - сказал Вальдемар. - То еще перед запуском Системы - помните, какие полемические бои велись тогда с подключением общественности по поводу целесообразности установки камер, следящих за каждым человеком от самого его рождения до смерти?.. И чем тогда людей не стращали макахаровцы - и стрессами, и неврозами крупномасштабными... Что, мол, если люди, бедные, не вынесут сознания того, что теперь каждый их шаг на виду? А то, что отныне больше не будет темных пятен в истории для будущих поколений землян - это их, видите ли, мало волновало!

- Может быть, в рассуждениях Совета тоже есть определенная слабость, - вдруг задумчиво сказал Ингвар.

- Что ты имеешь в виду? - спросил Руслан.

- Да то, что Совет, наверное, опасается злоупотреблений Системой, если доступ к банку информации сделать массовым.

- Каких еще злоупотреблений? - удивился Вальдемар.

- Ну мало ли? - уклончиво ответил Дзен-га. - В принципе, если подумать хорошенько, вся наша операторская работа - сплошное злоупотребление, разве не так? Подумайте сами: умирает человек... Раньше, по-моему, в романах писали: "Перед глазами умирающего пронеслась вся его жизнь". А теперь, когда стало возможным воплотить эту красивую фразу в действительность, неужели вы, "судьбисты", будете включать в ролик какие-нибудь глупости, которые успел натворить за всю свою жизнь умирающий? Там что-то опустите, там - что-нибудь обрежете, монтаж, комбинированные штучки всякие... Вот и получается, что сам социальный заказ ориентирует вас на то, чтобы из говна конфетку сделать! Где, спрашивается, сермяжная правда жизни? Она что - одним нам, историкам, нужна?

Говорил Ингвар сбивчиво и с искренним беспокойством, и Вальдемар невольно почувствовал себя задетым за живое. Он даже бифштекс жевать перестал.

- Тебе хорошо, Ингвар, - сказал он. - Ты-то все с историей дело имеешь. Где, кого ни возьми - личность, куда ни сунься своим операторским носом - всюду войны, интриги, страсти исторические кипят... А вот как быть, например, мне, если я должен подготовить выжимку из хроники рядового гражданина, который, как говорится, "не был, не участвовал" и так далее? Который прожил свою жизнь, как тот самый чеховский обыватель с зонтиком и в калошах? Что ему показать перед смертью? Какие великие события?.. А не покажешь - рекламаций потом от родственников не оберешься!

- Не согласен с тобой, Вальдемар, - заявил Джалма. - Был такой раньше психолог, Виктор Франкл. Так вот, он считал, что жизнь любого человека - своеобразный урок для человечества. Даже самых закоренелых негодяев и преступников, потому что результат со знаком "минус" - тоже результат, который нужно учесть и стараться не допустить в будущем. По-моему, то же самое относится и к нулевому результату...

- А вы что скажете, ребята? - обратился Арбо к Руслану и Ингвару.

Он ожидал услышать от "историков" какой-нибудь дельный совет, но Киреев только буркнул неизвестно кому: 'Ты это... не того... ты не прав, старичок" и принялся доедать остывшее жаркое, а Дзенга зачем-то стал пересказывать (уже не в первый раз) легендарную среди операторов-референтов историю о том, как один юноша, будучи с детства слепым инвалидом, прикованным к постели, отравился какой-то дрянью, но с таким расчетом, чтобы хотя бы перед смертью "посмотреть" на мир посредством биокристаллов... "Вот это была проблема - так проблема!", закончил свой рассказ Ингвар.

Вальдемар вздохнул. Весь этот застольный треп, как и следовало ожидать, ничего, кроме споров и ерничества, не давал. Проблемы Анны Кучеровой за него все равно никто не решит. Оставалось попробовать использовать Комбинатор. Хотя это электронное устройство было предназначено для устранения технических дефектов записи, поговаривали, будто с его помощью можно выполнить любой монтаж - вплоть до настоящего кинофильма. Принцип его действия был таким же, как и в компьютерной мультипликации, только обрабатывались не рисунки, а голографические снимки...

- Послушайте, парни, а кто-нибудь хоть раз уже пользовался Комбинатором для монтажа? - спросил громко Вальдемар.

Эффект был неожиданным для него. Все "историки" вздрогнули и почему-то огляделись. Вальтер даже поперхнулся печеным кальмаром.

- Т-с-с... - прошипел Ингвар и приложил палец к губам. - Ты что, не знаешь, что недавно одного из наших уволили за эти дела? Целую неделю потом всякие проверки да комиссии всевозможные над душой висели!... А тот парень - Денис его зовут, Денис Крачевский - лишь слегка побаловался с Комбинатором, и коррективы-то были пустяковые: подумаешь, краски поярче сделал, а то изображение блеклым было, да звуковой фон изменил, да парочку сцен облагородил, чтобы Варфоломеевскую ночь можно было смотреть без позывов к рвоте!..

- Опять ты со своими шуточками, - с досадой сказал Вальдемар.

- Если серьезно, то через специальный код теперь Комбинатор надо вызывать, - мрачно сказал Руслан. - Пи-эр-икс в энной степени, где эн - твой личный номер... Контроль!

А Вальтер не к месту процитировал:

- "Неча на зерцало пенять, коли рожа крива"!..

И хихикнул.

Вернувшись в свою "каморку", Вальдемар включил терминал и закурил. Некоторое время он сидел, созерцая пробегающие по экрану кадры, а потом решительно протянул руку к пульту и перемотал запись к тому моменту, когда юная Анна Кучерова - впрочем, тогда еще не Кучерова, а Синицина - гуляет поздним летним вечером в парке со своей первой "настоящей" любовью Виктором Сантосом.

Была ли у них любовь? Если да, то почему ровно через полгода Аня принимает предложение руки и сердца человека, старше ее на целых десять лет? А если нет, то почему потом Кучерова не раз вспоминала Виктора, о чем свидетельствует хроника ее последующей жизни?

Вот что мы сейчас сделаем. Вызовем-ка мы файл этого Сантоса и поглядим, чем он занимался в то время, когда ухаживал за Анной...

Вальдемар проделал нужные операции и впился взглядом в экран.

Через полчаса он врезал кулаком по краю пульта и воскликнул:

- Вот сукин сын!..

Виктор Сантос, этот внешне симпатичный и благородный молодой человек, действовал, что называется, "на два фронта". Ухаживая за Аней, он одновременно встречался с Викторией Ламдей - певицей из кафе "Якорь". В конце концов, тут не было ничего плохого, если бы не одно обстоятельство. Этот шустрый и хитрый субъект сознательно обманывал обеих девушек. Так, поклявшись накануне в "вечной любви" одной, он мог на следующий день, глядя в глаза другой, страстно уверять, что якобы дороже ее у него нет никого на свете... Зачем это было ему нужно - Вальдемару не хотелось разбираться, уж слишком противен был Сантос, но одно юноша уяснил: никого Виктор на самом деле не любил...

Что же стало с донжуаном после замужества Ани?

Вальдемар прокрутил хронику в скоростном режиме вперед. Ага, вот... Двурушник нисколько не переживал по поводу потери той, которой еще неделю назад нашептывал, обняв за талию: "Я без тебя не могу жить, единственная моя!"... Он перешел к активным наступательным действиям в отношении певицы, добился интимности, а потом, как и можно было ожидать, бросил ее, хотя уже намечался ребенок, и удрал странствовать по свету, не забывая при каждом удобном случае пополнять список амурных побед разбитыми женскими сердцами... Бывают же такие хлыщи! Виктория пыталась покончить с собой, но ее спасли, и после выкидыша она никогда больше не смогла иметь детей...

Таким образом, еще одна возможная сюжетная линия для "ролика" Кучеровой отпадала - не показывать же несчастной старушке, что ее "первая любовь" в действительности - негодяй без совести и чести!

В принципе, можно было бы, в духе ингваровской проповеди, оставить все, как есть. Вернее, как было... Если бы не одно "но".

В ходе работы Вальдемару волей-неволей приходилось прослеживать судьбы людей, оценивать их поступки и характеры. Поэтому он не мог равнодушно относиться к своим клиентам. Он относился к ним, как человек обычно относится к окружающим, к своим знакомым и приятелям. Иногда он презирал их, иногда завидовал, порой ненавидел, а в некоторых случаях навсегда привязывался к ним.

Хотя Кучерова прожила незаметную, скромную жизнь, все-таки она чем-то нравилась Вальдемару. Наверное, спокойным, мягким характером, скромностью, трудолюбием. И оператор Арбо хотел во что бы то ни стало сделать ей приятное. Хотя бы напоследок в ее жизни...

Поэтому он, не колеблясь, сделал то, что, по его мнению, обязан был сделать.

Вальдемар набрал код вызова Комбинатора, и работа у него закипела.

Время будто бы остановилось, но на самом деле час летел за часом подобно секундам.

Опомнился Вальдемар только перед концом смены. Руки и спина его болели до судорог, во рту саднило от горечи бесчисленных квазисигарет, глаза слезились так, словно он долго смотрел на яркий свет.

Но зато он теперь был доволен. Он поработал не хуже Господа Бога в дни сотворения мира, только в отличие от плодов труда Всевышнего, то, что сотворил оператор Вальдемар Арбо, никогда не существовало и не будет существовать...

Будто умелый ретушер, он прошелся по всей хронике Кучеровой Комбинатором, делая ярче краски, придавая выразительность житейским эпизодам. Но этим не ограничился. Он наполнил жизнь Анны Степановны страстями и бурными переживаниями. Он заставил подлеца Сантоса мучиться от бесконечной, искренней любви к Ане. Он показал, как любят Анну Степановну ее дети и внуки, как завидуют ей ровесницы-соседки, как... Словом, в часовом "ролике" Вальдемар умудрился так отрежиссировать жизнь Кучеровой, что она могла теперь умереть со спокойной душой, считая, что не зря жила на белом свете...

Теперь осталось только ждать. К сожалению, неизбежно настанет такой день, который должен будет стать последним в жизни старушки, и тогда врачи вызовут Вальдемара, как давным-давно к умирающему вызывали священника, и тогда оператор Арбо покажет несчастной, как она жила. Вернее, как можно было бы жить...

Прошло несколько дней, но докладывать начальству о выполнении заказа Кучеровой Вальдемар не спешил. Это всегда успеется. А пока можно поработать и для себя.

К этой работе "на себя" Вальдемар относился с особым прилежанием. Он занимался ею уже почти полгода, но теперь надо было спешить, чтобы успеть завершить "ролик" к тому знаменательному событию, которому он и был, собственно, посвящен.

Речь шла о хронике жизни отца Вальдемара, профессора Жана Арбо. В этом году ему исполняется шестьдесят лет, и Вальдемар собирался подготовить к юбилею отца сюрприз. Конечно, подобная идея шла вразрез с правилами Системы: ни одному из сотрудников не разрешалось давать на просмотр какие бы то ни было материалы, имеющие давность менее двухсот лет, кроме, разумеется, заказов на рефераты. Но, как говорится, на то и законы, чтобы нарушать их... Вальдемар считал, что уж он-то имеет право хотя бы раз не посчитаться с запретом - ведь сколько сил и времени отдано им "Зеркалу" за десять лет операторства! Сколько бессонных ночей проведено на этой работе, сколько сигарет выкурено, сколько зрения и нервов потеряно!

Несколько месяцев у Вальдемара ушло на то, чтобы просмотреть те шестьдесят лет, которые прожил отец. Порой он настолько увлекался, что забывал переключиться на режим скоростного просмотра, и с замиранием сердца вглядывался в экран. Дело осложнялось тем, что приходилось скрывать эту работу от других операторов (Вальдемар не хотел никого посвящать в то, чем он занимается, чтобы не было лишних разговоров). Несколько раз его чуть не "застукал" за сим незаконным занятием сам начальник отдела, но постепенно Вальдемар выработал целую систему конспирации, и застать врасплох его теперь было непросто...

Отца Вальдемар очень любил. Впрочем, эта тривиальная фраза плохо передает содержание его чувства. Наверное, лучше сказать так: Вальдемар обожал своего отца. За что? Это вообще нелепый вопрос, потому что любят не за что-нибудь, а просто так - ведь любовь, даже сына к отцу, не допускает расчетливости. Хотя, может быть, если бы пришлось разбираться в причинах этого странного человеческого чувства, наверняка бы нашлась масса объяснений... Например, тот факт, что Жан Арбо всегда уделял сыну много внимания, причем не баловал его, но и не был с ним излишне строг. Отношения отца с сыном складывались так, что им всегда было интересно друг с другом. Кто знает, возможно, это и обусловило взаимную привязанность? Но не будем углубляться в дебри психоанализа, удовлетворимся фактом сыновней любви к отцу и вернемся к Вальдемару и его творчеству.

Это было именно творчество.

Отец часто рассказывал Вальдемару о своей жизни. Поэтому Арбо-младший с особым интересом просматривал эпизоды, о которых тот ему рассказывал в детстве.

Недостатком жизненного опыта и отсутствием ярких впечатлений Жан Арбо не страдал. Он рано потерял родителей (может быть, именно этим объясняется его привязанность к сыну?) и с пятнадцати лет беспризорничал, бродяжничая по всей Земле. В шестнадцать лет он тайком пробрался в трюм космического корабля, который должен был доставить геологическую экспедицию на Альдебаран-3, отработал в тяжелейших условиях наравне со взрослыми три года, причем дважды за этот срок был на волосок от гибели, и уже в двадцать лет был Героем Земли и студентом Всемирного Геологического Института. Потом отец занялся научно-исследовательской работой, перемежаемой командировками в различные уголки Вселенной, а теперь, в канун своего шестидесятилетия, преподавал в Академии Всех Наук. С Земли его, по возрасту и здоровью, уже не выпускали, но время от времени почтенный профессор исчезал из поля зрения научно-цивилизованного мира и обнаруживался то на склоне какого-нибудь вулкана, куда ему вздумалось сводить на экскурсию своих "разбойников-студентов", то на свежих развалинах селения, разрушенного землетрясением шесть баллов по шкале Рихтера, то еще в каком-нибудь экзотическом месте... Вальдемар всегда поругивал отца за подобные вояжи, но в душе неизменно восхищался им.

Изучая хронику жизни своего отца, Вальдемар вскоре обнаружил удивительную вещь. То, о чем ему рассказывал отец, в жизни порой выглядело по-другому. Не так интересно и не так захватывающе. А некоторые факты и эпизоды вообще не соответствовали этим рассказам.

Так, оказывается, не было никакой погони летающего крабозавра за отцом на Антаресе-13, и не пробирался отец "зайцем" на готовый к отлету звездолет с геологами - просто беспризорного мальчишку давно приметил руководитель экспедиции доктор Звягин и оформил его разнорабочим, чтобы дать Жану шанс найти свое место в жизни, спасти его от голода и неприятностей с полицией...

Да и в личной жизни профессора Арбо было все не так гладко, как представлялось. Например, брак с матерью Вальдемара был не первым в его жизни. Первая жена его развелась с ним, потому что Жан Арбо изменял ей. Доктор наук в возрасте Христа пользовался не только ученым и преподавательским авторитетом среди студенток геофака... Правда, после женитьбы на Георгине Черновой - матери Вальдемара - интерес к другим женщинам у отца не выходил за положенные рамки, и все же, и все же...

Одним словом, не ангелом был Арбо-старший, отнюдь не ангелом. Но осуждать отца за какие бы то ни было грехи Вальдемар не собирался. Он просто не имел на это права. Практика работы в Системе научила его быть более снисходительным к людям. В конце концов, если копнуть поглубже жизнь каждого человека, то всегда можно найти в ней и проступки, и заблуждения...

Проблема заключалась в другом: каким сделать подарочный ролик для отца? Что выбрать и как это выбранное подать?

На решение этих вопросов у Вальдемара ушло два месяца. Не так-то много, если учесть, что его постоянно отвлекали. То вдруг появлялись какие-то архисрочные заказы, то начальник чуть ли не каждую минуту заходил к Вальдемару, то еще что-нибудь... В результате часто приходилось договариваться со сменщиком и оставаться работать во вторую смену, пропуская обеды, ужины и завтраки, урезая время на сон... Вальдемар спал с лица, глаза его ввалились, голова гудела от постоянного недосыпания. Но зато он был по-настоящему счастлив, потому что успел закончить работу над хроникой отца как раз к юбилею.

Коттедж в пятидесяти километрах от Ивуара, где проживал профессор Арбо, был полон гостей. Кого здесь только не было!.. Почтенные мужчины во фраках, дамы в вечерних туалетах и легкомысленная, шумная молодежь, какие-то бородатые личности в свалявшихся свитерах и потрепанных джинсах и звездолетчики в своих ослепительно-золотых мундирах...

Все было как полагается. Музыка, тосты, поздравления хором и вразнобой, и подарки, подарки - со всех сторон...

Вальдемар не спешил преподнести отцу коробочку с биокристаллами. Только после того, как гости разошлись и в коттедже проворно засновали киберы-уборщики, он затащил отца в кабинет и торжественно протянул ему свой подарок.

- Что это? - не понял Арбо-старший.

- Это тебе от меня, - загадочно улыбаясь, сказал Вальдемар. - Так сказать, от младшего поколения - старшему!.. Посмотришь потом на досуге, хорошо? Инструкция внутри, надеюсь, сам разберешься, как действует эта штуковина...

- А все-таки, что там? - настаивал отец.

- Твоя жизнь, папа, - волнуясь, сказал Вальдемар.

Отец торопливо распаковал биокристаллы и замер.

- Но ведь это... это... - начал было он, но от нахлынувших чувств потерял дар речи и дрожащими руками крепко обнял сына. - Спасибо, Валя!.. Только как тебе удалось?..

- Не беспокойся, - заверил Вальдемар. - Об этом никто не знает. Да, кстати... Сам понимаешь, что об этом лучше никому не рассказывать. Даже, наверное, маме...

- О чем речь? - заговорщицки подмигнул Жан Арбо. - Клянусь своим зубом мудрости!

Они рассмеялись, потому что это была их традиционная клятва держать в секрете то, что должно быть известно только им двоим.

- Ладно, - сказал отец. - Старшее поколение приглашает младшее пропустить еще по коктейлю на брудершафт. За юбилей, стало быть...

Мать вызвала Вальдемара вечером следующего дня. По персональному коду видеосвязи, а не по радиотелефону, как обычно.

- Валя, срочно приезжай, - сказала она странным голосом. - Отцу совсем плохо...

И заплакала.

У Вальдемара что-то лопнуло внутри. Некоторое время он еще что-то кричал - наверное, спрашивал что-нибудь... Он и не заметил, что мать уже отключилась.

Через полчаса Вальдемар был в коттедже отца. Для этого ему пришлось сорвать на флаере ограничитель скорости, неоднократно нарушить в полете правила движения, чудом не врезаться на сверхзвуковой скорости в рейсовый лайнер, а при посадке - поцарапать бок флаера о теплицу с помидорами, не вписавшись из-за скорости в посадочную площадку.

Отец лежал на диване в своем кабинете. Возле него суетились мед-киберы во главе с человеком в белом халате "скорой помощи", пахло лекарствами и почему-то машинным маслом. Мать, стиснув до синевы руки, сидела у изголовья дивана. Видно было, что она мешает киберам, но ее, как ни странно, никто не просил отодвинуться.

Вальдемар растолкал бесцеремонно киберов и склонился над отцом.

Лицо у Арбо-старшего было такого же цвета, как стиснутые руки матери. Он с трудом дышал и, видимо, не мог пошевельнуться, но был в полном сознании.

- Сынок, - сказал он слабым голосом. - Как хорошо, что ты... здесь!

- Что с тобой, па? - спросил, не слыша своего голоса, Вальдемар.

- Инфаркт миокарда, - сказали сзади бесстрастным голосом. - Третий по счету. Давление продолжает падать...

- Что же вы стоите?! - бешено взревел Вальдемар, хотя суета у ложа отца продолжалась.

- Послушайте, молодой человек, - начал было человек в белом халате, но отец не дал ему договорить.

- Валя, скажи им... чтобы оставили нас с тобой... вдвоем, - с трудом проговорил он. - Это важно...

- Вы нуждаетесь в немедленной госпитализации, - подскочил откуда-то сбоку кибер.

- Папа, - с отчаянием сказал Вальдемар. - Может быть, не надо? Все будет хорошо, только послушайся их, пап! А?

- Нет, - сказал отец. - Мне... тебе... пару слов... обязательно...

Мать беззвучно рыдала, не в силах вымолвить ни слова.

- Ладно,-сказал Вальдемар и слепо огляделся. - Оставьте нас... На две минуты, не больше. Я обещаю...

- Но... - начал врач.

- Скорее! - прорычал Вальдемар, а в голове его прыгало: "Что я делаю?.. Если что - никогда себе не прощу!..".

Он думал, что труднее всех будет уговорить мать, но она сразу встала и, держась неестественно прямо, первой вышла из комнаты.

Когда они остались вдвоем, отец вдруг попытался сесть. Каким-то образом ему стало лучше. Вальдемар запротестовал, и в конце концов они сошлись на том, чтобы, подняв повыше подушку, придать отцу полусидячее положение.

- Я посмотрел свою хронику, Валя, - собрав силы, сказал отец. - Еще раз спасибо тебе за все, только... Только так нельзя было!.. Зачем ты превратил мою жизнь в какой-то художественный фильм? Я-то думал, это действительно моя жизнь, а оказалось... Это все - не мое, пойми, сынок!.. Ведь не так же все было, совсем не так!

Вальдемар растерялся.

- Что ты, па? - забормотал он. - Я ведь хотел как лучше... Зачем тебе- как было?.. И потом - ты же сам мне рассказывал все именно так, как я сделал... Значит, ты хотел, чтобы было так?!

- Эх, сынок, - вздохнул отец. - Да мало ли что рассказывают и что хотят люди! Жизнь-то уже прожита, и ее не изменить, не переписать начисто... Ты пойми, ведь весь ваш труд направлен именно на то, чтобы сохранить истину. Чтобы дать людям возможность посмотреть на себя со стороны и увидеть себя такими, как есть. Ваша Система - это же огромное зеркало для всего человечества, Валя, а зеркало не должно быть кривым, даже если оно и облагораживает, делает лучше отображение!

- Не согласен с тобой, па, - сказал Вальдемар. "Что я делаю? К чему весь этот спор- сейчас?", мелькнула у него мысль и исчезла. - А как же искусство? Для чего оно потребовалось человечеству, как не для того, чтобы попытаться изменить действительность? Как еще можно изменить окружающий мир, если он тебя не удовлетворяет, как? Скажи!.. Вот ты говоришь - истина... Да, согласен с тобой, она нужна людям. Но в официальном, что ли, историческом плане! А мы-то имеем дело с конкретными, живыми людьми, которые... которым перед концом своим, может быть, важно удостовериться, что прожили жизнь так, как надо!..

- А как надо жить?- тут же осведомился отец. - Как? Получается, что чья-то жизнь - настоящая, а чья-то - нет? Так, по-твоему?

Эти вопросы поставили Вальдемара в тупик, и он тут же вспомнил, в каком состоянии находится Арбо-старший.

- Ну ладно, па, - примирительно сказал он. - Давай не будем больше спорить, хорошо?.. Извини, если у меня что-то получилось не так с этой затеей. Наверное, я все-таки был не прав, но откуда я знал?..

- Нет, погоди, - упрямо сказал отец и закашлялся. - Я хотел, чтобы ты понял, сынок, и учел на будущее...

Внезапная мысль оглушила Вальдемара.

- Постой, пап... Ты что же - из-за этого ролика так разволновался?.. Это как же получается? Выходит, я виноват, что ты?..

Отцу, видимо, опять стало плохо.

- Нет, Валя, - просипел он, борясь с подступающей к горлу одышкой. - Ты ни в чем... слышишь? Ни в чем?.. Не в тебе дело... Мне просто... страшно стало, сынок... Страшно за... Систему! И за людей... За вас, прежде всего... В сейфе... хроника... потом возьми...

Он еще что-то говорил, но слова его все чаще прерывались страшным хрипом. В дверь кабинета просунулась чья-то голова и что-то не то сказала, не то спросила, но Вальдемар ничего уже не видел и не слышал вокруг себя. Словно это он умирал сейчас, а не отец...

- Папа, - сказал он с отчаянием и страхом, неотрывно глядя на белое лицо перед собой, которое на глазах становилось неузнаваемо чужим. - Папа, прости меня!.. Слышишь?!..

А через три дня поступил экстренный вызов мапряльского заказа. За это время Вальдемар успел полностью переделать хронику Кучеровой. Он убрал все свои прежние коррективы, и теперь ролик отражал жизнь Анны Степановны прямо и правдиво. Как чисто вымытое зеркало...

Соболезнуя личной трагедии Вальдемара, руководство Отдела Личных Судеб намеревалось отправить в Мапряльск другого оператора, но Арбо настоял, чтобы командировали именно его.

Старушка скончалась от сердечной недостаточности, не досмотрев до конца хронику своей жизни... Перед самой смертью она открыла выцветшие от старости глаза и отчетливо прошептала:

- Зачем вы так жестоко со мной обошлись, молодой человек?.. Ведь я прекрасно помню, что все было у меня по-другому!..


Один плюс один не равняется двум. Повесть

ОДИН ПЛЮС ОДИН НЕ РАВНЯЕТСЯ ДВУМ

Часть I. ОДИН МИНУС ОДИН...

- ...вот что интересно: думают ли они что-нибудь о нас? И что именно? Мне почему-то кажется, что они нас проклинают и ненавидят.

- И именно поэтому у тебя опускаются руки?

- Не только поэтому... Если то, что ты делаешь, в сотый, тысячный раз не приносит никакого результата, - согласитесь, это - сизифов труд!..

* * *

Остров был таким, каким его часто изображают на карикатурах: крохотным, песчаным и обязательно с одинокой пальмой. Правда, в данном случае вместо пальмы имело место какое-то неизвестное дерево, на котором, метрах в пяти от земли, висел один-единственный плод. Он был почему-то черного цвета, что внушало серьезные сомнения насчет его съедобности.

Под деревом, в жалком подобии тени, лежали с закрытыми глазами, словно на пляже, двое мужчин в одних трусах. Рядом с ними высились две горки вещей: в одной - драповое потертое пальто, облезлая зимняя шапка типа "малахай" и еще ком чего-то смятого, неопрятного и заношенного; в другой были аккуратно сложены шляпа, плащ, костюм-тройка, сорочка с запонками на обшлагах и галстуком на булавке.

Один из мужчин открыл глаза, приподнялся и сел. В который раз он оглядел окружающий мир, и в который раз мир ему явно не понравился.

- Спишь? - спросил он своего напарника.

- Сплю, - саркастически отозвался тот. - Десятый сон уже вижу...

- Что будем делать? - осведомился первый.

- Если не знаешь, что делать, не делай ничего, - с вызовом ответил второй. - Между прочим, закон летчиков-испытателей...

Вот всегда он так, раздраженно подумал первый. С этим типом серьезно не потолкуешь, ему бы все пошлости какие-нибудь, хиханьки да хаханьки!..

С памятью было что-то неладно. Он почти ничего не помнил. Например, каким образом их занесло на этот островок, затерянный в океане. Он также не помнил ни своего имени, ни имени спутника, но странным образом был уверен, что лежащий рядом человек ему давно известен и, более того, что он- крайне неприятный субъект. Мы с ним такие разные, думал он. Как небо и земля... Я - один, а он- другой, совсем не такой, как я... Хм, да ведь это - почти клички: я - Один, а он - Другой... И теперь некуда деться друг от друга, и не известно, что делать, и все больше хочется пить...

Один повернулся и с отвращением поглядел на бледное тело Другого, усыпанное мерзкими веснушками и отвратительными прыщиками. Его так и подмывало сказать Другому что-нибудь обидное, но он сдержался.

- Пить хочется, - сказал он в пространство.

- Да неужели? - иронически сказал Другой. - А я думал, у меня только возникло такое желание. Странное совпадение, не так ли?

- Может, попробуем вон тот фрукт? - Один кивнул на загадочный плод.

- А ты уверен, что это именно фрукт?

- Для начала было бы неплохо его достать...

- Что ж, попробуй, - невозмутимо отрезал Другой.

- Попробовать-то я попробую, - кипя от возмущения, сказал Один. - Но тогда я его и съем!

- Это еще почему? - тут же осведомился Другой.

Спокойствие, только спокойствие, сказал себе Один.

- Ладно, - буркнул вслух он и, зачем-то поплевав на руки, попытался потрясти толстый корявый ствол.

Дерево даже не шелохнулось.

Другой насмешливо осклабился, заложил руки за голову, положил ногу на ногу и стал отбивать ступней в воздухе беззвучный ритм.

Один попытался вскарабкаться по стволу, но тут же сорвался и, обдирая о наждачно-шершавую кору руки и грудь, сполз на песок. Сзади него послышались странные хлюпающие звуки. Один обернулся. Оказывается, это смеялся над ним Другой. Один разозлился и пошел на Другого. Тот сразу смолк и вскочил на ноги.

- Но-но! - предостерегающе вскричал он. Не доходя до него двух шагов, Один, тяжело дыша, остановился.

- Скотина ты, вот ты кто! - сказал он, глядя в ненавистные кошачьи глаза Другого.

- Спасибо за комплимент, сэр! - скривился Другой. - Что еще?

Один перевел дух. Только теперь он ощутил, что сжал кулаки до боли в пальцах. Ничего он так и не понял, с горечью и отчаянием подумал Один. И не поймет, хоть расшиби его!.. В конце концов, мне что - больше надо, чем ему?! Посмотрим, как он запоет через пару часов!..

Один сел на горячий песок, обхватил колени руками и стал глядеть в океан. В принципе, плод можно было бы достать, думал он. Если залезть, например, на плечи Другому... Только Другой наверняка не согласится играть роль подставки... А я не позволю ему топтаться по мне своими грязными ногами, вот и все. Один плюс один не равняется двум, вопреки правилам арифметики. Не влезают человеческие взаимоотношения в арифметику, братцы мои... Однако, куда же мы попали?

Один огляделся. Солнце палило еще сильнее, чем прежде, или это только казалось из-за отсутствия ветра? Вот что мне сразу показалось странным, подумал Один. Здесь вообще нет ветра, хотя, учитывая близость океана, должны быть какие-нибудь пассаты, бризы и прочие движения воздушных масс...

Значит все это - ненастоящее. Испытательный полигон? Может быть, кто-то, неизвестно кто, перенес нас сюда неизвестно с какой целью?

Один снова попробовал вспомнить хоть что-нибудь - и не смог. И чем больше он напрягал память, тем все страшнее ему становилось. Получалось так, что прошлого у него не было...

Ладно, сказал он себе. Не будем пока думать об этом... Итак, судя по всему, на нас проводится некий эксперимент, организаторы которого обладают сверхъестественным могуществом. Кто они? И, главное, зачем ИМ это нужно? Хотят испытать нашу выживаемость? Или просто хотят изучить нас как представителей рода человеческого? Ведь не случайно же они лишили нас памяти, превратив тем самым нас в символы! Значит, как личности мы их не интересуем?.. Вообще, все это напоминает детство... Словно маленький мальчик посадил в банку двух жуков и с любопытством следит, как они пытаются выбраться. Только не жуки это вовсе, а скорпионы...

Это ему уже снилось, просто он не заметил, как задремал.

Очнулся Один, будто от толчка. Солнце стояло по-прежнему в зените, и тень от дерева никуда не переместилась. В этом придуманном кем-то мире все было неподвижно. Но краем глаза Один уловил какое-то движение позади себя и резко оглянулся.

Ощерив пересохший от жажды рот. Другой пытался сбить плод с ветки, бросая в него свой малахай. Когда, наконец, плод упал, Другой кинулся к нему, схватил дрожащими руками и только тогда взглянул на Одного. При падении у плода лопнула тонкая кожица, и на песок капал багряный сок... Один почувствовал, как у него пересохло во рту.

- Как будем делить: по-честному или по справедливости? - с издевательской ухмылкой осведомился Другой.

Ax, если бы не эта ухмылка!.. Каков подлец, мелькнуло в голове у Одного, и он кинулся на Другого. Они упали на горячий песок и покатились, сопя и рыча от злобы, нанося друг другу беспорядочные удары. Плод сразу был раздавлен и вмят в песок, а люди оказались н воде на прибрежной отмели, и Один лежал на Другом, пытаясь во что бы то ни стало удержать его голову под водой, а Другой, извиваясь и дергаясь всем телом, как большой раненый червяк, душил Одного за горло, и не было в этот момент силы, способной ослабить хватку ни Одного, ни Другого. А потом наступила тьма...

* * *

- ...прекрасно тебя понимаю. Только вот что... Кстати, о Сизифе. Задумывался ли ты хоть раз, зачем Сизифу понадобилось катить на гору этот проклятый булыжник? Думаешь, он не понимал, что это физически невозможно?.. Конечно, понимал, не мог не понимать.,. Дело все в том, что ведь не ему самому нужно было, чтобы каменная глыба оказалась на вершине горы! Ей, глыбе, это было необходимо в первую очередь!.. Он был умным человеком, этот Сизиф, и он понял главное: следует разбудить бесчувственную, холодную громаду, заставить ее осознать, что опасно ей лежать там, внизу, и что пора и ей самой приложить какие-то усилия, чтобы подняться наверх!.. Он был первым воспитателем, этот упрямец, и его поддерживала только одна мысль: рано или поздно, результат будет, главное - дать глыбе первый толчок, ведь любой труд Воспитателя не бывает, не может быть напрасным!..

* * *

- Неуютно здесь как-то, - сказал Другой, не глядя на Одного.

Тот промолчал, но в глазах его сверкнула такая жуткая ненависть, что Другому стало не по себе. И вновь продолжается бой, хотел было сказать он, но тут же передумал. Если человек не обладает чувством юмора, с ним трудно найти общий язык...

Было действительно неуютно, потому что они находились на крохотном - метров пять диаметром - и плоском "пятачке" - видимо, вершине высокой горы, потому что края "пятачка" резко обрывались, и когда Другой бросил вниз камень, то лишь спустя несколько секунд донеслось эхо его падения.

И было здесь холодно, хотя, как и на Острове, стоял полный штиль. Хорошо еще, что после Переноса они об;" непонятным образом оказались полностью одетыми... Па небе не наблюдалось ни звезд, ни каких-либо других небесных светил. Белесый полумрак окружал "пятачок" со всех сторон, и было невозможно что-либо разглядеть за пределами площадки, где они сидели. Под ногами была ровная твердая поверхность, усыпанная мелкими камнями.

Черт-те что, сердито думал Другой. Никаких условий для жизни! Там, на Острове, было адское пекло и, естественно, мучила жажда. Здесь - холод и, соответственно, голод. Резковаты перепады!..

Он покосился на Одного. Тот сидел, вытянув ноги и подняв воротник своего дурацкого "интеллигентного" плащика, выпрямленный, как будто аршин проглотил... Чего-чего, а от недостатка чопорности он не умрет, думал Другой о напарнике. Вон он как набросился на меня на Острове, волей-неволей пришлось обороняться... Л теперь сидит, как сыч, только глазками злобно сверкает. С ним надо держать ухо востро - мало ли что придет в голову этому психу!..

Один вдруг резко встал. Другой даже вздрогнул от неожиданности. Но Один постоял-постоял, косясь на Другого, и снова уселся. Только теперь он стал что-то делать руками у себя за спиной. По его движениям Другой догадался, что его спутник складывает кучу из камешков. И зачем это ему камни понадобились? Непонятно... Что-то здесь не так, что-то явно затевает этот Один...

Потом Другой потерял всякое представление о времени. Да и был ли какой-то ход времени в этом нелепом мирке? Другому стало уже представляться, будто сидят они на вершине горы, не сводя друг с друга настороженных, опасливых взглядов, целую вечность, и еще вечность им предстоит так просидеть, мучаясь от голода и холода, ничего не помня и не чувствуя, кроме страха и ненависти друг к другу...

Молчание тяготило Другого. Он вообще не умел подолгу молчать. Но едва он открыл рот, чтобы высказать вполне нейтральную мысль, как Один, будто ужаленный, вскочил и, выкатив глаза и трясясь, завопил:

- Заткнись, подонок! Не желаю слушать ту чушь, которую ты всегда несешь!..

В любое другое время Другой отшутился бы в ответ, придумав что-нибудь ироде: "Нести чушь легче, чем бревно!" - но теперь это оказалось последней каплей для чаши его многострадального терпения... Я тебе покажу подонка, подумал он, сжав зубы, и тоже поднялся на ноги. Тело вдруг стало легким-легким, в голове возникло некоторое помутнение, и Другой зримо представил себе, как он разжимает свои пальцы, которыми сдерживал в себе некоего злобного, буйного джинна...

А Один все продолжал бесноваться, в исступлении вопя и брызжа слюной. Потом он стал нагибаться к собранной им кучке камней явно с агрессивными намерениями, и тогда Другой бросился на него.

Некоторое время они топтались, крепко обхватив друг друга, посреди площадки, а потом потащили друг друга к краю и, разом потеряв равновесие, рухнули в бездонную туманную пропасть...

* * *

- ...хоть и знаю, что все это - только иллюзия, созданная нашими техниками, но никак не могу привыкнуть к тому, что проливается кровь!..

- Да пойми же ты, наконец, что только ЭТИМ их можно пронять! Ты ведь сам убедился, что все прочие средства Воздействия для них- как о стенку горох!..

* * *

Просторный зал был устлан мягкими, пружинящими под ногами коврами. Стены зала были отделаны великолепными панелями из резного дерева с причудливым, непонятным орнаментом. Тонкие, изящные колонны уходили вверх, поддерживая нечто вроде балкона или галереи, Там, наверху, воздух непонятным образом сгущался, не позволяя взгляду проникнуть за завесу полумрака, но Один знал, что оттуда, из отдельной ложи, за ним пристально наблюдает Она. Один не знал, кто эта женщина, но знал, что милее и дороже ЕЕ для него нет никого на свете и что ради НЕЕ он готов биться с любым врагом до последней капли крови...

Он поднял голову, потому что ему вдруг почудилось, будто вверху еле слышно прозвучал печальный вздох, прошелестел то ли подол длинного платья, то ли веер из белых перьев. Потом он почти явственно ощутил кружащий голову аромат пряных духов загадочной незнакомки...

Тут сзади послышались чьи-то шаги, и Один резко обернулся. Это был Другой - в потертом свитере и грязных штанах. Откуда он взялся, с досадой подумал Один.

- Сколько лет, сколько зим! - с притворной радостью вскричал Другой.-Какая встреча! И в каком роскошном интерьере!..

Закусив губу, Один молчал. Другой сунул руки в карманы своих шароваров и бесцеремонно огляделся. Потом попинал, словно испытывая на прочность, ажурный столб колонны своим дырявым ботинком.

Наверху опять зашелестел веер. Один не удержался и посмотрел туда. Другой сразу уловил этот взгляд Одного и неприятно осклабился.

- Ждешь, что ли, донжуан? - осведомился он. - Только зря, поверь мне на слово!..

- А что такое? - словно подхлестнутый бичом, спросил Один.

- А ничего, - опять ухмыльнулся Другой.- Эта крошка - не для таких зануд, как ты!.. Между прочим, она уже дала мне кой-какой аванс...

Каков негодяй, задохнулся от бешенства Один. Он посмел протянуть к Ней свои грязные лапы! Да я же расправлюсь с ним, как с псом, за такие гнусные намеки!..

Рука Одного машинально скользнула к левому бедру и наткнулась на холодный металл тяжелого эфеса. Шпага!.. Откуда она появилась, ведь еще секунду назад Один был безоружен? Но размышлять об этих чудесах было некогда.

Упругий клинок сверкнул в воздухе, и Другой испуганно вытаращил глаза.

Не сводя взгляда от стального острия, танцующего перед ним, он отступил за колонну, нашаривая что-то за своей спиной, а потом хищно подобрался и прыгнул навстречу Одному.

Теперь в его руке тоже была шпага.

- Извольте, сударь, - дурашливо сказал Другой, и они сошлись в центре зала.

Клинки скрещивались и звенели, высекая искры. Выпад следовал за выпадом, удар встречал ответный удар... Оба были, наверное, скверными фехтовальщиками, но в настоящем бою навыки приходят быстрее, чем на тренировках...

Улучив момент, Один начал наступать. Шпага его так и мелькала стремительным, стальным веером, но Другому каким-то чудом удавалось ускользнуть от выпадов своего противника или отбить клинок Одного в сторону.

И все-таки Один сумел загнать Другого в угол и сделал ложный выпад. Другой, поймавшись на эту уловку, увел шпагу в сторону, и тогда Один вогнал свой клинок в живот сопернику...

Однако шпага в руке Одного сразу стала какой-то расплывчатой и нереально и, и когда он выдернул ее из тела Другого, на клинке не оказалось ни капли крови.

Другой испуганно застыл на мгновение, но потом, быстро опомнившись, прыгнул, как кошка, вперед, и Один едва успел увернуться от его шпаги.

Дуэль продолжалась.

Спустя четверть часа они заметно устали: сказывалось отсутствие физической закалки. Шпаги вдруг стали тяжелыми, ноги - ватными, тело - неповоротливым... Хрипло дыша, они кружили по залу, то и дело заскакивая за колонны, словно за стволы деревьев. Ярость их куда-то улетучилась, и дрались они теперь только по инерции. Каждый из них осознавал, что прекратить поединок означает сдаться врагу, и еще они постоянно помнили о присутствии невидимой Дамы на балконе...

Потом они перестали заботиться о защите, потому что шпаги не причиняли им никакого вреда, в такие моменты клинки становились как бы прозрачными, и не ощущалось ни боли, ни прикосновения стали клинка. Бой становился бессмысленным, и не исключено, что в какой-то момент они бы все-таки прекратили драться, но вдруг... Делая очередной выпад в грудь своему противнику, Другой вдруг запнулся о ковер, потерял равновесие, и Один без особого труда нашел острием шпаги его подключичную область...

Попал!

Острое лезвие туго вошло в плоть, словно н мешок с опилками, из раны фонтанчиком брызнула кровь, и Другой, побледнев и вскрикнув от неожиданной боли, опустился на одно колено. Силы быстро покидали его, и Один понял, что наконец-то убил своего недруга.

Он машинально потянул к себе окровавленный клинок, зачем-то повертел его в руках, а потом отбросил далеко в сторону и повернулся к Другому спиной, вглядываясь в сумрак балкона.

Радости победы он почему-то не испытывал - слишком устал.

Не успел Один сделать и шага, как в его спину с хрустом ударило что-то тяжелое, и от внезапной тупой боли сразу потемнело в глазах. Он еще сумел оглянуться и увидел, как, выронив шпагу и неестественно хрипя, завалился на бок умирающий Другой, а потом ноги Одного подкосились, и он тоже рухнул лицом вниз...

* * *

- ... убивают, убивают, убивают друг друга!.. Что, если получится так, что мы привьем им не любовь к ближнему своему, а, наоборот, склонность к убийству?

- Да нет, ты не прав. Вспомни, скольких мы уже подвергли Воздействию -ведь никто же так и не стал убийцей-маньяком... Ты, видимо, плохо изучил еще их психологию. Дело в том, что все они - абсолютно нормальные люди, и чем больше им приходится убивать друг друга, тем больше должны испытывать отвращение к убийству. И наша задача...

- Да знаю я нашу задачу... Что там у нас дальше по программе?..

* * *

Другой медленно брел по лесу, приходя в себя после очередной "смерти". Лес был синим: синяя трава, голубые листья на странных деревьях, стволы которых уходили вверх, где не было видно ни неба, ни солнца... Очередной "полигон" в очередном круге эксперимента.

Эксперимент уже надоел Другому. Хотелось, чтобы все поскорее закончилось. Неважно, с каким исходом. Пусть даже меня убьет этот придурок, думал Другой, трогая на ходу шершавые ветки лазурного кустарника. Лучше умереть по-настоящему, чем быть подопытным кроликом!..

'Кстати, а где этот тип? Ведь до этого они всегда сводили нас вместе...

Он огляделся. Потом прислушался. Но Одного не было ни видно, ни слышно. Лес был пуст. На этот раз Другой оказался в одиночестве.

Что же вы от меня теперь хотите, господа экспериментаторы, подумал он, садясь прямо на траву - идти дальше не хотелось, потому что, скорее всего, не имело смысла. Я-то окончательно уже было поверил, что разгадал ваши намерения. Судя по предыдущим эпизодам, вы сталкивали нас с Одним нос к носу, чтобы кто-то из нас убил другого. Может быть, вы развлекались этим зрелищем, как древние римляне - боями гладиаторов?.. Может, вы даже делали на нас ставки, а? Но мы никак не могли оправдать ваших ожидании и убивали друг друга почему-то всегда одновременно, поэтому вы и меняете то и дело условия нашего единоборства... Что ж, давайте продолжать в том же духе. Лично я готов на все, и если нужно, глотку перегрызу Одному, лишь бы только потом вы отпустили меня... Только где же он? Куда вы его спрятали?

Вдруг Другому почудился слабый звук за спиной. Он обернулся, сунув зачем-то руку в карман. Сзади никого не оказалось, но Другой замер, потому что пальцы его нащупали в кармане нечто тяжелое и металлическое. Он медленно вытащил руку из кармана. Это был револьвер. Не веря своим глазам, Другой тщательно осмотрел его со всех сторон.

Револьвер оказался довольно крупного калибра, и в его барабане тускло блестели патроны. Их было восемь. Значит, так нужно, подумал Другой. Взведем-ка мы на всякий случай курок. Вот так... Теперь попробуем...

Он прицелился в дерево на другом конце поляны и выстрелил. Пуля отколола большую щепку от синего ствола и визжащим рикошетом ушла в лес. Вокруг по-прежнему было тихо, но Другому стало вдруг не по себе, словно от чьего-то сверлящего взгляда. Может быть. Один все-таки где-то здесь, только, наверно, прячется, подумал Другой. Какой же я идиот! Как мне сразу в голову не пришло, что у него тоже должно быть оружие?! Ведь своим выстрелом я выдал ему, где нахожусь!..

Он прыгнул в сторону и неуклюже перекатился за ближайшее дерево, держа наготове револьвер. Ему представилось, что он уже на мушке у своего противника и что сейчас тот, усмехаясь, уже нажимает на спусковой крючок...

Но вокруг стояла прежняя тишина. Другой выждал еще немного - стрелять он решил только наверняка - потом поднялся и, осторожно ступая, двинулся на поиски своего врага.

Он перебегал от дерева к дереву, стараясь не шуметь. Но под его ногой все-таки громко треснула сухая ветка, и справа сразу же раздался выстрел. Вернее, выстрелов было несколько, но они слились в один. Что-то густо прожужжало над ухом Другого, и прямо перед его лицом с дерева отлетел выбитый пулей кусок темно-синей, замшелой коры.

Наконец-то, подумал Один и упал за какую-то корягу, лежавшую поперек поляны. Значит он не ошибся в своих предположениях, и значит Один сидел где-то в кустах справа... Опять дуэль. Ладно...

Другой осторожно высунул голову из-за коряги и вгляделся в кусты, находившиеся от него метрах в двадцати пяти. Там никого не было видно, но он на всякий случай выстрелил по кустам два раза и тут же перебрался за толстое, в два обхвата дерево.

Он прислушался. Было тихо.

Полчаса спустя вокруг ничего не изменилось. Пора кончать эту волынку, сказал себе Другой и хотел уже покинуть свое укрытие, но вдруг увидел справа от себя нечто такое, от чего на его голове зашевелились волосы.

Метрах в пятнадцати от него нижняя ветвь дерева, росшая почти горизонтально земле, приподнялась и вновь опустилась сама собой, хотя ветра в лесу не было. Это было похоже на то, как будто некто, проходя под деревом, приподнял мешавшую ему ветку.

Но под деревом никого не было!

И тогда Другой понял все и скрипнул зубами от бессильной ярости и отчаяния.

Они превратили Одного в невидимку! Им, наверное, очень хотелось, чтобы Один прикончил его, Другого. Видно, на Одного ставка была больше...

Другой выругался и выпалил три раза, не целясь, под то самое дерево.

И тут же, теперь уже почему-то слева, прогремели выстрелы Одного. Судя по звуку, огонь велся всего с десяти метров, не больше.

Что-то ударило Другого в ногу, и он увидел, как его правая штанина на глазах набухает кровью. Когда он ощутил боль, кровь уже вовсю бежала на голубую траву.

Это конец, подумал Другой. На этот раз придурок победил... Мало того, что я не могу теперь двинуться с места, так еще и не вижу его. Сейчас зайдет сзади и не торопясь пустит мне пулю в затылок!

Какая-то мысль, однако, не давала ему покоя. Постой-ка, оказал он себе. Это что получается? С такого близкого расстояния он попал мне только в ногу? Да и разлет пуль был слишком большим. Если бы он видел меня, он бы стрелял прицельно, а следовательно - кучнее... К тому же, до сих пор мы сражались в равных условиях, и нет причин считать, что организаторы эксперимента на этот раз изменили данному принципу... Выходит, я его не вижу, но и он меня тоже не видит! Поединок между двумя невидимками - вот что у нас с ним получается!..

А раз так, еще не все потеряно, мы еще повоюем!

Другой осторожно огляделся. Сначала он ничего не заметил. Потом ему показалось, будто до него доносится хриплое, прерывистое дыхание Одного. Он затаил дыхание и повернул голову к небольшой лужайке. Трава на ней странно сминалась, будто по ней кто-то осторожно шел. Причем в направлении того дерева, под которым лежал Другой...

Боясь опоздать, Другой поднял револьвер и нажал на курок.

Одновременно с этим ему прямо в лицо сверкнула ослепительная вспышка. Осознать, что это был выстрел Одного, Другой уже не успел... По если бы он не умер мгновенно, то услышал бы спустя какие-то доли секунды звук падения тяжелого тела и короткий предсмертный вскрик своего врага...

* * *

В очередном круге была то ли пещера, то ли тюремная камера. Можно было предполагать все, что угодно. Это было прямоугольное помещение размером два на четыре метра, потолок которого можно было достать рукой, если приподняться на цыпочки. Стены и потолок были из неизвестного камня наподобие мрамора, но излучали ровное тепло. Свет исходил от слабой лампы, торчавшей прямо из стены. Ни окон, ни дверей не было, как в склепе.

Они опять были вместе, и опять оба были целы и невредимы. Пока Один изучал новую обстановку, Другой не то спал, не то притворялся спящим...

Черт с ним, вяло подумал Один. Ему тоже осточертел этот непонятный, сумасшедший эксперимент. Было даже не интересно, какое еще коленце выкинут экспериментаторы. Даже к возможности гибели или предстоящих мук голода и жажды Один испытывал теперь полное равнодушие.

Он устал сидеть на жестком полу и, встав, с хрустом в суставах потянулся, достав потолок кончиками пальцев. И тут его ухо уловило в тишине какие-то странные звуки-будто жалобно мяукал брошенный людьми котенок...

Это плакал во сне Другой. Неизвестно, что ему снилось, но, наверное, ему было плохо во сне, потому что, по-прежнему не просыпаясь, он стал звать маму, и было совсем не смешно, что взрослый, небритый мужчина зовет маму...

Один был потрясен. Никогда он раньше не слышал, как плачет его недруг, ему и в голову lie приходило, что такой законченный негодяй и циник, каким Один считал Другого, вообще может плакать... Л негодяй внезапно в глазах Одного превратился в обычного человека, причем относительно молодого...

Мысли, путаясь, плясали в голове Одного. Сколько веков бьются над проблемами человеческих взаимоотношений разные ученые и специалисты, думал он. Сколько понаписано о необходимости ладить с другими людьми!.. А нам почему-то все это - как о стенку горох!.. Встанет ближний наш у нас на пути - и, забыв мгновенно все христианские заповеди и моральные кодексы, лезем мы, топча этого самого ближнего, напролом... Некоторые психологи для объяснения причин людских склок ссылаются на обстоятельства: мол, человек только тогда способен уживаться с другими людьми, когда вокруг него все прекрасно, разве что розы не благоухают для пущего благополучия! А когда, дескать, вокруг - сплошные проблемы, человек неизбежно, по их мнению, звереет и набрасывается на ближнего своего...

Теперь понятно, какова цель эксперимента, думал Один. Они хотели ткнуть нас носом, словно слепых, неразумных щенков, в следующую истину: да что же это за существо разумное "гомо сапиенс", если при малейшем негативном изменении окружающей среды он теряет разум и начинает уничтожать подобных себе, стремясь к единоличному выживанию?!.. И о какой эволюции рода человеческого в космических масштабах, о каких контактах с иными цивилизациями может идти речь, если человек с человеком не способен наладить взаимопонимание?!..

Вот он, вывод, к которому они нас подводят, думал Один. Нет и не может быть никаких причин для вражды между людьми! Нет и не может быть ничего, что бы не делилось поровну между людьми! Терпимость, великодушие и гуманизм - вот три кита Разума, и только они могут обеспечить Прогресс!..

Другой застонал и еще больше съежился во сне. Тогда Один снял с себя плащ и укрыл им Другого. И тут его взгляд упал на небольшой кружок, лежавший на полу. Он подобрал его.

Это была пуговица от мужского пиджака, оторванная, что называется, "с мясом"... Один тщательно осмотрел пол помещения и вскоре нашел еще одну пуговицу - на этот раз железную, с выдавленными на ней латинскими буквами...

Боже мой, подумал Один. Сколько же времени и усилий ИМ придется затратить, чтобы каждому из нас преподнести подобный урок! По-другому-то мы не поймем, ведь нам все давай наглядно, чтобы можно было пощупать да на собственной шкуре испытать!..

Он вздохнул и заметил, что Другой уже не спит, а, приподнявшись на локте, пристально наблюдает за ним исподлобья.

- Ты чего? - почему-то шепотом спросил Один.

Больше всего он сейчас боялся, что Другой ответит ему в своей обычной насмешливой манере, и все тогда пойдет насмарку, и будет еще одна схватка, и будет еще одна их гибель, и будет еще один круг эксперимента...

Но Другой, в свою очередь, спросил:

- Долго они нас будут еще мурыжить? Когда все это кончится, а?

Тут он обнаружил, что укрыт плащом Одного и неожиданно смутился:

- А это зачем?.. Это ты брось!..

- Ты... это, - тоже конфузясь, проговорил Один. - Ты на меня зла не держи... Понимаешь, ну... в общем, я был не прав...

- Ладно, чего там, - примирительно сказал Другой. - Я ведь тоже... был того... хорош...

Одному хотелось многое сказать своему напарнику, чувство вины и раскаяния переполняло его, но он только, неловко потоптавшись, произнес:

- Знаешь, я, по-моему, раскусил ИХ...

- Кого - их? - уточнил Другой.

- Посмотри, - Один обвел рукой "камеру". - Экспериментируют над нами явно неземные силы.

- Допустим. А в чем, по-твоему, суть этого эксперимента?

- Мне кажется, они выбрали именно нас с тобой, чтобы изолировать от мира, потому что мы... - Один замялся.

- Не сгорали от любви друг к другу, - невозмутимо закончил его мысль Другой.-Ну и что?

- Мне кажется, они хотели перевоспитать нас, что ли... Убедить в том, что вражда и распри между людьми не только бессмысленны, но и вполне преодолимы... Представь себе, что некая инопланетная цивилизация наблюдает за нами, землянами. Что же они видят? Бесконечные войны, конфликты, драки да потасовки различного масштаба... Враждуют люди между собой на протяжении всей своей истории, и конца-краю этой вражде не видно. Вот ОНИ, чтобы помочь нам, видимо, и решили показать нам, как следует жить...

- Ничего себе, помощь! - воскликнул

Другой. - А что это ты шарил по полу?

- Смотри, - Один показал своему спутнику найденные пуговицы. - Это говорит о том, что до нас здесь были двое других людей... Кстати, вот эту, железную, пуговицу не так-то просто оторвать...

- Значит, они тоже дрались друг с другом, - задумчиво сказал Другой. - Погоди... Но ведь если мы теперь помирились - мы ведь больше не будем драться, правда? - то они должны уже прекратить свой эксперимент.

Он с надеждой смотрел на Одного, но тот лишь пожал плечами,

- Может, до них это еще не дошло?- предположил Другой. - Так давай покажем им!.. Продемонстрируем мир и дружбу между народами, черт возьми!.. Давай пять! Или нет, давай лучше обнимемся и троекратно облобызаемся, а?

- Ерунда все это, - пробормотал Один. - Наверняка им нужны будут более веские доказательства...

Он встал, опять потянулся и вдруг замер. Руки его были полусогнуты, но пальцы уже доставали потолок.

- Что ты встал как вкопанный?- осведомился Другой.

Один перевел на него застывший взгляд. По его лицу поползли крупные капли пота.

- Час назад, - медленно произнес он, -я доставал до потолка, только полностью подняв руки. И на цыпочках...

- Ну вот, - устало сказал Другой. - Они что - решили раздавить нас потолком? Может, решили, что от нас толку все равно не будет?.. Или пугают только?

Ну, судя по всему, их отнюдь не собирались пугать. Потолок продолжал опускаться, причем скорость его опускания все возрастала, и спустя полчаса ходить по "камере" можно было лишь согнувшись.

И Один, и Другой уже умирали несколько раз, но теперь, когда все выяснилось, и отношения между ними наладились, погибать было глупо и страшно. Так страшно, что тряслись поджилки и покрывалась противной холодной испариной спина.

Другой вдруг судорожно хохотнул и с прежней ноткой презрения сказал, косясь на Одного:

- Трепач! Наплел мне тут с три короба... "Эксперимент"! "Перевоспитание"!.. Вот оно- твое перевоспитание! - Он ткнул пальцем в потолок, опускающийся теперь на глазах.

- Я же говорил тебе, что ОНИ захотят убедиться в том, что мы с тобой теперь ладим, - пробурчал обиженно Один, не отрывая взгляда от потолка. - Ладно... Придется нам с тобой стать атлантами. Другого выхода нет...

Он разместился в центре помещения и подставил плечи под оседающий потолок.

- Атла-ант, - иронически протянул сквозь зубы Другой и не думая вставать. - Зря только тужишься, все равно ведь не удержать!..

- Не хочешь помогать - не надо! - сердито буркнул Один. - Только помолчи, ради Бога!

На плечи его начинала давить чудовищная тяжесть. И тяжесть эта, казалось, неуклонно росла, потому что потом стало еще хуже. Ноги, живот, руки Одного мелко дрожали, в глазах появилась красная пелена, и казалось, что вот-вот внутри что-то лопнет, и хотелось бросить все к черту и сдаться, но сдаваться было нельзя, потому что тогда вообще не осталось бы надежд на то, что им дадут выбраться отсюда...

- Ну, что ты сидишь сиднем? - прохрипел Один, кося кровавым глазом на Другого. - Помоги мне! Они же испытывают нас, слышишь?.. Они хотят убедиться, что мы теперь с тобой не каждый за себя, а друг за друга!.. Ведь весь их эксперимент был задуман, чтобы доказать нам, что один плюс один должен равняться двум... и никак не иначе!..

Он еще что-то сипел, уже не осознавая, что именно. По щекам его, заросшим щетиной, ползли слезы, а из прокушенной губы по подбородку струилась кровь, но он не замечал ни того, ни другого...

И Другой не выдержал больше, и, грязно выругавшись сквозь зубы, встал рядом с Одним и тоже уперся плечами, затылком и руками в неумолимо опускавшуюся каменную глыбу потолка.

И случилось чудо: потолок по-прежнему давил на плечи, но движение его вниз прекратилось. Тяжело дыша, люди удерживали этот невыносимый груз на немеющих от тяжести плечах и чувствовали себя при этом так, будто стали одним человеком...

* * *

- ...вообще, все это - не самое главное. Лично меня беспокоит другое... Вот представьте: допустим, достиг наш Сизиф своей цели. Из последних сил, растягивая себе связки и сухожилия, разрывая мышцы и вывихивая суставы, закатил он наконец Камень на вершину горы... Ну а дальше-то что будет, по-вашему? Удержится ли глыба наверху? Или вновь покатится вниз?

- Ты так говоришь, будто сомневаешься в успехе... Что ж, заключительная проверка покажет, кто из нас прав...

* * *

В безлюдном лифтовом холле стояли двое мужчин, с удивлением уставившись друг на друга. Они явно хотели что-то сказать, но, видимо, не знали, что следует говорить в таких случаях...

В этот момент со скрипом и лязгом перед ними открылась дверь лифтовой кабины. После некоторого замешательства они стали жестами настойчиво уступать друг другу право войти в лифт первым, потом, как это частенько бывает в подобных ситуациях, попытались войти оба одновременно и, конечно же, застряли в узком проеме...

Невозмутимо грохоча, дверь лифта закрылась, и кабина удалилась в недра лифтового колодца, издавая такие странные звуки, будто непрожеванный кусок двигался по пищеводу некоего огромного существа...

Мужчины ошеломленно взглянули друг на друга. За считанные доли секунды выражения их лиц резко изменились.

- Хамом ты был, хамом и остался! - со злобой прошипел один из них.

Побледнев от гнева, но не говоря ни слова, другой сразу же схватил его за грудки...

Часть II. ОДИН ПЛЮС ОДИН

- ...это вам все ясно и понятно! Вам, но не мне! И, что бы вы ни говорили, Абдельхак, я считал и буду считать: любые эксперименты над людьми - над живыми людьми - просто... просто бесчеловечны!

Сигнал видеофонного вызова прозвучал совсем некстати.

- Подожди, Сережа, - сказал Хамам разгоряченному спором собеседнику, молодому человеку в фиолетово-зеленом комбинезоне, и прикоснулся к кнопке включения интеркома.

На экране монитора тут же обозначилось лицо. Выражение его было не самым дружелюбным.

- Чем занимаетесь? - сердито осведомился обладатель лица. - Все спорите? Хамам тяжело вздохнул.

- Мы думаем, Джанком Олегович, - сказал он, не глядя на экран.

- Это хорошо, - без особого энтузиазма сказал Джанком Тарраф, руководитель научно-практического проекта "Оптимум". - Думать - это бывает полезно... Только позвольте вам напомнить, уважаемый Абдельхак Ситанович, что из ваших дум не позже исхода сегодняшнего дня должно родиться нечто реальное и осязаемое. Например, предложения по развитию программы "Оптимум"...

- Джанком Олегович! - жалобно сказал Хамам. - Вы же сами говорили, что перед нами - масса потенциальных решений... Но выбрать из них наиболее оптимальное пока не представляется возможным,

- Это почему же? - с интересом спросил Тарраф.

- Вот у меня, например, Кияк, программист из третьей подгруппы, заболел. И судя по всему, надолго... Машины захлебываются от избытка информации... Информационное обжорство какое-то! Третий блок памяти уже меняем... И вообще... Невозможно объять необъятное!

- Неправда, - быстро сказал Тарраф. - Необъятное объять можно, это баобаб нельзя объять, Абдельхак Ситанович. Значит так... Как старшему педагогического коллектива ставлю вам боевую задачу. В семнадцать ноль-ноль, и ни минутой позже, вы перегоняете на мой монитор две страницы текста. По существу. И без лирики, пожалуйста, - при этом он покосился на юношу. - Ваша лирика у меня уже в печенках сидит!

И отключился.

Некоторое время они сидели молча.

- Вот видишь? - проговорил, наконец, Хамам. - Не надо тут лирику разводить... Работать надо, Сережа.

- Не могу я так работать, - упрямо сказал юноша.

- В конце концов, Таррафа можно понять, - продолжал Хамам. - Завтра ему докладывать об итогах разработки проекта на Всеобщем Ученом Совете, а итогов-то пока нет. А есть пока тупик, - он резко ударил ребром одной ладони о другую.

- Вот вы все говорите: "проект", "проект", - вдруг сказал Сергей. - Всех вас заботит только одно: доказать практическим путем, что основная научно-теоретическая концепция о возможности избежать Катастрофы путем создания альтернативных миров верна... А о людях вы подумали? Я имею в виду - о них?..

Он кивнул головой на большой настенный экран, на который транслировалось изображение из Внетемпоральной Зоны. На экране ничего особенного не происходило. Сидели там, окруженные со всех сторон клубами густого тумана, две унылые человеческие фигуры. Спиной друг к другу сидели... Сергею показалось даже, что он видит, как подобно туману между фигурами все сгущается некое сильное поле, насыщенное флюидами ненависти... Нет, дальше так нельзя, подумал он. Надо что-то делать, черт возьми!

Он повернулся к Хамаму, собираясь сказать нечто гневное и очень убедительное, но увидел, что тот уже углубился в вычерчивание каких-то замысловатых кривых па графиках эксперимента. И тогда Сергей, ни слова не говоря, вышел. Решение пришло к нему внезапно, и он считал, что в данной ситуации оно - единственно возможное...

Тарраф барабанил пальцами по крышке стола и глядел в окно.

Он отдавал себе отчет в том, что попытка экспериментального подтверждения его концепции на глазах терпит крах, рушится, как неаккуратно составленный карточный домик. И он уже видел лицо профессора Пассарелы, своего давнего оппонента, на завтрашнем заседании Совета, когда тот торжествующе спросит: "Итак, многоуважаемый коллега, где же, позвольте спросить, экспериментальные данные? До сих пор вы потчуете членов Совета лишь сомнительными, я бы осмелился утверждать, паранаучными рассуждениями и идеями"... А потом - голосование... Об этом вообще сейчас лучше не думать.

Пропел сигнал вызова, и на экране появилось круглое лицо старшего группы психологов Даниэля Тревора.

- Джанком Олегович, - преодолевая одышку, проговорил он. - Тут мои ребята подбросили одну интересную идейку...

При этом лицо Тревора, как всегда в подобных случаях, сияло, будто он с трудом удерживается от крика "Эврика!". Говоря "ребята", Даниэль наверняка приврал, потому что чаще всего идеи рождались в его собственной голове.

Тарраф был уверен, что очередное "гениальное озарение" его собеседника на поверку окажется совершенно неприемлемым, как это было уже с девятью такими "идейками" Тревора, но наступать на горло новоявленному "Архимеду" не стал, а, вздохнув, осведомился:

- Ну что там у вас?

- Понимаете, - астматически дыша, принялся торопливо объяснять Тревор, - нам пришло в голову, что для сплочения наших объектов целесообразно было бы применить следующий прием... До сих пор они враждовали между собой. А что, если заставить их объединиться путем создания общего для них врага?

Тревор шумно перевел дух, шумно отхлебнул из стоящей перед ним чашки, промокнул носовым платком лоб и продолжал:

- Представьте, что на объектов нападает некий могучий и агрессивный противник. Чтобы противостоять ему, они будут вынуждены стать союзниками, и это союзничество, эти совместные действия неизбежно выработают в их сознании благоприятные для нас с вами - да, впрочем, и для их взаимных отношений тоже - ассоциации и представления...

- Уважаемый Даниэль, - с досадой сказал Тарраф, не слушая более своего подчиненного. - Видимо, вы исходите из тезиса: "Новое - это хорошо забытое старое", не так ли? Ведь подобный вариант мы уже проигрывали - помните, в Камере?..

- Э-э, нет, Джанком Олегович! - вскричал Тревор, все чаще промокая лоб платком, будто на него моросил невидимый мелкий дождь. - Тогда было совсем другое, уверяю вас! Вы поймите, что с помощью нашего варианта...

- Подождите-ка, - вдруг шепотом сказал Тарраф, случайно глянув на экран обстановки во Внетемпоральной Зоне. - Это что же там происходит, а?

- Где? - не понял Тревор, озираясь по сторонам. - Что вы имеете в виду?

Но Тарраф его уже не слышал. То, что он увидел на экране, заставило его похолодеть с головы до ног.

Вместо двух объектов - ну да, людей, конечно же, люден - в Зоне теперь было трое.

Этого никак быть не могло, потому что не должно было быть. И, тем не менее, это был очевидный факт.

Один и Другой по-прежнему сидели спиной к панорамной камере, а перед ними стоял молодой человек, лицо которого Таррафу было знакомо, вот только фамилия его напрочь вылетела из головы...

Тревор что-то продолжал говорить, но Тарраф без всяких объяснений нажал кнопку прерывания связи и тут же вызвал Хамама.

Хамам был в буквальном смысле слова с головой завален бумагами. С его стола свешивались какие-то длинные рулоны графиков и обширные таблицы, непонятные диаграммы и перфоленты с показаниями автоматических датчиков, а сам старший педагог что-то увлеченно писал, то и дело заглядывая в пухлый фолиант.

- Как дела, Абдельхак Ситанович? - спросил Тарраф нарочито бархатным голосом, хотя на подступе к его гортани бушевал поток весьма энергичных фраз, который так и рвался наружу.

- Заканчиваю, Джанком Олегович, - не подозревая подвоха, отозвался Хамам. При этом он умудрялся писать не глядя. - Через полчасика представлю наш вариант...

- Вы его уже представили, - почти ласково сказал Тарраф. - Соизвольте же снизойти к нам, смертным, с небес вашего творческого вдохновения и хотя бы одним глазком глянуть на во-он тот экранчик, который находится, смею заметить, у вас перед носом!

Хамам глянул удивленно в указанном направлении и переменился в лице. Даже по интеркому было заметно, как побледнел старший педагог. Потом он, не отрывая взгляда от экрана Зоны, стал зачем-то медленно приподниматься, и рука его дернулась куда-то вбок- видимо, к пульту управления.

- Сядьте! - приказал Тарраф. - Ваш?..

- М-мой, - заикаясь, словно борясь с сомнениями по этому поводу, выдавил Хамам.- Сергей Уланов... Но...

- Вы, конечно же, ничего не знали?-предположил руководитель проекта.

- Джанком Олегович, - просительным голосом начал было Хамам.

Но Тарраф не дал ему сказать ни слова, выпустив на волю тот поток, что уже переполнял его голосовые связки.

Через пять минут на главного педагога было жалко смотреть. Словно его долго утюжили прессом.

- Ну, ладно, - сказал, наконец, успокаиваясь, Тарраф. - Что будем делать? Ваши предложения? Соображения по поводу того, как вы поступите с Улановым потом, можете оставить при себе.

- Собственно говоря, - пробормотал Хамам, не глядя на Таррафа, - все это как-то... Ну, в общем... Что мы можем теперь сделать? Полный отбой только...

- Отлично, - с сарказмом сказал Тарраф. - Но это мы, знаете ли, отбросим сразу... Через мой труп только будет полный отбой, ясно?! Что еще?

- Больше ничего. Тарраф покрутил седеющей головой.

- М-да. Интересно... Ну да ладно. Слушайте меня внимательно, - он на секунду замолчал, что-то набирая на пульте интеркома - наверное, код селекторного режима связи. - Внимание! Как руководитель проекта "Оптимум", ввиду непредвиденных обстоятельств, осложняющих проведение эксперимента, с этого момента непосредственное оперативное управление обстановкой в Зоне беру на себя. Руководителям групп и служб быть в готовности к действиям по варианту ноль. Выполнять только мои распоряжения. Всякую самостоятельную инициативу, - тут Тарраф запнулся, пожевал губами, словно хотел что-то добавить, - запрещаю! Всем следить за обстановкой в Зоне! Конец связи.

Тут же, словно выполняя свою же команду, уселся поудобнее, придвинул к себе поближе пульт управления и стал внимательно следить за тем, что происходит во Внетемпоральной Зоне. "Раздачу слонов" Тарраф сознательно оставил на "потом". Если она, конечно вообще понадобится, хотя оснований верить в благоприятный исход авантюры этого мальчишки у руководителя "Оптимума" не было.

* * *

Сергей Уланов полагал, что, увидев его в Зоне, Один и Другой будут несказанно удивлены. Это в лучшем случае. О других, не очень приятных вариантах данного контакта юноша старался не думать.

Однако все произошло не так, как он ожидал.

Когда он предстал в своем разноцветном комбинезоне перед "объектами", на всякий случай держа руки перед собой, словно желая убедить их в том, что у него нет никакого оружия, то Один лишь мельком глянул на юношу и, неопределенно хмыкнув, тут же отвернулся, а Другой усмехнулся и сказал:

- А вот и третий!.. Жаль только - бутылки нет, а то бы все складывалось классически!..

Говорил он, наверное, на своем языке, но Зона обеспечивалась лингвокоррекцией, поэтому в ней могли разговаривать представители любых наций без переводчика, напрямую.

Идя на этот шаг, Сергей просто-напросто не успел обдумать свою первую фразу в будущем диалоге с людьми, сидевшими перед ним, поэтому пришлось сказать первое, что пришло в голову:

- Что вы думаете об этом?

Фраза получилась дурацкой. Как в непритязательных театральных пьесах... Впрочем, она была еще не самой худшей из возможного набора. Например, представляться своим собеседникам было бы, по мнению Сергея, не очень тактично - ведь они-то не знали, а вернее - не помнили своих имен и фамилий. Ну а банальные вопросы о самочувствии выглядели бы вообще издевательски...

- О чем - "об этом"? - осведомился Другой и сплюнул себе под ноги. - Да ты, парень, присаживайся - как говорится, в ногах правды нет...

- Послушайте, вам не кажется странным то, что с вами происходит? - Сергей решил брать быка за рога. Во-первых, он предполагал, что руководство Проекта постарается любым способом сорвать контакт, поэтому нужно было выполнить свою добровольную миссию как можно скорее. А во-вторых... во-вторых, юноша с детства не любил всевозможных экивоков, не в его характере это было...

Другой опять хмыкнул.

- "Странным", - передразнил он Уланова. - А как, по-твоему, чувствует себя рыба в аквариуме? Или птица в клетке? Которую вначале сцапали голой рукой, сунули неизвестно куда, а потом неизвестно кто неизвестно чего от этой птицы или от рыбы хочет!.. Покажется ли ей это странным?

- Именно поэтому я и решил появиться перед вами, - словно кидаясь с головой в ледяную воду, решительно сказал Сергей.

Другой сначала не понял смысла его слов и, приоткрыв рот, только хлопал белесыми ресницами.

- Да не торчите вы перед нами, как перст божий! - раздраженно воскликнул вдруг Один, обращаясь к юноше. - Садитесь! - Сергей послушно опустился на сухую землю. - Говорите, мы вас слушаем.

- Я пришел рассказать вам, почему вы здесь находитесь, - несколько напыщенно начал Сергей.

- Подожди, подожди, - вдруг прервал его Другой, зачем-то поднимаясь на ноги. - Так ты... не как мы попал сюда?

- Нет, - просто ответил юноша. - Я сам пришел в Зону...

- Так ты, значит, - не рыба и не птица? - витиевато спросил Другой. - Ты - из этих... экспериментаторов?

Сергей молча кивнул.

- Да я тебя!.. - вдруг хрипло сказал Другой и шагнул к Уланову.

Юноша еще не успел осознать, что происходит, а Один уже прыгнул на Другого с криком: "Не смей!", и через секунду они уже катались по земле.

- Прекратите! - воскликнул юноша. - Прекратите! Слышите? Вы должны прекратить это!.. Вы же -люди!

Неожиданно клубок тел остановился перед ним и расплелся. Другой сел и с остервенением выплюнул изо рта песок. Один тщательно отчищал свою одежду.

- Люди, говоришь?-сердито переспросил Другой, судя по всему, уже не собираясь бросаться на Сергея. Пока. - А вы кто? Это же хуже зверя нужно быть, чтобы так издеваться над людьми! И как вы только додумались до такого?!

Сергей вздохнул. "Получай и не старайся уклониться", сказал он мысленно себе. "В конце концов, ты сознательно пошел на это"...

- Вы зря принимаете нас за пришельцев с другой планеты, - сказал он. - Мы - тоже люди, как и вы, только... только не ваши современники...

- Это как?- не понял Другой.

- По отношению к вашему времени мы живем в далеком будущем... Понимаете, наука и техника у нас достигли такого уровня развития, что мы имеем возможность как бы заглядывать в прошлое и даже с большой точностью предвидеть будущее!

- Ах, вот как, - пробормотал Один. В отличие от Другого, он соображал явно быстрее и конкретнее. - Теперь понятно... Дальше?

- Прежде всего постарайтесь выслушать меня, не перебивая. У нас мало времени... ввиду некоторых обстоятельств...

Сергей зримо представил себе, как в это время Тарраф кричит в видеофон ребятам из группы технического обеспечения: "Немедленно сделайте что-нибудь, только заткните глотку этому авантюристу-одиночке!"... Тряхнув головой, юноша продолжал, волнуясь:

- Началось все с того, что наши специалисты сделали вывод о неизбежности в ближайшем будущем такой катастрофы, которая... одним словом, которая поставила бы под угрозу существование всего человечества. Не буду вдаваться в подробности, что это за катастрофа - слишком долго объяснять... Другой же вывод ученых гласит, что этой беды можно избежать, но только в том случае, если нам удастся устранить "первотолчок" - так мы называем событие, стоящее первым в цепи причинно-следственной последовательности...

- Чего-чего? - спросил Другой, морща лоб,- Мудрено изъясняешься, парень...

- Ладно, - махнул рукой Сергей. - Чтобы вы поняли, скажу лишь, что именно вы вдвоем и ваши взаимные отношения в определенный момент сыграли зловещую роль для истории, а дальше понеслась лавина, которую уже не остановишь... Поэтому нами было принято решение попытаться воздействовать на ваши поступки по отношению друг к другу. К сожалению, подобная попытка нам дана природой и законами исторического времени только один раз... Для воздействия мы как бы забрали вас из ключевого момента в специальную зону, чтобы хоть как-то... ну, изменить, что ли, вас... чтобы в конечном счете вы не убили друг друга!

В горле от волнения пересохло, и Сергей откашлялся.

- Ну, хорошо, - спокойно сказал Один. - Допустим... А разве у вас нет других способов вмешаться? Вы же, если верить вашим словам, достигли таких высот, что вам это ничего не стоило бы!

- Да поймите вы, - воскликнул юноша, - что в этом-то и заключается главная проблема! Мы бы не стали воздействовать на вас в Зоне, если бы сами могли изменить ход событий в вашем времени! Но временной парадокс обусловливает, что лишь вы, и никто, кроме вас, можете поступить по-другому! Вы - и лишь однажды! Второй попытки у вас уже не будет...

- Подстелил бы соломки, если б знал, где упасть, - неизвестно к чему сказал Другой. - Ты лучше, мил-человек, нам вот что скажи - да прямо, а не намеками. Кто мы такие, а? Деятели, что ли, какие-нибудь государственные? А то память нам вы напрочь отшибли!

- Поверьте, это не имеет никакого значения! - горячо сказал юноша. - Скажу только, что вы - самые обычные люди. И еще... Вы... вы...

- Мы что - дрались там, да?- спросил, побледнев, Один. - Насмерть, да? А вы хотите, чтобы мы разошлись мирно, не убивая друг друга? Так?

Сергей молча кивнул, не глядя на своих собеседников.

- Так бы сразу и сказали, - сказал после долгой паузы Другой. - А то ерундой всякой занимались!.. То - на остров, то - в какой-то жуткий лес, то - в тюрягу засовывали нас... Откуда мы знали, чего вы от нас хотите?

- Действительно, - согласился со своим недругом Один. - Если бы мы сразу знали, что от нас зависит судьба множества людей в будущем...

- Мне кажется, это каждый человек должен знать и без чьей-то подсказки, - жестко сказал Уланов. - И потом... Не все так просто, как вам сейчас кажется. Понимаете, в той ситуации, из которой мы вас взяли, вам будет непросто отказаться от намерения убить друг друга...

- Да ну, ерунда! - отмахнулся Другой. - Что ж мы - звери, что ли? Раз надо - так надо!

- К тому же, как я понимаю, это в наших же интересах, - задумчиво произнес Один. - Ведь если мы нарушим свое слово, то...

- То погибнете оба, - сказал Сергей. - Это однозначно. Это уже было... Именно к такому выводу мы и подводили вас в этой Зоне, не заметили? Помните об этом, прошу вас!

- Ладно, - решительно сказал Другой. - Лично я обещаю не поднимать руку на ближнего своего... По рукам, что ли, Один?

Один помедлил. Видно, тон Другого ему совсем не понравился. Но потом он резко протянул руку, и они с Другим обменялись рукопожатием.

- Мне пора возвращаться, - сказал, вставая, Сергей.

Что бы им еще сказать, лихорадочно думал он. Ведь что-то я должен им сказать еще, но что именно?..

Другой истолковал его молчание по-своему.

- Не боись, парень, - подмигнул он юноше. - Все будет, как надо... Ты лучше вот что... Распорядись-ка ты, брат, чтобы нам пожевать что-нибудь подбросили, а? Жрать что-то хочется, будто век во рту крошки не было...

Один бросил на своего напарника косой взгляд, и Сергей внутренне похолодел.

"Ничего у меня не вышло", обреченно подумал он, пробираясь сквозь туман ко входу в Зону, Рано я обрадовался, значит... Они может быть, и осознали необходимость примирения, но эта необходимость идет не изнутри них, а навязана им нами извне, вот в чем дело... В глубине души они по-прежнему ненавидят друг друга, так можно ли считать, что мы одержали победу?.. Неужели эта взаимная вражда, это зло природы человеческой, сидит в людях на уровне генов? И неужели его нельзя вытравить из людей? Неужели нам так и не удастся ничего изменить?.. "Будущее человечества"... "Судьбы цивилизации"... Зря я на это делал ударение в разговоре с ними. При чем здесь все это? Вот что мне надо было им сказать... Самое главное. Чтобы они остались живы... Как же я сразу не додумался? Н еще... Что бы ни случилось, каковы бы ни были обстоятельства - не смейте поднимать руку на человека, и не из любви к нему даже, а, прежде всего, из любви к себе самому! Ведь человек, убивший другого человека, - уже больше не человек! Вы считаете, что в ваших условиях это невозможно, но ведь это так просто!.. Или я сам чего-то до конца не понимаю?..

* * *

Еще секунду назад вокруг был туман Зоны, а секунду спустя оказалось, что никакого тумана и никакой Зоны уже нет, а есть предрассветные, на глазах рассеивающиеся сумерки, в которых виднеется уходящая во все стороны широкая, плоская равнина, покрытая сухой, шелестящей под порывами ветерка травой. Степь да степь кругом была этим ранним летним утром. Было еще прохладно, но чувствовалось, что через несколько часов взошедшее солнце приступит к своему ежедневному, унылому занятию - испепелять поверхность Земли своими раскаленными лучами...

Еще секунду назад человек в пропитавшейся насквозь потом и пылью военной форме осознавал себя Другим, и вдруг память мгновенно вернулась к нему, и он вспомнил, кто он такой и что с ним происходит. Будто очнулся после кратковременной, но сильной контузии...

Человек этот был Михаилом Беловым, числившимся в списках второй разведроты сто пятьдесят девятого отдельного пехотного полка Красной Армии, и шел одна тысяча девятьсот сорок третий год, и степь вокруг была изрыта разрывами снарядов, а вдалеке виднелся остов давным-давно сожженного тонка, и казалось, что вся степь пропитана запахом того железа и свинца, которыми она засеивалась в течение последнего года.

Михаил лежал за еле заметным бугорком, уткнувшись небритой щекой в жесткую, не успевшую остыть за ночь землю и сжимал одной рукой автомат, в котором оставалось не больше десятка патронов.

Он лежал так со вчерашней ночи, уже больше суток. За все это время, чтобы утолить жажду, он мог только жевать траву. Трава была горькой и вряд ли питательной, от нее только еще больше хотелось пить, но пить было нечего, и оставалось лишь время от времени разрывать руками, сбивая в кровь пальцы, сухой грунт, чтобы добраться до чуть влажного глинозема, а затем часами перекатывать во рту отдающие ковылем и солью комочки земли, но это лишь раздразнивало того зверя жажды, который сидел внутри Белова...

Но хуже всего было то, что Михаил не мог пошевелить ни рукой, ни ногой. Бугорок скрывал его, лишь когда он лежал, полностью распластавшись... Поэтому все тело, руки и ноги сильно затекли и одеревенели, как это бывает при сильной контузии.

Голова кружилась от голода, жажды, изматывающей степной жары, а больше всего- от необходимости постоянно, днем и ночью, следить, напрягая утомленное зрение, за серым валуном метрах в двадцати пяти, за которым скрывался такой же солдат, только немецкий, ставший врагом номер один Михаила.

Прошлой ночью группа разведчиков, в которую входил и Белов, возвращалась с очередного задания из тыла противника и здесь, на ничейной полосе, встретилась - почти лицом к лицу - с немецкой разведгруппой видимо, находившейся в свободном поиске в непосредственной близости от передовых позиций полка.

Ночной бой был коротким и страшным. Все сразу смешалось, и непонятно было, где враги, а где свои. Приходилось стрелять на вспышки выстрелов, а потом открыли огонь передовые дозоры с той и с другой стороны, над степью повисли осветительные ракеты, и, падая в небольшую ложбинку, в мертвенном свете ракет Михаил увидел, что все его товарищи лежат неподвижно - видимо, убитые - и что неподалеку залег его давний друг Леха Полоз.

К утру им стало ясно, что из немцев уцелело трое, и двоих они общими усилиями "сняли" с первыми лучами солнца. С третьим дело обстояло гораздо сложнее, потому что он занимал удобную позицию за неизвестно откуда взявшимся в степи большим камнем. Оттуда его невозможно было выковырнуть: пули лишь рикошетили от гранита и с визгом улетали в степные дали... Зато сам немец не давал разведчикам и головы поднять. Видно, он тоже воевал не первый год. Стреляный воробей...

Когда стало рассветать, Леха и Михаил решили все-таки попытаться прикончить гитлеровца. В то время им еще можно было, наверное, оторваться от него и уйти к своим, прикрывая друг друга огнем, но, во-первых, оба считали ниже своего достоинства отступать, имея численное превосходство над противником, а во-вторых, - и это было, пожалуй, самое главное - у командира группы, лейтенанта Михайличенко, убитого в десятке метров от них, на карту в планшете были нанесены данные об огневых позициях немецкой артиллерии, которые группа собирала накануне почти целые сутки. Вернуться без разведданных означало не выполнить задание, а это в военное время не сулило ничего хорошего...

Поэтому Михаил и Полоз решили, что пора кончать эту канитель - в том смысле, что надо во что бы то ни стало "шлепнуть" этого сукиного сына, засевшего за валуном. На счет "три-четыре" Михаил открыл огонь длинными очередями по ненавистному камню, не заботясь о расходе патронов, а Леха пополз в сторону немца от кочки к кочке, заходя фашисту в тыл или во фланг. Он был хорошим разведчиком, Леха. Потому что ему всегда везло. А, может быть, и наоборот... Факт тот, что на этот раз ему почему-то не повезло. Видимо, немец был все же не дурак и сохранил присутствие духа. Не обращая внимания на пули, цокавшие по камню, он прицельно, словно в тире, снял Леху с первого же выстрела. Наповал... У дружка Михаила только дернулись сапоги в короткой агонии.

И вот тогда, глядя на бездыханное тело своего друга, Михаил скрипнул зубами, вспомнив, как прошлой зимой Полоз волок его, раненного в ногу, на себе с поля боя, а по ним вовсю лупили вражеские снайперы-минометчики... Именно в тот момент Белов дал себе клятву во что бы то ни стало уничтожить фрица. Это теперь уже не было бы просто исполнением своего воинского долга. Это отныне становилось мщением за погибших товарищей...

В течение суток, когда Белов и немец стерегли друг друга, в душе Михаила скапливалось все больше ненависти и страха. Порой он начинал дремать, но ему сразу же казалось, будто немец крадется к нему со "шмайсером" наперевес, и он приходил мгновенно в себя. Потом, наоборот, Михаилу чудилось, что его враг или заснул, или потерял сознание от возможного ранения, и разведчик уже готов был вскочить и броситься к валуну, чтобы расстрелять фашиста в упор, но он вовремя сдерживал свой порыв, потому что трава за камнем шевелилась, свидетельствуя о том, что враг настороже...

Так прошел день, прошла ночь, а вокруг по-прежнему было тихо и пусто. Видно, и немцы, и русские считали своих разведчиков погибшими и не хотели зря соваться на "ничейную землю"... Ни немец, ни Михаил больше не стреляли, экономя патроны. Каждый из них ждал, когда у соперника, наконец, не хватит выдержки либо сил...

И вот теперь буквально за считанные мгновения ситуация изменилась, и не было больше двух солдат, ведущих смертельный поединок между собой, а были Один и Другой, обещавшие людям из будущего не стрелять друг в друга.

Однако, Михаил не торопился выполнять свое обещание. Во-первых, все пережитое им в Зоне теперь казалось ему далеким и не очень-то реальным. Уж не приснилось ли ему все это в те короткие промежутки времени, когда он, против своей воли, проваливался в беспамятство мгновенного сна? Но даже, допустим, все это было на самом деле... "А где гарантия, что, когда я встану, чтобы побрататься с этим типом - если он к тому же, действительно, Один, - он не нарушит своего слова и не ухлопает меня, как рябчика?", думал Белов. А если он встанет первым, что мне делать? Стрелять? Или бежать на полусогнутых пожимать опять руку этому гаду? Руку, которая, можно сказать, испачкана кровью Лехи... Ну, уж нет! Не бывать никогда этому!

Видно, Одного одолевали те же сомнения, потому что за камнем было тихо, но чувствовалось, что тишина эта в любой момент готова разрядиться выстрелом или автоматной очередью...

Солнце беспомощно, будто раненое, карабкалось по белесому небосклону все выше и выше.

Ладно, вяло подумал Михаил. Надо же что-то делать... Не будем же мы здесь вечно караулить друг друга... Так и загнуться, между прочим, можно...

Давай-ка мы еще раз обсудим это дело, сказал он мысленно себе. Идет война - жестокая, кровавая, в которой каждый день погибают тысячи, сотни тысяч людей... Не мы начали эту войну, а они! Они напали на нас и принесли нам смерть, неисчислимые бедствия и горе миллионам людей. Может быть, именно в этот самый момент самолеты с жирной свастикой на крыльях бомбят твой родной поселок, где в покосившемся домике под зеленой крышей живут твои мать и сестренка... Что-то давненько от них не было писем. Что, если они уже погибли под бомбежкой? Или умерли от голода? Или от тифа, да мало ли?.. И во всех этих людских страданиях повинны они, эти сволочи и убийцы в мышиного цвета форме... В том числе, и тот, кто прячется сейчас за камнем перед тобой... Видишь, как все просто - уничтожать их надо. Как тараканов. Как крыс...

Все просто. Даже слишком просто. Чересчур... Вспомни-ка лучше и другое. Если сейчас Один поднимется из своего укрытия и пойдет к тебе, а ты выстрелишь, то погибнете вы оба. Во всяком случае, так говорил тот парень в Зоне. Пугал, что ли? Какой ему было резон пугать нас? Они и так делали с нами, что хотели... Скорее всего, он все же говорил правду. Тогда что получится? Убив фрица, ты погибнешь и сам... Ну да, конечно, ты не боишься смерти - слишком долго за эти два с лишним года войны она терлась возле тебя... И все же, и все же...

Михаил вдруг отчетливо вспомнил лицо Одного, когда тот, упираясь плечами в оседающий потолок Камеры, кричал ему: "Один плюс один должны равняться двум, и никак не иначе!"... И еще он представил, с какой надеждой за ними наблюдают сейчас люди, которые должны появиться на свет, возможно, спустя много веков. Белов снова услышал полный отчаяния и боли голос: "Вы же - люди!"...

В конце концов, подумал Михаил, виновата во всем война. Если бы не она, я бы и не подумал убивать этого немца... Что он сделал плохого лично мне? Да, он убил Леху Полоза. Возможно, он убил еще кого-нибудь из ребят... Но ведь, наверное, и я убил кого-то из его товарищей... На войне - как на войне, будь она неладна!..

- Эй, Один! - крикнул Михаил, приподнимая осторожно голову.

Из-за камня что-то неразборчиво прокричали в ответ. Михаил почувствовал, что у него камень свалился с плеч: значит, это был Один, раз в отпет не стали стрелять...

- Ну что, боец? - крикнул Белов. - Давай, разойдемся по-хорошему, что ли?

На этот раз до него донесся обрывок фразы на противном немецком языке.

Ax, вот оно что, подумал Михаил. Это только в Зоне мы понимали друг друга без переводчика, как же я сразу не додумался... Что же, попробуем по-другому...

Он решительно встал, преодолевая боль в затекших конечностях, и демонстративно упер ствол автомата в землю. Из-за камня тут же высунулась голова.

- Все, - сказал громко разведчик. - Война - капут, понимаешь? Я - нах хаус, и тебе советую, ферштейн?

Один что-то тоже сказал и встал на колени. На большее, видно, у него не было сил. Он совсем не был похож на того Одного, который находился вместе с Беловым в Зоне, и дело было не в одежде... Левая рука Одного висела плетью, обмотанная какой-то грязной тряпкой, глаза глубоко ввалились в глазницы, лицо осунулось, а через весь лоб проходила кровавая ссадина. Сердце у Михаила невольно сжалось. "Вот до чего человека война доводит", подумал он, а вслух сказал:

- Ну, ладно, пошел я... Ауфвидерзейн, значит!

Через несколько метров он оглянулся.

Один, словно не веря своим глазам, смотрел ему вслед, и было в его взгляде нечто такое, что нельзя выразить никакими словами...

* * *

ИЗ ПОСТАНОВЛЕНИЯ ОПЕРУПОЛНОМОЧЕННОГО В/Ч 106540 от 31 июля 1943 года:

"Рассмотрев все обстоятельства по делу рядового второй разведроты Белова Михаила Александровича, 1920 года рождения, русского, беспартийного, ПОСТАНОВИЛ: за неисполнение своего воинского долга в боевых условиях, повлекшее за собой невыполнение боевого задания, приговорить рядового Белова М. А. к расстрелу, приговор привести в исполнение немедленно.

Оперуполномоченный Особого отдела НКВД 159 отдельного пехотного полка ХИМРЮК А.И."

* * *

"Многоуважаемая фрау Шнеллингер! С чувством огромной горечи и искреннего соболезнования извещаю Вас о том, что Ваш супруг, ефрейтор вермахта Райнер Шнеллингер, погиб 2 августа 1943 года в борьбе за дело великого фюрера, на благо нашего славного рейха.

Лично мне известно о его смерти следующее. Ваш муж подорвался на мине, установленной русскими партизанами на пути его следования в тыл в сопровождении своих боевых товарищей. Скорбя о гибели Вашего мужа, тем не менее, не могу не отметить, к сожалению, что в последнее время, перед смертью, Райнер изменился не в лучшую сторону как солдат фюрера и великой Германии. В его беседах со мной он неоднократно выражал крамольные сомнения в справедливости нашей борьбы против врагов нации и даже заявлял о своей готовности к самоустранению от выполнения воинского долга. Собственно говоря, именно это обстоятельство и побудило меня как близкого друга и непосредственного командира Райнера отправить его в тыл для проведения с ним воспитательной работы в одной из соответствующих служб специального назначения. Видимо, Богу было угодно распорядиться его судьбой иначе...

В связи с вышеизложенным, извещаю Вас также, что, поскольку Ваш супруг Райнер Шеллингер погиб не при исполнении своего воинского долга, Вы и остальные члены Вашей семьи (насколько мне известно, у Вас есть сын) не можете претендовать на получение пособия по потере кормильца, как прочие вдовы наших доблестных воинов, павших в боях за Родину.

Хайль Гитлер!

Командир взвода Генрих Зигфрид Хольценбах".

* * *

- Поздравляю вас, Сергей... простите, не знаю вашего отчества...

- Алексеевич.

- Как вы, наверное, уже знаете, Сергей Алексеевич, проект "Оптимум" наконец-то увенчался успехом - в первую очередь, благодаря лично вашим... м-м... неординарным действиям... Да-да, вы не ослышались. Как руководитель Проекта я склонен расценивать результаты эксперимента именно как успех!

- Но ведь те двое, Джанком Олегович... Объекты наши... Они же погибли, оба!..

- Да, конечно. Видимо, здесь кроется еще какой-то парадокс, который нам впоследствии придется изучить. Вполне допускаю, что некая фатальность в отношении отдельных индивидуумов может иметь место. Другими словами, тот, кто когда-то погиб, погибнет при любом другом варианте исторического развития, но не это важно... Важнее другое - наша коррекция привела к возникновению бифуркационного ответвления истории. Таким образом, результаты нашей работы убедительно доказывают возможность реализации альтернативных цивилизационных процессов, а это, в свою очередь, обусловливает и возможность создания ряда дифференцированных между собой миров, альтернативных миров! В дальнейшем, разумеется, возникнет необходимость выработки критериев для выбора из этих миров одного, лучшего, обеспечивающего оптимальные условия для прогресса человечества... Представляете, какие заманчивые перспективы открываются в этом случае перед нами? Творить миры и выбирать из них лучший!.. Что же вы молчите?

- Простите, Джанком Олегович, но я не...

- Не представляете, зачем я говорю все это именно вам? Дело в том, Сергей Алексеевич, что вы нужны мне для будущей работы. Убежден, что вы - прирожденный педагог, воспитатель, а переделывать историю мы сможем только с помощью и посредством людей, живших в том или ином временном срезе. Перевоспитать их, переубедить будет весьма трудно - я предвижу это... Но от этого нам никуда не деться. Согласны ли вы принять участие в этой работе, Сережа?

- Постойте, Джанком Олегович, а как же Катастрофа?.. Я не понимаю... Выходит, я солгал Одному и Другому, обманул их?..

- Вы напрасно так волнуетесь, Сергей Алексеевич. Видите ли, катастрофа, которая нас ожидает спустя тысячелетия, вполне вероятно, все-таки состоится. В нашем мире... Понимаете? Другие же, альтернативные миры, созданные нашими усилиями, будут существовать в полной безопасности, и человечество уцелеет для последующего развития и совершенствования...

- Я понимаю... я все понимаю, Джанком Олегович. Соблазн очень велик, и цели велики, и я... я еще подумаю над вашим предложением.

- Как надумаете - заходите... Кстати, хотите взглянуть на тот мир, который образовался вследствие наших корректив?

- А это возможно?

- Конечно. Мы теперь с вами, Сереженька,- как боги, мы теперь все можем!..

Ничего не видя вокруг себя, спотыкаясь, он шел по степной равнине. Именно здесь несколько столетий назад два человека вели между собой бой не на жизнь, а на смерть... Он осознавал, что благодаря упорному, многолетнему труду удалось добиться, чтобы эти люди не убили друг друга, но облегчения он почему-то не испытывал.

Да, ему удалось переубедить двух, таких разных, людей не убивать друг друга во имя жизни будущих поколений землян... Он сумел отсрочить их гибель всего на несколько дней, и это привело к появлению нового мира, в котором все было и будет по-другому... Но ему так и не удалось убедить своих коллег и руководителей в том, что супернаучный проект "Оптимум", направленный, в конечном счете, на спасение человечества, по своей сути и методам - некорректен. Он понимал, что отныне хамамы, таррафы и их ученики и последователи примутся безжалостно кромсать, резать и перекраивать полотно истории, добиваясь создания сотен, тысяч отличающихся друг от друга миров... При этом они наверняка будут ошибаться - человек не может не ошибаться - но их не будет интересовать, как будут чувствовать себя люди, которым придется жить в "ошибочном варианте"... Самое скверное - что они ослеплены своей великой, светлой Целью, и совсем не заботит их, что эта Цель может противоречить конкретным, отдельно взятым личностям...

И почему-то он опять казался самому себе Сизифом, в который раз не сумевшим вкатить каменную глыбу на вершину проклятой горы. Мысленно он отчетливо видел это...

...Когда Камень в очередной раз вырвался из рук и с глухим, протяжным гулом откатился к подножию горы, Сизифа охватило такое отчаяние, что потемнело в глазах. Захотелось плюнуть в сердцах и уйти, но, превозмогая усталость, он только утер соленый пот со лба и вновь подошел к Камню. Самое трудное заключалось в том, чтобы сдвинуть Камень с места, и когда Сизифу удалось это, и он натужно покатил глыбу в гору, то ощутил вдруг своими содранными в кровь ладонями, что Камень изменился. Он стал теперь чуть теплее, чем раньше. А может быть, Сизифу это просто показалось, потому что солнце палило все сильнее, накаляя все предметы. Но ему очень хотелось верить в то, что солнце здесь ни при чем...

И в ушах Сергея все звучал неотвязно чей-то знакомый голос: "Один плюс один должны равняться двум!"... Неточно, поправил мысленно он. Один плюс один должны равняться миллионам, безграничному множеству!.. Стоит ли продолжать доказательство этой внешне несложной, но по сути такой неоднозначной, теоремы? "Стоит", с жаром сказал невидимому оппоненту юноша. Всегда стоит!.. Ради этого и нужно жить!..

Только почему тебе при этом так грустно, Сизиф?


Параллельный перпендикуляр.Рассказ

ПАРАЛЛЕЛЬНЫЙ ПЕРПЕНДИКУЛЯР

"... и не то, чтобы здесь

Лобачевского очень блюдут,

но раздвинутый мир должен где-то

сходиться, и тут

- тут конец перспективы".

Иосиф Бродский

Если очень долго сидеть в темноте, то спустя какое-то время начнешь видеть даже в кромешном мраке не хуже кошки. И инфракрасные окуляры тогда уже не нужны. Правда, смотреть сейчас было не на что. На что там смотреть?.. На облезлые, словно кожа ящерицы в период линьки, стены? На давно потерявшие свою форму от бесчисленных ударов и падений мусорные баки, переполненные отбросами?.. А про черный колодец двора, анфиладу подворотен и смутный кусочек далекой улицы, освещаемой одним-единственным фонарем, и говорить не стоит...

И, тем не менее, вначале Генику не было скучно. Наоборот, ему было интересно, даже жутко интересно: как-никак, а впервые вот так ждать в засаде резидента "параллельных" - это не шутки, да еще когда тебе только что стукнуло девятнадцать... Это вам не в газетах читать и не по радио слушать, как перпендикуляры взяли очередного "врага нашего мира"!..

Тут Геник, продолжая наблюдать за чернильно-черным пространством внизу, дал волю воображению, и оно самым подхалимским образом подсунуло ему некий тешащий самолюбие эпизод... Как завтра утром, обер-перпендикуляр, почесывая свою лысину цвета слоновой кости, скажет на разборе действий дежурных групп: "Признаться, коллеги, недооценивали мы суб-перпендикуляра Мезенцева... А парень-то любого из нас за пояс заткнет! Так что учитесь, господа, как надо проводить задержание - голыми руками, без шума, чтобы "враги нашего мира" и пикнуть не успевали!" И как он, Геник, потом зайдет к стенографисткам и, небрежно закурив и совсем не глядя на хорошенькую Альбину, скажет в пространство: "Есть желающие посетить кино сегодня вечером? Фильм, говорят, - просто перпендикулярный!" - а кто-нибудь из девчонок обязательно спросит: "А ты разве не дежуришь вечером?", а он тогда скажет:

"Да мы тут накануне в засаде одного субчика взяли... Важная птица... О-Пэ за это меня лично поощрил выходным днем вне очереди"...

Потом мысли Геника потекли совершенно в другом направлении.

Интересно, думал он, вооружен ли будет "параллельный"? Если да (хотелось бы, чтобы было так, хотя от одной мысли о предстоящей перестрелке и погоне мурашки по спине начинают бегать), то чем?

- Послушай, Коротков, - сказал Геник в микрофон коммуникатора, - как ты думаешь, "параллельный" будет с оружием или без?

В динамике слышно было, как Коротков - Коротышка то есть - хмыкнул.

- А ты хоть раз видел у "параллельных" оружие? - вопросом на вопрос ответил он. - То-то же!.. Что они - дураки, что ли, в наш мир с оружием лезть? Их же тогда и ребенок разоблачит, с оружием-то! Да и не надобно им оружие, если подумать хорошенько... Зачем им оружие, Геник? У них - другие средства, понятно? Такие, что в сто раз страшнее взрывчатки и пуль - вредительство!..

Жаль, подумал Геник. За взятие вооруженного "параллельного" вроде бы даже какая-то медаль полагается, вот только какая - из головы вылетело...

- Послушай, Коротков, - сказал он немного погодя. - А почему засаду устроили здесь, а не на квартире у этой вражьей морды?

- "Почему", "почему", - словоохотливо откликнулся Коротышка. За словом он никогда не лез в карман. - Сам, что ли, не соображаешь? Параллельный ты какой-то, Геник... Чтобы шума лишнего не поднимать, понял?

- Эй, вы, - внезапно раздался голос Окурка. - Не засоряйте эфир, а не то...

Судя по неразборчивости голоса, на губе у него висел неизменный сигаретный "бычок", за что Окурок и получил свое прозвище, да так прочно оно к нему пристало, что теперь многие забыли его настоящее имя... Курил Окурок всегда и везде, причем не вынимая сигареты изо рта. Среди перпендикуляров ходил слух, что Окурок якобы даже жену целует, не вынимая "бычка" изо рта. Правда ли это, Геник не знал, но вообще-то сомневался, что такой хмурый человек, никогда не заканчивающий своих фраз (будто с него за каждое слово берут деньги), может целовать кого бы то ни было...

От этих мыслей ему стало скучно. Напала неудержимая, словно приступ поноса, зевота. Один раз Геник так широко зевнул, что за ушами что-то явственно хрустнуло.

Сигнал о приближении резидента прозвучал в коммуникаторе как раз тогда, когда Геник меньше всего его ожидал.

Надев инфракрасные окуляры, юноша увидел в белесой пелене тьмы, что "параллельный" вышел из-под арки подворотни и направляется через двор прямиком к подъезду. Судя по внешнему виду, это был опытнейший и опасный враг. Острый, хищно изогнутый нос, очки - наверняка с дымчатыми стеклами, чтобы скрывать выражение глаз, - подозрительно мешковатая манера держаться - словом, все в этом человеке так явно выдавало врага, что Геник невольно подивился про себя, почему этого типа никто раньше не разоблачил...

- Геник, посмотри-ка, что в руке у этого типа, - донеслось из коммуникатора невнятное мычание Окурка, который сегодня был старшим наряда.

- Сумка, - сказал юноша, приглядевшись к фигуре резидента. - В левой руке у объекта - хозяйственная сумка, а в ней - что-то увесистое, вон как ручки оттянуты... А что если это какое-нибудь неизвестное оружие?

- Навряд ли, - буркнул Окурок, - но все-таки при задержании постарайтесь бдительно и осторожно...

Операция вступала в заключительную фазу. Когда человек с сумкой подошел к подъезду, дверь вдруг распахнулась настежь, и из подъезда выскочил Геник - воротник пальто поднят, движения кошачьи, в руке - пистолет сорокового калибра, нацеленный в грудь резиденту.

- Гражданин Коблар? - осведомился юноша, как ему казалось, громовым, а на самом деле - дрожащим, как хвостик у щенка, голосом. - Ваша песенка спета! Именем Перпендикулярности: руки вверх, лицом к стене!..

Он репетировал этот текст тысячу раз, еще будучи курсантом Перпендикулярного училища, и вот теперь настал его звездный час.

Резидент не дослушал его. Вздрогнув, будто ужаленный змеей, он начал зачем-то пятиться. Глаза его наверняка трусливо забегали под стеклами очков. У всех "параллельных" в момент ареста начинают бегать глаза, это Геник уже успел заметить.

- Я... не может быть!.. Вы... вы не имеете права! - тем временем бормотал Коблар, недурно играя роль этакого добропорядочного гражданина, который и ведать не ведает, за какие грехи его задержали перпендикуляры. - Что я сделал? В чем виноват? За что?..

- Еще два шага, и можно считать, что при задержании ты совершил попытку к бегству, - жизнерадостно сказал Коротышка в затылок "параллельному", так что тот опять вздрогнул и отпрянул в сторону.

Мгновением раньше Коротышка и Окурок вылезли из кустов, отрезав Коблару путь к бегству.

- Сам, наверное, знаешь, что это усугубляет... - не расставаясь с изжеванным "бычком", протянул Окурок и неуловимым движением выхватил сумку из рук Коблара.

Задержанный еще пытался что-то сказать, но его уже никто не слушал.

Откуда ни возьмись, бесшумно возникла спецмашина Перпендикулярности, за рулем которой восседал Васька Сфинч в неизменной кепке с длинным козырьком. Коротышка попытался открыть заднюю дверцу фургона, но она почему-то не открывалась, и тогда Окурок пришел на помощь напарнику. Оставшись наедине с задержанным, Геник демонстративно отвернулся и засвистел популярный мотивчик, разглядывая скудно освещенные окна дома.

Это была традиционная ловушка перпендикуляров.

Ничто казалось, не помешало бы сейчас "параллельному" прыгнуть в кусты и попытаться удрать. Только в кycтax сидел Красавчик со снайперским "винтом", оборудованным инфракрасным лазерным прицелом, да и все члены группы были готовы, если потребуется, стрелять без промедления.

Таким образом, если бы Коблар вздумал бежать, то не более, чем через несколько секунд он валялся бы, продырявленный множеством пуль, как нож мясорубки... Три дня назад, когда Окурок с Коротышкой (но без Геника) брали одного "параллельного", проводившего подрывную деятельность на посту вице-министра транспорта, так оно и вышло, и Коротышка не раз уже рассказывал об этом Генику, часто и со вкусом (видимо, сказывался опыт работы в уголовной полиции) повторяя слово "труп"...

Но на этот раз капкан, если так выразиться, не сработал.

Вместо того, чтобы попытаться удрать, Коблар, видимо, надеясь разжалобить Геника, начал нудить, то и дело дергая юношу за рукав:

- Послушайте, молодой человек!.. Да выслушайте же меня! Вот здесь, в сумке, - молоко... Я с пяти часов торчал в очереди, чтобы купить его для дочки... Прихворнула она, что-то с легкими... Она у меня вообще - хворая. А врач прописал ей, кроме лекарств, молоко, понимаете? Ей очень нужно выпить на ночь горячего молока! Девочке всего три годика, войдите же в мое положение, наконец!.. Может быть, я отнесу?.. Я мигом вернусь, вот увидите!

- Вы что - за дураков нас принимаете? - холодно осведомился Геник.

- Тогда, может быть, вы сами сходите?- Не унимался Коблар. - Это же для больного ребенка!..

- Не положено! - отрезал Геник, жуя, совсем как Окурок, потухшую сигарету.

Чего только не придумают эти "параллельные", думал он. Когда их, врагов, припирают к стене, они на все готовы пойти, лишь бы избежать справедливой кары за совершенные преступления...

Между тем, Коротышка и Окурок, наконец, справились, а на самом деле, конечно же, сделали вид, что справились, с "непослушной" дверцей и затолкали внутрь фургона брыкающегося, окончательно потерявшего контроль над собой Коблара. Сумка при этом упала, в ней что-то разбилось, и на грязно-черный асфальт потекла молочно-белая струйка.

Операция была успешно завершена. В ушах Геника звучали триумфальные трубы и литавры...

Несмотря на поздний час, обер-перпендикуляр - О-Пэ в просторечии - был в наглухо застегнутом мундире.

- В чем дело? - с брезгливой миной спросил он.

- Да вот, - сказал Окурок, не вынимая сигареты изо рта, и оглянулся в поисках поддержки на напарников. - Требует, значит, начальника... Жаловаться собрался, что ли?

Он мотнул головой в сторону задержанного резидента, словно удивляясь, что кто-то еще смеет жаловаться на Перпендикулярность.

- Ах, вот как, - сказал О-Пэ, не меняя, впрочем, выражения лица. - Слушаю вас, господин...э?

Он вопросительно пощелкал пальцами в воздухе перед самым лицом арестованного.

- Коблар, - с достоинством сказал тот. - Андрей Огюстович Коблар. Приват-преподаватель Президентского лицея... Имею честь преподавать там историю. Между прочим, неоднократно поощрялся различными сановными лицами, например...

Он возвел очи горе.

- Не трудитесь вспоминать, - перебил его обер-перпендикуляр. - Сие не так важно. Важнее другое...

Не оборачиваясь, он ловко подцепил со стола пачку мятых, замусоленных (Генику даже показалось - забрызганных кровью) бумаг и выудил из нее сложенный вдвое стандартный листок.

- Вот что важно, господин Коблар, - брезгливо сказал он. - Кстати, почему это у вас, ученых, какие-то совершенно нелюдские фамилии, а? Всякие там малевичи, гринберги, вайсманы, ивановы... теперь вот Коблар... черт-те что!

Он почесал лысину и, не глядя на опешившего задержанного, старательно зачитал с листа:

- "Третьего марта cero года при чтении лекции по отечественной истории преподавателем лицея Кобларом А. О. было употреблено следующее высказывание: "Если бы... кхм, - тут О-Пэ демонстративно кашлянул, - если бы пошел дождь, он нарушил бы все наши планы",.. Далее также доношу...". Гм, впрочем, это к делу уже не относится... Будете отрицать этот факт?

- Что-то я не помню... Но какое это, собственно, имеет значение?

- Как - какое? - переспросил О-Пэ. - А что, собственно, за планы вы имели в виду?

- Постойте, постойте... Да-да, теперь я припоминаю... Позавчера после занятий мы со студентами собирались в музей... внеклассная работа, знаете ли... Но небо с утра хмурилось, и, возможно, я... Но, повторяю, разве это важно?

Обер-перпендикуляр брезгливо усмехнулся.

- Любой лазутчик из так именуемого "параллельного" мира, - с оттенком превосходства сказал он, - так называемый "параллельный", рано или поздно допускает прокол и проваливается, выдав себя с головой. Догадываетесь, как именно он выдает себя? Он употребляет в своей речи сослагательное наклонение - то самое, "если бы", которое красноречиво свидетельствует о знании им реалий нe нашего мира! Вы научились владеть своим сознанием, господа пришельцы, но подсознание еще никто не способен стопроцентно контролировать!..

- Но это же - чушь, белиберда! - гневно вскричал Коблар. - Неужели вы всерьез полагаете, что?..

- Ах, белиберда? - задумчиво произнес обер-перпендикуляр. - Может быть, может быть... Только эта, как вы изволили выразиться, "белиберда" позволила нашей организации своевременно выявить и обезвредить целую сеть опаснейших агентов "параллельного мира"... Для блага людей, между прочим, которым вы так пытались навредить!

- Это произвол! Я требую присутствия адвоката! - выкрикнул Коблар звенящим, как туго натянутая гитарная струна, голосом.

О-Пэ брезгливо усмехнулся, шагнул к арестованному и с неожиданной сноровкой ударил его изо всех сил под ложечку, а потом - в подбородок.

- В камеру это дерьмо "параллельное", а еще лучше - в одиночный карцер! - приказал он.

На обратном пути Геник решил заглянуть в общие камеры, где содержались арестованные накануне "параллельные". Во-первых, капрал по кличке Рохля, дежуривший сегодня в составе Стражи, еще с прошлой недели должен был Генику пятьдесят монет, а во-вторых, хотя юноша не отдавал себе u этом отчета, его влекло к камерам любопытство. Всегда было интересно посмотреть, кого на этот раз затянуло между шестерен гигантской машины Перпендикулярности.

Глядя на бледных, растрепанных, беспокойно расхаживающих по камере или, наоборот, неподвижно сидящих и глядящих в одну точку людей, Геник обычно испытывал такое чувство удовлетворения, какое бывает у рыбака, вытянувшего из моря тяжелый от богатого улова невод...

Кого здесь только не было!

Мужчины и женщины, молодые и старые, красивые и безобразные, прилично одетые господа и неряшливые бродяги - все они были объединены одним общим, хотя и невидимым, признаком. Это были враги, пробравшиеся в мир Геника под видом обычных людей, чтобы всячески вредить этому миру. Судя по переполненным подвалам Перпендикулярности, количество "параллельных" в последнее время неуклонно росло, так что, значит, Великий был прав: "борьба миров" со временем все усиливалась...

Когда юноша проходил мимо огромных, отгороженных мощными решетками загонов, его внимание привлекла старуха, стоявшая в проходе между нарами. Увидев суб-перпендикуляра, она дико захохотала и, показывая на Геника пальцем, завыла:

-Убийца! Убийца! Уби-ийца!..

Несомненно, она была сумасшедшей. Вовремя я ее обезвредил, с гордостью подумал юноша. С такой больной психикой она могла бы черт знает что натворить на воле!

Накануне, работая "слухачом" в свободном поиске, Геник услышал, как эта старуха говорила кассирше в булочной: "Если бы вы, милая, поработали, как я в свое время, на разгрузке вагонов с углем, то так бы не растолстели!"... Геник гордился тем, что по внешне безобидной фразе он распознал в старухе врага. Дальнейшее было делом техники... Всего через несколько минут ребята из ближайшего патрульного наряда тащили старуху к фургону под свист и улюлюканье очереди...

Результаты работы были налицо, а на плоды своего труда всегда приятно посмотреть.

Вот, например, молодой человек, скрипач с тонкими, нервными пальцами... Его Геник брал вместе с Коротышкой два дня назад прямо на кладбище, где молодой человек хоронил свою мать. "Слухач", присутствовавший на погребальной церемонии в толпе родственников, засек, что юноша проронил, глядя на мертвое лицо в простеньком гробу : "Если бы я не поступил в консерваторию, ты бы не умерла, мама... Ведь, чтобы платить за мою учебу, тебе пришлось экономить на лекарствах для себя!"... При задержании скрипач не оказал ни малейшего сопротивления, продолжая играть роль убитого горем сына. Он настолько вошел в эту роль, что и теперь, когда нужды в игре уже не было, все притворялся, будто поглощен скорбными переживаниями...

А вон того учителя словесности следователям Перпендикулярности придется, видимо, долго допрашивать, прежде чем он признается, что абсолютно сознательно наносил вред обществу, обучая школьников сослагательному наклонению на своих уроках...

И вдруг Геник споткнулся, увидев за решеткой в одной из камер лицо человека, который там никак не мог, не должен был находиться...

Человек, сидевший на нарах вполоборота к Генику и уныло разглядывавший свои руки, был никем иным, как родным братом суб-перпендикуляра...

Больше никого из родных у юноши не было. Отец и мать умерли во время эпидемии "волчанки" (конечно же, занесенной в этот мир "параллельными"), когда Генику было пять, а его брату Никите - пятнадцать лет. Братья вместе учились в интернате дли сирот, а потом Геник поступил в Перпендикулярное училище и посвятил жизнь борьбе с пришельцами из другого мира. Брат же, окончив с отличием медицинский факультет, стал неплохим врачом-хирургом. Год назад Никита женился, и вот-вот на свет должно было появиться продолжение рода Мезенцевых...

Первым побуждением Геника было окликнуть брата, расспросить его, как он сюда попал, но потом юноша почему-то передумал - может быть, потому, что представил, какими глазами Никита будет смотреть сквозь прутья решетки на него, в этой форме с эмблемой Перпендикулярности - двумя параллельными прямыми, перечеркнутыми перпендикулярной линией. Если бы не решетка, лихорадочно думал Геник, если бы не эта проклятая решетка, разделявшая нас!.. В ней все дело!

Он подозвал к себе Рохлю и шепотом спросил, показав на Никиту:

- А этого - за что сюда?..

- Известное дело, за что, - хмыкнул капрал. - За нарушение правил уличного движения сюда никто не попадает!.. Его сегодня притащили ребята Кигана, уж каким образом он им попался - не знаю...

- Ну и как он относится к аресту?

- Да как видишь... Тихо сидит, словно мышка. Может, не осознал еще, куда попал?

Значит, Никита никому не сказал, что его брат работает в Перпендикулярности. Почему - нетрудно догадаться. Всю жизнь он вот так - не желает быть "самым хитрым"... Даже там, где это просто необходимо. Например, когда Никите вскоре после свадьбы дали отдельную квартиру в новом доме, он примчался к Генику в общежитие и, бешено задыхаясь, спросил: "Твоя работа?"... Геник, естественно, отверг тогда столь гнусное предположение. Не мог же он признаться брату в том, что по его, Геника, просьбе Коротышка заявился в Жилищный департамент в полной форме перпендикуляра со всеми положенными регалиями, сел, положив ноги в сапогах прямо на заваленный бумагами стол заместителя директора, пыхнул ему в испуганное лицо вонючим сигаретным дымом и намекнул, что срочно требуется однокомнатная квартира для некоего нештатного сотрудника по фамилии Мезенцев...

Пока мысли в голове Геника с неописуемой быстротой сменяли друг друга, ноги его, не обращая на мысли абсолютно никакого внимания, несли юношу по лестнице наверх, а потом - по коридору, к кабинету О-Пэ.

Реакция начальника ошеломила Геника. Юноша предполагал, что, выслушав его бессвязный, бурный доклад, обер-перпендикуляр тут же ткнет кнопку коммуникатора и внушительно прикажет старшему Стражи:

- Ну-ка, милейший, немедленно освободите задержанного по фамилии Мезенцев, что сидит у вас в шестой камере! Произошла прискорбная ошибка, мы еще будем разбираться, но можете не сомневаться: виновные будут наказаны самым строжайшим образом!..

Однако О-Пэ даже не соизволил прервать свое чаепитие, с аппетитом прихлебывая ароматный горячий чай. Когда поток слов Геника иссяк, подобно ручейку в центре Сахары, обер-перпендикуляр осведомился:

- Ну и что?

- Как это что? - оторопел Геник.

О-Пэ не спеша допил чай и с некоторым сожалением отставил стакан в сторону.

- Ладно, - сказал брезгливо он. - Догадываюсь я, что ты хочешь... Попросить ты хочешь, чтобы братца твоего отпустили на все четыре стороны как ошибочно задержанного. Так?

- Ну, так, - смешался Геник, переступив с ноги на ногу.

- Только нет никакой ошибки, - хладнокровно произнес О-Пэ. - И братец твой - самый настоящий, я бы даже сказал, закоренелый "параллельный"...

- Не может быть!

- Ах, не может быть? - усмехнулся обер-перпендикуляр.

Он, не глядя, выдвинул ящик стола, не глядя, порылся в нем и извлек тоненькую папку синего цвета. При этом лицо его изобразило такое отвращение, будто это была какая-нибудь мохнатая сколопендра.

- Тогда слушай, - сказал обер-перпендикуляр. - "Мезенцев Никита Романович в разговорах с коллегами и пациентами неоднократно употреблял выражения, позволяющие классифицировать его как врага нашего мира... В частности... тэ-тэ-тэ... заявил младшему интерну Рюмину: "Если бы вы были на моем месте, вы бы никогда не поставили больному такой диагноз"... Хватит или продолжать?

- Не может быть! - пересохшими губами повторил Геник.

- Может, - авторитетно сказал О-Пэ. - Еще как может! И вообще... Ты меня удивляешь, Геннадий. Чему вас только в Перпендикулярном училище учат? Давно пора усвоить, что нельзя доверять никому. Даже своим родственникам. Даже самому себе... Где, например, гарантия, что вы, Геннадий-свет-Романович, - не "параллельный"? Геник растерялся.

- Ну как же?.. Я ведь помню... я все помню... с самого детства, - торопливо принялся зачем-то оправдываться он.

- Это еще ни о чем не говорит, - перебил его О-Пэ. - При современном уровне развития науки и техники... тем более, у них... человеку можно, знаешь ли, любую информацию в память ввести искусственным путем...

Он еще что-то говорил, но Геник уже отключился. В голове у юноши по-прежнему не укладывалось, что единственный близкий и родной ему человек может оказаться законспирированным лазутчиком...

Потом у Геника появились и стали крепнуть крамольные мысли. Например, он вдруг подумал, что если даже Никита и "параллельный", то какой вред он мог причинить людям, живущим в этом мире? Ведь он за всю жизнь, как говорится, и мухи не обидел! Он же, наоборот, лечил людей, спасая их от всяких смертельных недугов!.. В этом, что ли, состояло его "вредительство", что у него ни один пациент не умер на операционном столе? Или в том, что он на свою несчастную стипендию покупал и скармливал Генику разные лакомства?! Разве такой человек мог быть врагом?!..

Что-то здесь было не так. Что-то никак не вписывалось в заученную с курсантской скамьи схему. Одно из двух: или Никита - действительно никакой не "параллельный" (хотя, конечно, классическая фраза в сослагательном наклонении говорила против него), или же... вся концепция "борьбы миров" была неверной...

Допустим, размышлял Геник, "параллельные" живут среди нас и выдают себя за таких же людей, как мы, но не с целью вредительства они явились в наш мир, а чтобы помогать нам. Другой вопрос - почему они делают это тайно? Ну, этому может быть масса объяснений и прежде всего паше отношение к ним, наш страх, ненависть по отношению к пришельцам из другого мира, а также глупые выдумки насчет их "агрессивной сущности"...

Тут Геник вздрогнул, потому что за такие мысли могли и расстрелять, если бы их услышали. Без суда и следствия, запросто... Он испуганно взглянул на своего начальника.

Между тем обер-перпендикуляр, пытаясь переубедить упрямого подчиненного, видимо, решил перейти от шуток к реальным угрозам и развивал свои рассуждения в том направлении, что если Геник будет и впредь заступаться за брата, то он, О-Пэ, как должностное лицо не сможет поручиться за его, Геника, лояльность... В конце концов, говорил О-Пэ, это любопытная мысль... А что если вы, Геннадий Романович, действительно - агент "параллельных"? Так сказать, "параллельный перпендикуляр", пробравшийся обманным путем в соответствующие органы, чтобы всячески саботировать справедливую борьбу с врагами нашего мира, а?

Мысль эта Генику не понравилась.

- Разрешите идти? - спросил он.

И убыл восвояси.

Уже шагая по ярко освещенному коридору, Геник вдруг вспомнил те слухи, которые ходили в Перпендикулярности в отношении О-Пэ. Будто бы энное количество лет назад тот и пальцем не пошевелил, чтобы спасти сначала от ареста, потом от суда, а позднее и от расстрела своего родного сына. Геник никогда не верил в истинность этой истории, но теперь вполне допускал, что она могла иметь место на самом деле...

Что же касается Никиты, то юноша решил, что ни за что не оставит брата в беде. В частности, утром, сразу после смены с дежурства, он пойдет на прием к Магистру Перпендикулярности, а если понадобится - то и к самому Великому!

Уже на рассвете поступило сообщение о том, что вблизи от городской черты кто-то из местных жителей был свидетелем очередной заброски "параллельных" через свежую "дыру" в наш мир, и Геника, как и всех остальных перпендикуляров, несших службу в наряде, направили в оцепление. Никакой "дыры" там, конечно, не оказалось - возможно, анонимный "доброжелатель", сам будучи агентом врага, решил проверить оперативность Перпендикулярности.

Грязные, мокрые (под утро заморосил мелкий дождь), голодные и злые, перпендикуляры вернулись в дежурку, и Геник сразу же спустился в подвал, чтобы еще раз посмотреть на брата.

Однако Никиты там не оказалось. Геник не поверил своим глазам, и от страшного предчувствия у него похолодело все внутри.

- Послушай, Рохля, - окликнул он капрала. - А где тот человек, про которого я у тебя тогда спрашивал? Ну помнишь, задумчивый такой, со светлыми волосами?..

- Из шестой , что ли? - равнодушно переспросил капрал. - Так это... Того их... шлепнули два часа назад.

- Как это - шлепнули? - тупо спросил Геник, не осознав еще смысл слов капрала.

- Тебя что - пыльным мешком из-за угла накрыли? - поинтересовался Рохля. - Вывели во внутренний двор и у Финишной Стены шлепнули... Всех - одним залпом, как положено... А то тут ребята Кигана с облавы вернулись, целый грузовик "параллельных" привезли, а все места в камерах были забиты... Не выпускать же их было?.. Эй-эй, ты чего, спятил?

Геник шагнул к капралу, и тот сразу изменился в лице. В руке у юноши каким-то образом очутился пистолет, и собственный голос показался Генику чужим, когда он сказал прямо в жирное лицо Рохли:

- Ну вот что : бери ключи и открывай карцер!

- Да ты с ума сошел, парень! -воскликнул капрал.

Пришлось ткнуть стволом пистолета ему под челюсть. Стражник сразу замолчал и боком, перебирая на ходу связку ключей, свисавшую с пояса на длинной цепочке, двинулся по проходу между камерами...

Дальше в сознании у Геника был какой-то провал, и опомнился он от утренней прохлады. Он бежал куда-то по тротуару, и фуражки на нем не было, один рукав был порван, второй - в чем-то испачкан, левую ладонь саднило - из глубокой царапины на ней (и откуда она только взялась?) капала кровь, в правой руке был зажат бесполезный пистолет, а перед глазами все расплывалось, будто кто-то повернул случайно регулятор резкости зрения не в ту сторону. А рядом с Геником, задыхаясь и прижимая локти к бокам, неумело бежал не кто иной, как агент "параллельного мира" Андрей Огюстович Коблар...

Они молча пробежали по Первой Перпендикулярной, затем через проходные дворы выскочили на Угловой бульвар, где успели вскочить на подножку трамвая, доехали до Треугольной площади, а оттуда было уже рукой подать до Ржавого квартала...

Погони сзади пока не наблюдалось, и Геник спрятал пистолет в кобуру под мышкой.

Когда дыхание совсем кончилось, они, не сговариваясь, забежали в первый попавшийся подъезд и забрались под лестницу. Здесь было темно, тихо, пахло гнилью и почему-то дамскими духами. Сверху в лестничный пролет что-то равномерно капало, и Генику показалось, что это капает чья-то кровь.

- По-моему, молодой человек... настала пора... объясниться, что все это значит, - глухо прозвучал во тьме рядом с Геником еще задыхающийся от бега голос Коблара.

Геник судорожно вздохнул. Его тряс непрекращающийся озноб, и эта дрожь не давала произнести ни слова.

- Начните со своего имени, - посоветовал Коблар. - Не могу же я постоянно называть вас молодым человеком...

- Г-геник, - клацая зубами, сказал юноша.

- Прошу прощения?

- Геннадий... Геннадий М-мезенцев...

- Я вижу, у вас зуб на зуб не попадает, Геннадий. Замерзли? - участливо спросил Коблар.

Точно таким же тоном Никита раньше справлялся, не хочет ли Геник есть, когда тот, будучи в увольнении, приходил к брату в студенческое общежитие. Будущий перпендикуляр был всегда зверски голоден и в мгновение ока расправлялся с кефиром и батоном, не придавая сей трапезе абсолютно никакого значения. Лишь много позже до Геника дошло, что он тогда съедал, наверное, весь дневной рацион Никиты, обрекая его тем самым на вынужденную диету...

От воспоминаний защипало в глазах, и неожиданно для самого себя юноша разрыдался, как несправедливо наказанный ребенок.

- Что такое, Гена? - глупо спросил историк, растерявшись. Рука его нашла во тьме руку Геника и крепко сжала ее. - Что произошло? Да прекратите же, наконец, истерику! Ведь вы - мужчина, в конце концов!

Этот аргумент не мог не подействовать. Геник взял себя в руки и все рассказал своему спутнику.

Коблар долго молчал, потом сказал, поглаживая Геника по руке:

- Ну что ж, поздравляю вас - хотя это возможно, звучит не к месту в данных обстоятельствах...

- С чем? - не понял Геник.

- С тем, что вы прозрели, - торжественно и непонятно произнес историк. - Наконец-то у вас открылись глаза на то, что происходит вокруг... Признаться, первоначально, когда вы ворвались в мою темницу, таща за шиворот этого толстого охранника, я подумал, что вы... гм... повредились рассудком, но сопротивляться своему освобождению не стал. Понимаете, Геннадий, терять мне все равно уже было нечего - ведь всем известно, что, попав в ваше заведение, люди обратно не возвращаются... И еще. Признаюсь, при... э-э... нашей первой встрече с вами я возненавидел вас. Простите, но вы мне тогда показались одним из винтиков огромной, безжалостной машины для пыток, каковой является ваша Перпендикулярность... Господи, слово-то какое подобрали!

Геник вспомнил, как человек, жарко дышащий сейчас ему в лицо, несколько часов назад умолял передать молоко больному ребенку, и ему стало невыносимо стыдно и горько. Он хотел было что-нибудь сказать, все равно, что именно, лишь бы заглушить стоны совести, - но в этот момент где-то наверху с грохотом распахнулась дверь, послышалась короткая, но очень яростная перебранка, потом дверь захлопнулась, и кто-то стал спускаться по лестнице, что-то бормоча себе под нос.

Геник и Коблар притихли, стараясь ни звуком не выдать себя.

Это была женщина средних лет, которая вела на прогулку огромного черного пса. Геник прислушался и различил, что она бормотала: "Нет, так дальше продолжаться не может! Сколько можно напоминать ему, чтобы свет в ванной после себя гасил!.. Рассеянный он, видите ли!.. Ничего, вот напишем куда следует, что - "параллельный", тебя сразу от рассеянности вылечат! Да и комнатка твоя освободится тогда, а то эта коммуналка мне уже осточертела!"...

Пес сунулся было под лестницу, учуяв там беглецов, но женщина, занятая своими мыслями, шлепнула его машинально по морде концом поводка и проследовала на выход.

Коблар вздохнул.

- Ну ладно - сказал он. - Надо что-то делать, вы не находите, Геннадий? Как-то ненадежно мы здесь сидим... Вот вы, например, куда собираетесь свои стопы направить?

- Нас уже наверняка по всему городу ищут, - уклонился от прямого ответа Геник- Небось, подняли по тревоге все дежурные наряды...

Он представил себе, как обер-перпендикуляр, бледный от бешенства, брызгая слюной, инструктирует Окурка и Коротышку: "Найти и доставить мне этих сукиных сынов живыми или мертвыми!.. Головой отвечаете!"

- Так что, Андрей Огюстович, у нас с вами один выход, - вслух сказал он.

- Это какой же? - с интересом спросил историк.

- Ну как же?-удивился юноша. -Вы еще спрашиваете! Поймите, нам теперь абсолютно некуда деваться. Они же нас из-под земли достанут, у них же почти в каждом доме - осведомители, уж я-то знаю!.. Уходить нам надо, Андрей Огюстович, уходить! И как можно скорее!

- Да что вы загадками излагаете? - с досадой воскликнул Коблар. - Куда мы с вами можем уйти?

- В ваш мир, - не без торжественности сказал Геник. - Через "дыру" то есть... В тот мир, откуда вы прибыли к нам. Я знаю, у вас там все по-другому, но я согласен... Возьмите меня с собой, а? Ведь у меня здесь больше никого нет из родных... А там я пригожусь, вы не сомневайтесь! Я же всю их систему как свои пять пальцев, да и методы тоже...

- Постойте, постойте, - перебил его Коблар. - Вы что же, по-прежнему считаете, что я какой-то шпион из параллельного мира?!

- Вы только не обижайтесь, Андрей Огюстович... Я вовсе не считаю вас врагом. Какой же вы враг? Ведь вы к нам с добром пришли!

И Геник выложил Коблару суть своих недавних прозрений в отношении "параллельных".

Он ожидал, что его спутник вот-вот прервет его и скажет что-нибудь вроде: "Ну что ж, я рад, что вы, наконец, поняли, в чем суть нашей работы, и поэтому вас стоит взять с собой в другой мир". Однако Коблар молча выслушал его до конца, а потом с горечью простонал:

- Боже мой, Боже мой!

- Что такое? - растерялся Геник.

- Ничего-то вы, оказывается, не поняли! Значит рано я радовался - видно, глубоко в вас засела эта бредовая идея...

- Какая идея?

- Да нет никакого "параллельного мира"! - сердито воскликнул историк. - Нет никаких "дыр", ведущих из одного мира в другой! Нет никаких шпионов, вредителей, саботажников... этих ваших... "параллельных"! Нет и быть не могло!

- Как - нет? - прошептал Геник, не веря своим ушам. - А что же тогда, по-вашему, есть?

- А есть, - наставительно, как на лекции для своих студентов, сказал историк, - совершенно безумная идея некоего полушизофреника, дорвавшегося до руля власти. Идея-фикс, которая была превращена в общегосударственную доктрину и которой были принесены в жертву тысячи, миллионы ни в чем не повинных людей!.. И, знаете, Гена, что самое страшное? То, что подобное уже не раз бывало в нашей - да и не только в нашей - истории! Взять хотя бы прошлый век... Вы что, думаете, случайно на исторические исследования по этому периоду был наложен гриф строгой секретности? Нет, дело в том, что весь двадцатый век в отечественной истории был веком претворения в жизнь якобы великих, а на самом деле - маниакальных идей! Это был век мифов, и, рано или поздно, должен был наступить крах этих мифов, а когда он все же наступил, и страна была поглощена хаосом и развалом, то, рано или поздно, должен был прийти следующий, еще более страшный маньяк с очередной, еще более бредовой идеей... И он пришел в лице так называемого Великого. А известно ли вам, что еще полвека назад этот самый "Великий" издавал некую бульварную газетенку, в которой активно проповедовал свою идею о "происках и кознях пришельцев из параллельного мира"? Сейчас уже почти никто не помнит, а те, кто помнит, никогда не выскажут это вслух, как над этими выдумками потешалась общественность... А маньячок-то - боком-боком вылез в политику, потом, неизвестно как, очутился, так сказать, на троне... И вот тут выяснилась одна прелюбопытнейшая штукенция, милый мой Геннадий. Оказывается, будучи возведенной в ранг государственной политики, шизофреническая концепция весьма удобна и выгодна обществу... Раз есть враги - значит на них можно списывать все беды экономики, просчеты в политике и просто преступления против своего народа! Это во-первых... Во-вторых, половину этих врагов можно уничтожить, а другую половину - загнать в концлагеря и тюрьмы и вовсю эксплуатировать их бесплатный, рабский труд!..

Коблар помолчал, а потом добавил:

- И вообще в этом случае на первое место выдвигается вопрос не "что делать?", а "кто виноват?"... А когда ясно, кто виноват, то становится ясно и что делать - каленым железом выжигать "врагов нашего мира"...

- Постойте, Андрей Огюстович, - перебил Геник своего собеседника.-Но ведь, скажем, "дыры" - они действительно существуют! Есть показания свидетелей, очевидцев использования "дыр" "параллельными"... В конце концов, имеются всякие предметы из не нашего мира, которые мы изымали у задержанных, я сам их видел... Это же факт!

- Бессовестные фальшивки! - сказал историк. - Специально сфабрикованные, чтобы дурачить таких доверчивых молодых людей, как вы!

- Но ведь "параллельные" сами признавались во вредительстве, причем публично! - не сдавался юноша.

- И это не раз уже было... Попробуйте не признаться, если вас изо дня в день подвергают бесчеловечным издевательствам и невыносимым пыткам мастера заплечных дел Перпендикулярности!.. Вашему брату, вы извините меня, Гена, еще повезло, что его расстреляли сразу, не подвергнув круглосуточным допросам с пристрастием... Ведь через некоторое время он мог бы признаться в чем угодно!

- Вы врете! - с отчаянием сказал Геник. - Вы все врете, я теперь понял!.. Вы просто не хотите раскрываться передо мной, да? Может быть, у вас, "параллельных", такой запрет - не посвящать в свои дела людей из нашего мира? И поэтому вы боитесь, что за нарушение этого запрета вам не поздоровится потом от своих... Признайтесь - боитесь брать меня в свой благополучный, чистенький мир?

- Ну, я не знаю, как вам еще объяснить, - сказал ошарашенно Коблар. - И стоит ли вам еще что-нибудь объяснять?

Они помолчали, дуясь друг на друга. И в тишине снаружи вдруг послышался приближающийся вой сирены, столь знакомый Генику. Потом - визг тормозов, топот множества ног, командные голоса и хлопанье дверей...

- По-моему, теперь уже поздно что-либо объяснять, Гена, - с неожиданным спокойствием сказал историк. - Вот что. Если я не ошибаюсь, у вас имеется пистолет. Он хоть настоящий?

- А вы думаете, он у меня - вместо игрушки? - обиделся Геник.

- Да наверняка, - вызывающе заявил Коблар. - И патронов в нем, конечно, нет...

Это уж было слишком. Такого оскорбления Геник никому не мог простить. Он рывком вытащил из кобуры теплый, будто живой, пистолет и наощупь вручил его в темноте Коблару, предварительно отсоединив на всякий случай магазин с патронами.

"Он, наверное, и оружие-то сроду в руках не держал, а строит из себя знатока", подумал при этом Геник.

- Вот, можете сами убедиться, если не верите, - сердито сказал он вслух.

- Так я и думал! - немного погодя воскликнул Коблар. - А патроны где? Нет патронов-то!

Рука историка нашарила руку юноши, а потом вдруг Геник почувствовал, что историк выхватил магазин у него из кулака.

- Эй, вы что? - испуганно спросил юноша. "Застрелиться он, что ли, решил?", мелькнуло у него в голове.

В темноте что-то звякнуло, а потом голос Коблара отрывисто произнес:

- Только сидите тихо, ради Бога, и не высовывайтесь!

Лицо юноши обдало ветерком от стремительного движения рядом, а еще через секунду хлопнула входная дверь подъезда, и возле Геника никого уже не оказалось.

Снаружи тут же послышались крики: "Вот он, вот он!.. Осторожно, он вооружен!.. Окружай его, ребята, сзади заходи, сзади!" Топот участился, словно некое многоногое существо перешло на бег, а затем раздались выстрелы, перебивающие друг друга. Выстрелы удалялись от убежища Геника, и юноша понял, что его спутник отвлекает внимание облавы на себя... Неожиданно стало тихо, совсем тихо, только вдалеке урчали моторы и слышались возбужденные голоса преследователей.

Кусая в кровь губы, Геник зримо представил, как человек, с которым он недавно разговаривал, лежит сейчас, уткнувшись близоруким, беззащитным лицом в грязный асфальт, как из-под него все быстрее бегут красные струйки и как Коротышка, пиная мертвое тело под ребра, чтобы перевернуть его на спину, жизнерадостно объявляет своим напарникам: "Смотрите, это я ему в грудь попал! А ты, Окурок, всего лишь - в ногу... Учись, пока я жив!"... В голове у юноши что-то тоненько зазвенело, и лишь неимоверным усилием воли он заставил себя сидеть на месте... Так было надо, он понимал теперь. Иначе получилось бы, что поступок Коблара не имел никакого смысла.

И Геник застыл в непроглядной, вонючей тьме, скрипя зубами и слушая, как перпендикуляры грузят тело историка на машину, как они деловито переговариваются при этом: "А где же второй? Может, еще поищем, братцы?" - Да что там искать, они наверняка порознь были... Ты что - Геника не знаешь? Он с "параллельными" вместе с... не сядет, не то что по подъездам с ними прятаться!"...

Хлопнули дверцы фургона, и вскоре тишина огромным ватным прессом вытеснила звук удаляющегося мотора.

Небо было грязно-серым, как весенний снег, доживающий последние дни на обочинах тротуаров. Прямо по проезжей части опустевшей к вечеру улицы, глубоко засунув руки в карманы расстегнутого пальто, брел молодой человек с непокрытой головой - словно отдавая последние почести близкому человеку.

- Вот оно как!... Вот, значит, как! - повторял он еле слышно сам себе, как заведенный. - Выходит, нет "параллельных"... Нет и не было... Вот как...

Но на углу Шестой Перпендикулярной и Второго Параллельного переулка юноша вдруг остановился как вкопанный.

- Подождите-ка, - продолжал он, обращаясь к своему недавнему собеседнику. - Вы не правы, Андрей Огюстович, вы были не правы... "Параллельные" все же есть, не могут не быть... Только никакие они, конечно, не "параллельные", а просто... добрые и умные люди. Такие, как вы... И я найду их, клянусь вам, обязательно найду!.. Ведь если бы их не было, то ничего бы тогда не было на свете!..


Тысяча и одна смерть. Рассказ

ТЫСЯЧА И ОДНА СМЕРТЬ

Проклятье! Автобус ушел из-под самого носа. Словно водителя заранее предупредили, что будет тут один тип отчаянно бежать к остановке без пяти шесть, так вот этому бегуну никоим образом нельзя позволить попасть в автобус.

Что ж, этого и следовало ожидать: следующий автобус соизволил прибыть лишь через четверть часа... Дурацкое положение чиновника, уже не первый раз опаздывающего на работу.

А это что за знакомая физиономия? Буйкин... Такое впечатление, будто начинает неотвратимо вступать в действие закон подлости! Наверняка за те десять с гаком лет, что мы с ним не виделись, бывший однокашник не утратил неутолимого любопытства к личной жизни своих знакомых...

- Ты где сейчас пашешь? - (С места в карьер, как и следовало ожидать... Как же его зовут? Саша? Или Андрей?).

- Понятно. - (И чему он так обрадовался?). - В "ящике", значит... Ну, и много там платят?

- Откуда? Так, на кусок хлеба только...

- А чего ж ты тогда там сидишь? Хочешь, наведу тебя, старик, на приличный "джоб"?

- Не могу...

- Что так?

- Начальство не отпустит. Помирать буду - с того света вытащат...

- Сочувствую. - (Опять радуется, подлец!) - "Ящик" - это, конечно, не пень собачий... Ну, а на личном фронте как? Женился?.. Ну и дурак!..

- Извини, я на работу опаздываю...

- Ладно-ладно... Звони, если что...

Проходная. Фу, кажется, сегодня я не опоздал... Хоть свечку Господу Богу ставь... Доска объявлений. Тэ-эк... посмотрим, что там новенького... "Приказ... объявить благодарность с поощрением денежной премией в размере..." Ну, как всегда, это не про нас. Это про молодых, длинноногих, борзых, на ходу режущих подметки и в мгновение ока вяжущих руки матерым рецидивистам... А это что? "Продаются фирменные кроссовки... размер... цена..." Ого! Не по зубам, не но зубам... Да и зачем тебе кроссовки, Тиныч! От инфаркта бегать пока рано, вот прихватит если, не дай, конечно, Бог, или когда сорок стукнет... Ирина, правда, опять упрекать будет... "Что ж ты за отец, если единственному сыну не можешь приличную обувь купить?!"... Ладно. С получки видно будет... Не забыть бы выполнить все ее заказы... Колбасы вареной купить, например...

Или это вчера нужно было? Что-то она вчера говорила насчет колбасы, а что именно - забыл... Ладно, потом звякну ей, уточню...

Кабинет. Громко сказано. Клетушка. Каморка. Зато свой угол. Опять тетя Клава не убирала - ну, сколько можно напоминать ей? Ворчит: ключ, видите ли, у нее в замке заедает. У меня почему-то не заедает... а, черт! И вправду заедает...

А это что такое? Уже успели подбросить работу. "Срочно, Тиныч!"... Могли бы и не писать. У нас все срочно. Так... Большая работа начинается с большого перекура... Вот черт, сигареты забыл купить из-за этого Буйкина! Хотя... Бросать пора. А то все: "С Нового года... с первого числа... с понедельника" - а сам не бросаешь, хоть знаешь, что курить и вредно, и дороговато по нынешним временам...

Скрип двери (давно пора бы петли смазать, да все руки не доходят) :

- Тиныч, сигаретки не найдется?

Так, начинается...

- Завязал я с этим грязным делом...

- Ну-ну! Как Марк Твен говаривал - "Бросить курить легко", да?..

Закроюсь-ка я на ключ. Чтобы меньше было отвлекающих факторов... В Школе нас вообще в комнаты со звуконепроницаемыми стенами во время практических занятий сажали... Но Управлению, конечно, не до звукоизоляции.

Итак, имеем мы в пакете грязный мужской пиджак... Или нет. Китель это. Форменный китель железнодорожника... Действительно: "Ренжин Александр Васильевич... Год рождения... Помощник машиниста..." На кителе следы крови. Значит, опять катастрофа. Что-то многовато их в последнее время стало...

Выключим свет, чтобы глаза не закрывать... Сосредоточиться, одну руку - на китель... Вот что не забыть сегодня: молока! А то жена опять пилить будет... Все! Не отвлекаться! Не думать! Смотреть!..

Тесная кабина тепловоза. Набегают ярко освещенные прожекторами рельсы. В углу, в кресле, спит человек. Эго машинист. Рядом - молодой парень в том самом форменном кителе, который сейчас под моей рукой. Он что-то читает, время от времени поглядывая то на приборные щитки, то на дорогу.

Глупый вопрос из подсознания: что же он там читает? Агату Кристи? Ильфа и Петрова? Достоевского? Управление составом, конечно же, передано автопилоту. Банальная фраза: ничто не предвещало беды. Действительно, ничто не предвещает катастрофу. И вдруг... В лучах прожекторов, далеко впереди на рельсах, возникает и стремительно надвигается темная громада... Там же красный горит, красный!.. Надо тормозить! Тормозить надо! Это же цистерна грузового состава! Но Ренжин отрывается от книги слишком поздно.

Дикий визг экстренного торможения разрывает темноту и почти в ту же секунду - сильный удар, от которого рвутся барабанные перепонки, а тепловоз и передние вагоны сплющиваются в огромную рваную гармошку... Огонь. Все горит: вагоны, трава, люди, земля, небо, ночь...

Свет.

Где же сигареты? Тьфу, я ведь забыл их дома... Придется у кого-нибудь клянчить.

- Олег! Закурить дай, а?

- Последняя, Тиныч, а последнюю, говорят, даже вор не бе... Ладно, бери. Что, круто?.. Ну, я имею в виду, ТАМ...

- Работай, работай, Олежка... Какая тебе разница? У тебя свои заботы, у меня - свои...

Каждая затяжка - слаще горного воздуха... Интересно, кто сегодня выиграет: "Спартак" или "Динамо"?

Что там дальше?

Детский носовой платочек с цветочками по краям.

Поехали!

Играю в песочнице. Светит солнце. Губы сами напевают: "Вместе весело шагать но просторам, по просторам..." Кормлю пластмассового мишку песочной кашей. Глупый, почему он не хочет есть?

Сверху голос:

- Девочка, ты не знаешь, в какой квартире живут Слободкины?

Мужчина с солидным лицом и дрожащими руками. В руке - чемоданчик-"дипломат".

- Знаю... В сорок первой квартире, на первом этаже, - отвечаю я и машинально натягиваю короткое платьице на свои голые и поцарапанные коленки.

- А ты... не могла бы мне показать, где это? Боюсь, я не смогу найти.

Он почему-то облизывается, глядя на меня в упор. Странный дядька... Смешной какой-то. Вроде бы не жарко, а на лице у него - крупные капли пота...

Темный подъезд.

- Вот здесь... Только их, наверное, дома нет.

- Спасибо, девочка. Чем бы тебя угостить?

Он достает что-то из своего чемоданчика. Я не успеваю разглядеть, что именно, а его рука уже зажимает мне какой-то вонючей тряпкой рот и нос, и сразу становится нечем дышать, и я проваливаюсь куда-то во тьму...

Мы в каком-то подвале. Вокруг - голые бетонные стены, вдоль которых тянутся ржавые трубы. Где-то еле слышно хлюпает вода.

- Ну что, очнулась? - слышу я сзади его голос. - Только будь умницей, ладно? Мы... быстренько... с тобой...

Он зачем-то начинает расстегивать брюки. Это же неприлично, успеваю еще подумать я. А еще, называется, взрослый! И тут он наваливается на меня, я пытаюсь отбиваться и кричать, но он гораздо сильнее меня, а в его открытом чемоданчике я вижу большой блестящий нож и от ужаса не могу пошевелиться...

Где же этот чертов выключатель?..

М-да. Тяжелый случай. Теперь бы не сигарету даже, а что-нибудь посущественнее... Вроде бы оставалось еще это самое "существенное" в моем загашнике?

На самом донышке, но мне много не надо. Ну, поехали - за упокой души невинной, как говорится...

Вся наша проклятая работа основана на том, что в момент смерти человек испускает так называемый пси-импульс. Его-то раньше, наверное, и называли душой... На самом же деле это спонтанный и мощный выброс биоэнергии мозга в окружающую среду. Как известно, любая энергия не пропадает бесследно, ее как бы "впитывает" в себя биосфера. Но пси-экспертиза стала практиковаться лишь тогда, когда была официально признана возможность улавливания этого самого пси-импульса некоторыми людьми - особо чувствительными рецепторами. А вскоре была разработана методика развития подобных экстраспособностей, открылась специальная Школа биоэнергетики. Многие тогда уповали на то, что применение пси-экспертизы позволит свести на нет преступность, исключить насилие из человеческих взаимоотношений. Они считали: кому захочется убить другого человека, если эксперт будет видеть преступление как на экране телевизора? Они - то бишь, мы все - ошиблись в прогнозах...

- Тиныч, обедать пойдешь?

Неужели уже обед? Боже, как время-то пролетело! А в магазин опять не успел выбраться... Ладно, после обеда схожу. Не забыть бы: триста грамм "докторской", два пакета молока и... что еще? А, еще батон, если свежий хлеб завезли...

- Нет, Петро, нынче я - на подножном корме... С собой взял перекусить...

Сколько там еще Дел? Целых четыре! Они что - с ума посходили? Все подкладывают и подкладывают... "Тиныч, давай! Тиныч, выручай!" Я ведь не железный - один на городское Управление внутренних дел... Так и рехнуться, между прочим, недолго. Как Аркаша Масляков... Стоп! Об этом - лучше не надо...

Стук в дверь. Начальник отдела - собственной персоной. А это кто такой с ним, весь лохматый и джинсовый?

- Вот, Валентин Валентинович, принимайте, так сказать, будущую смену...

- Сергей... Здравствуйте.

- На стажировку?

-Угу...

- Ну, ладно, Валентин Валентинович, я думаю, вы здесь сами с молодым человеком разберетесь...

- Разберемся, Семен Григорьевич... Заходи, Сережа, не стесняйся, не гостем будешь... Как там, в Школе-то?

- Да все нормально... А вы тоже Школу заканчивали?

- Было дело...

- А это что - настоящие Дела?

- Они самые, будь они неладны!.. Да не торопись ты за работу хвататься. Осмотрись сначала.

- А какой у вас пси-индекс?

- Это еще что такое? С чем едят?

- Вы что - не знаете, как определяется пси-индекс?!

- Знаешь, Серега, времени не хватает ерундой всякой заниматься. Скучать тут не дают, Дела так и сыплются, одно за другим... Лето сейчас, а летом почему-то смертность в народе возрастает. Тонут люди, горят, с балконов падают...

- Валентин Валентинович...

- Зови Тинычем, так меня все зовут.

- Хорошо... Можно какое-нибудь из ваших текущих Дел посмотреть?

- Что - не терпится? Ну, Бог с тобой... Что бы тебе дать? Это я сам еще не смотрел... Это слишком... э-э... эмоционально для тебя поначалу будет... Дам-ка я тебе, пожалуй, пожар на Пятницкой... А я пока чаек соображу. Вот, садись нон в то кресло. Свет выключить?

- Не надо, не мешает...

Да, помнится, лет пятнадцать назад, когда я в первый раз провел пси-экспертизу по реальному Делу, со мной такое творилось!.. Интересно, как нынешняя молодежь на это реагирует? Есть там, в этом пожаре на Пятницкой, впечатляющие кадры... Как двое детей - мальчик четырех лет, а девочка - семи - сгорают живьем в квартире из-за того, что их пьяный отчим, уходя, швырнул в угол прихожей горящий окурок...

- Ну что, посмотрел?

-Пос... пос... посмотрел...

- Чай будешь? С лимоном, между прочим, да и бутерброды имеются. Война войной, а обед - по распорядку, как говорится... Ты с чем бутерброд хочешь: с ветчиной или с сыром?

- Да вы что?! Какие могут быть бутерброды?! Ведь там... там... дети!..

- Понятно. Ничего, скоро привыкнешь. Ко всему человек привыкает - свойство такое защитное у него имеется.

- Послушайте, Валентин Валентинович... Может быть, я чего-то не понимаю, но как можно привыкнуть к ТАКОМУ?

- Говорю тебе: привыкнешь-значит, привыкнешь... А нет - или сопьешься, или в психушку сядешь. Такой у нас расклад... Ты пойми: мы свидетельствуем факт чьей-то смерти. И только! Мы должны установить: каким образом и вследствие чего произошел сей прискорбный факт - и все! Все равно ничего уже не изменишь... Мертвым - в могилу, а живым - жить...

- Не знаю, Тиныч. Мне кажется, все это цинично как-то...

- Дурачок, где же ты раньше был? Ты что - в первый раз об этом задумался? Впрочем, пятнадцать лет назад твой покорный слуга тоже не любил задумываться на моральные темы... Пси-эксперт - это звучит громко! Всевидящий взгляд! Экстра-способности! Распутывание чужих судеб! Свидетель чужой смерти! В конечном итоге, быть не таким, как все, чтобы на тебя глядели с восхищением и завистью!.. Романтическая чепуха вылетела из головы после первой же недели реальной работы. Помню, есть не мог и спать не мог, с лица спал, ходил сам не свой, а перед глазами видения из Дел - "кадры", как мы их называем, - все мелькали...

- Ну и как же вы ... привыкли?

- Как видишь... Послушай, ты не знаешь, где можно купить хорошую колбасу?.. Жаль. Тогда продолжим наш трагический, но нужный людям труд. Вот тебе бланки, заполняй пока то, что и без экспертизы ясно... "Я, пси-эксперт такой-то, освидетельствовал смерть гражданина... гражданки... ненужное зачеркнуть, нужное подчеркнуть... по делу номер..." - и так далее, все, как полагается...

Сейчас главное - сбить психологический шок у парня. А страстей-мордастей он еще успеет насмотреться... А вот и наш шеф. Решил, наверное, что мы тут байки травим с "будущей сменой", раз еще Дела тащит.

- Что-нибудь срочное, Семен Григорьевич?

- Понимаете, Валентин Валентинович...

- Понимаю, понимаю... У "бытовиков" опять завал, помощь требуется.

- Вот именно. Вы прямо мои мысли читаете, Валентин Валентинович!

- Это профессиональное, Семен Григорьевич. Пси-эксперт окружающих насквозь видит!.. Шутка.

- И попрошу, Валентин Валентинович, сделайте сегодня же... Это вчерашние случаи, и родственники второй день уже волнуются...

Хм, можно подумать, что, узнав о смерти близкого им человека, люди сразу успокоятся...

- Ладно, сделаем...

- Ну, спасибо, Тиныч!

Что это сегодня с шефом? Никогда он меня еще Тинычем не называл. Похоже, он и сам смутился, раз выскочил из кабинета, как ошпаренный.

- Ну что, стажер, руки чешутся попробовать? Ладно, бери вот это, вот это, еще вот это и... хватит тебе, пожалуй, для начала. Только не копайся там особо. Требуется установить лишь личность и адрес покойника. Все понятно?

- Понятно... А кто такие "бытовики"?

- Отдел по рассмотрению фактов гибели людей в быту... Идет, скажем, человек по улице, а сверху на него - пресловутый кирпич... Или под поезд кто-нибудь попадает... в пьяном виде, разумеется. Документы мало кто с собой носит, вот и приходится прежде всего личность покойного установить...

- А каким методом работать: идентификации или визуализации?

- Не люблю я этих ученых словечек... Как хочешь, так и работай. И чему вас только в Школе учат, а?

Между прочим, он в самую точку попал. Ведь можно отождествить себя и жертву, быть в ее теле, что ли, а можно наблюдать за смертью человека со стороны. И неизвестно еще, что парню будет легче как начинающему эксперту: умирать самому или видеть, как на твоих глазах погибают другие...

Черт, опять Ирине позабыл позвонить! Ладно, перед уходом позвоню... позвоню...

Настойчивый звонок в дверь квартиры. Включаю свет в прихожей, на ходу привычно поправляю волосы. "Кто там?" Молчание, потом торопливый детский голос из-за двери:

"Мама, мамочка, открой, это я!" Это же Светланка! Каким образом? Ведь она должна быть у свекрови! Неужели что-нибудь случилось?! Мысли прыгают у меня в голове, пока я дрожащими от волнения руками отпираю дверь и... Ничего не понимаю! В тесноту прихожей врываются двое - потные, сопящие, торопливые, злобные. Оба с пистолетами. Имитаторы! Облапошили меня, обвели вокруг пальца, хотя в последнее время про этих бандитов, умеющих подделываться под любые голоса, и говорят, и пишут в газетах... "Говори, где деньги, золото, валюта? Ну, говори же, стерва!" - "Чего ты с ней возишься, Гнилой? Сами найдем, что нужно!"...

Что это за вспышка полыхнула мне прямо в лицо? ОКАЗЫВАЕТСЯ, ЭТО В МЕНЯ ВЫСТРЕЛИЛИ, И Я ТЕПЕРЬ УМИРАЮ, УМИ...

Так и запишем в графе "Результаты экспертизы": "Выстрел произведен при ограблении квартиры преступником по кличке "Гнилой"... приметы... Его сообщник... Приметы... Особые приметы...".

Не забыть бы с получки купить матери подарок: у нее в том месяце будет день рождения. Да и заехать к ней не мешало бы... Когда последний раз я у нее был? По-моему, еще зимой... Как она там? Ладно. Сегодня же... нет, сегодня намечается поход по магазинам... завтра же навещу ее. Обязательно.

Тону! На помощь! Тону!!! Вода холодная и какая-то вязкая, будто кисель, и никто меня не спасет, и какая-то непреодолимая сила все тянет меня вниз, и когда вода уже начинает заливаться в мой судорожно хватающий воздух рот, я только успеваю подумать... НИЧЕГО Я УЖЕ НЕ УСПЕВАЮ ПОДУМАТЬ!..

... Куда же он - на красный свет, а? Я ведь не успею затормозить, не успею! Если на тротуар - там люди, дети... Визг покрышек о мокрый асфальт, удар и чей-то душераздирающий крик заполняет собой всю Вселенную... Чей-то? Это же ты кричишь, потому что ПЕРЕСТАЕШЬ СУЩЕСТВОВАТЬ!

Смерть, смерть, смерть... Тысяча и одна смерть.

Но самое скверное-пытаться описать тот ужас, который ты наблюдал или сам испытал, казенным языком заключения экспертизы... "Смерть наступила в результате..." Как бы это получше сформулировать?..

Интересно, а как с этой нелегкой задачей справляется наш юный друг? Ого, он уже последнее Дело заканчивает,

- Попьем чайку, курсант? На износ ведь работаешь.

Не слышит. Или делает вид, что не слышит. Так... Молодец, со стилем у него все в порядке. В этом смысле молодое поколение нам сто очков форы может дать. А по содержанию? Андреев Петр Романович... проезд Девичьего Поля... Красивое название... Дом пять, квартира двенадцать... "Смерть наступила в результате асфиксии, вызванной блокированием дыхательных путей рвотными массами..." Грамотно излагает. Самохина... Подожди, подожди... Самохина Анна Владимировна... Год рождения.... Адрес... Очки с треснувшим стеклом... Я сам должен посмотреть это.

Однокомнатная, скудно обставленная квартира. В постели лежит пожилая женщина. У нее очень бледное лицо и темные круги под глазами. Она разговаривает. Сама с собой. Такое бывает от долгого одиночества. "Надо встать, Анна, надо... Ну и что, что плохо себя чувствуешь? Позвонить тебе обязательно надо - день рождения у сына сегодня... Не каждый день такой праздник бывает... Да и заодно купишь чего-нибудь, а то на хлеб да на воду тебя болезнь посадила. Вставай, Аня, вставай!"

Она очень долго, видимо, превозмогая боль внутри себя, одевается... Потом кое-как ковыляет но улице, щурясь от яркого солнечного света... Первый раз ее прихватывает возле телефонной будки у дома, где трубка автомата не просто оторвана, а выдрана кем-то с корнем в приступе буйного вандализма... Некоторое время женщина стоит, тяжело дыша и опираясь на дверь будки, а отдышавшись, идет дальше... Ближе всего автоматы - возле универсама, но и там Анну Владимировну ждет неудача: один телефон с упорством маньяка издает короткие гудки, у второго не вращается диск, в третьем монета не желает пролезать в щель, а четвертый молчит без всяких видимых причин... Делать нечего, нужно идти на почту. Одержав верх над вторым приступом боли, женщина направляется туда, потому что поставила перед собой задачу: во что бы то ни стало поздравить сына... Она упала, не доходя полусотни метров до желанной красно-желтой будки...

Почему так темно в кабинете? Я же не выключал свет!

Лицо... Лицо молодого парня. Кто это? Почему оно нависает надо мной сверху? И почему он так встревожен?

-Тиныч! Типыч, что с вами?

- Все в порядке, Сережа, все в порядке... Сейчас все пройдет.

- Может, вы переутомились? Неудивительно - столько работаете...

- Знаешь что, Сережа? Уходи-ка ты из Школы. И чем раньше, тем лучше... Ты пойми: эта профессия - нечеловеческое занятие, Сережа! Я знаю: как и многие другие профессии, эта работа необходима обществу, она приносит большую пользу людям, но заниматься ею и оставаться нормальным человеком-невозможно! Нельзя человеку ежедневно убивать в себе то, что делает его человеком, Сережа!

- Нет, нет, вы не правы, Валентин Валентинович! Я... вы... мы с вами просто не имеем права не применять наши способности! Мы не должны зарывать их в землю! Мы должны использовать их в интересах людей... А что касается человечности - мне кажется, вы преувеличиваете проблему... Каким быть - это же от человека зависит, при чем здесь его профессия?.. Наверное, вы просто устали...

Не убедить мне его. Да и стоит ли? Ведь пятнадцать лет назад я думал так же, как этот Сережа...

- Ладно, стажер, не буду я спорить с тобой. Поступай, как знаешь...

- Можно вас спросить, Валентин Валентинович? Старушку-то эту... Самохину... вы зачем смотрели? Проверить меня хотели? Вроде бы ничего особенного в том случае нет...

- Ты так считаешь, Сережа? Ничего особенного?

- Ну а что?.. Обычная смерть от острой сердечной недостаточности... Не надо было ей выходить на улицу, если невмоготу было...

- Она просто хотела поздравить сына с днем рождения.

- Я знаю... Но какая ей в этом была необходимость? И вообще... я бы этого ее сыночка!..

- Он перед тобой, Сережа.

- Что вы сказали?

- Эта старушка, Анна Владимировна Самохина, - моя мама, Сережа...

- Не может быть! Вы шутите?! Но... как же так? Простите, Валентин Валентинович...

- Вот что... Ты иди, Сережа, домой. Рабочий день все равно уже закончился.

Ого, уже половина шестого. Засиделись мы со стажером. Пора и мне двигать: к шести в соседний универсам завозят молоко и свежий хлеб, есть шанс успеть отовариться и занять очередь за колб... О чем я?! Ведь - МАМА!..

Страшно. Неужели из-за этой проклятой работы я уподобился служителю морга, равнодушно перекладывающему голых мертвецов, будто дрова, в промежутках между возлияниями спиртного? Неужели душа моя настолько зачерствела, что я уже не воспринимаю как трагедию смерть человека - даже очень близкого мне человека?!

Боюсь отвечать самому себе на эти вопросы.

Но еще больше я боюсь другого вопроса: а вдруг моя профессия действительно ни при чем?..


Бог из машины. Повесть

БОГ ИЗ МАШИНЫ

Повесть

И прославил я мертвых, что умерли давно,

Более, чем живых, что живут поныне;

Но больше, чем тем и другим,

Благо тому, кто совсем не жил.

Экклезиаст (в переводе И.Дьяконова)

Серая лента шоссе монотонно тянулась навстречу. Шелестел мелкий скучный дождь, и лобовое стекло, несмотря на все старания "дворников", упрямо покрывалось водяной пеленой.

Длительная езда, особенно вне населенных пунктов, всегда наводит человека, сидящего за рулем, на размышления или воспоминания. Но тот, кто сидел сейчас за рулем тяжелой бронированной машины-сейфа, - человек высокого роста в серой форме с погонами обер-лейтенанта германского вермахта, с невыразительным лицом и словно остановившимся взглядом - не мог бы сказать про себя, что он о чем-то думает или что-то вспоминает. Он просто четко и безупречно выполнял действия, связанные с вождением машины. Одновременно он мысленно составлял план-схему окружающей местности, причем не знал, для чего это ему нужно. Он просто собирал информацию. Если бы кто-нибудь спросил его, он мог бы выдать сведения о чем угодно. Например, о количестве столбов, которые промелькнули мимо машины на долгом пути из Берлина. Он мог бы, если бы понадобилось, с точностью до метра в секунду определить скорость своего движения. Но этого у него никто не спрашивал, и он молчал.

Они ехали уже второй день. Всего их было шесть человек: обер-лейтенант Харман (старший курьерской группы), ефрейтор Яцке (водитель машины-сейфа) и четыре охранника на мотоциклах.

Сейчас обер-лейтенант сам сидел за рулем, чтобы дать отдохнуть водителю. Яцке спал на соседнем сиденье, и сон его был очень неспокоен. Время от времени ефрейтор тяжко вздыхал во сне, скулил и дрыгал ногой, ставя под угрозу свое равновесие. За всю дорогу Харман слышал его голос лишь несколько раз: когда Яцке клянчил у него сигареты да когда безбожно бранился по поводу скверных дорог или остолопов-водителей встречных машин, ослепляющих ночью фарами или не уступающих дорогу на однополосных шоссе. Что касается мотоциклистов, то Харман знал их лишь по именам, поскольку эти солдаты менялись от одной фельдкомендатуры к другой.

Из-за пасмурной погоды начинало темнеть раньше обычного, и Харман увеличил скорость, чтобы попасть в Харвиц до темноты. Окрестности лагеря были буквально наводнены партизанами - об этом всякий раз предупреждали дорожные посты СС и фельджандармерии. Судя по аккуратной надписи на грязной стрелке дорожного указателя, до конечного пункта маршрута оставалось около двадцати километров.

Харман притормозил, переключил скорости и, следуя в направлении стрелки, свернул с шоссе на грунтовую дорогу, уводившую в мрачный лес смешанного типа.

Впереди возникла очередная развилка дорог, показался полосатый шлагбаум, такая же полосатая будка и кучка солдат в форме полевой жандармерии. Шлагбаум был недвусмысленно закрыт, и один из патрульных махал рукой, явно требуя остановиться. Харман нажал на педаль тормоза и выругался сквозь зубы, словно бесконечные проверки на дорогах ему надоели. Собственно, в душе ему было все равно, но нечто, засевшее у него внутри, заставило его чертыхнуться.

Яцке проснулся от толчка, напоследок дрыгнув ногой, и сразу принялся шарить по карманам. Сигарет там он, конечно же, не обнаружил, сделал вид, что удивился и, озираясь, что-то буркнул.

На подножку машины со стороны Хармана вскарабкался дюжий фельдфебель и, вяло козырнув, заглянул в кабину. Мотоциклисты остановились так, как ехали: двое спереди, двое позади машины - и безучастно ожидали окончания процедуры.

- Ваши документы, господин обер-лейтенант, - казенным голосом произнес фельдфебель.

Странное произношение, отметил про себя Харман. Этот человек - не немец. Может быть, "фольксдойч"?..

Вслух Харман равнодушно сказал:

- Семь километров назад, на шоссе, нас уже проверял другой пост. Почему вы хотите проверять наши документы? Разве вам не сообщили по рации о нашем следовании?

- Служба есть служба, господин обер-лейтенант, - отвечал жандарм.

Харман не стал препираться и протянул фельдфебелю свое командировочное предписание и удостоверение личности.

Несколько постовых с автоматами наперевес стояли позади фельдфебеля, еще двое обосновались напротив мотоциклистов. Фельдфебель тщательно изучал документы, подсвечивая себе фонариком из-за сумерек.

Яцке вдруг вновь беспокойно задвигался, потом открыл дверцу и вылез из машины. Подойдя к одному из патрульных, панибратски хлопнул его по плечу и воскликнул:

- - He завидую я все-таки вам, парни! Торчите здесь под дождем как проклятые... Давно тянешь лямку, приятель?

Патрульный как-то странно замешкался, словно нe знал, что ответить.

- А сигарета у тебя найдется? - продолжал, не смущаясь, Яцке.

- He разговаривать с часовым! - тревожно возопил фельдфебель.

И тут Харман почувствовал, что в придорожных кустах кто-то есть. Когда фельдфебель сунул документы за отворот мундира и, что-то крикнув, взмахнул рукой, стало ясно: засада. Харман резко открыл дверцу, и фельдфебель слетел с подножки. В ту же секунду обер-лейтенант боком упал на сиденье, и автоматная очередь прошла пo тому месту, где какие-то доли секунды назад находилась его голова. Тотчас справа, из кустов, по машине и по мотоциклистам хлестнули огненные струи: тaм, видимо, у нападавших был припрятан пулемет.

Через несколько мгновений все было кончено. Пулеметные очереди далеко отбросили тела мотоциклистов, а в шее у незадачливого Яцке торчал нож. Каким-то внутренним зрением Харману удавалось видеть все, что происходило вокруг.

Из множества вариантов его мозг мгновенно выбрал один. Обер-лейтенант прикинулся мертвым. Он свесился из кабины наружу, безвольно раскинув руки. Стало совсем темно, и "поле боя" освещалось лишь фарой одного из перевернувшихся мотоциклов. Возле машины бегали лучи карманныx фонарей и слышалась шепелявая речь. Поляки, определил Харман. Партизаны...

Мотор машины-сейфа по-прежнему урчал на холостых оборотах. Это было хорошо. Партизан было человек шесть вместе с пулеметчиком. Они обыскивали трупы мотоциклистов и шофера, собирали оружие, кто-то из них готовился поджигать мотоциклы, кто-то пытался открыть заднюю дверь кузова машины. Я могу справиться с ними со всеми сразу, подумал Харман. Но я могу их при этом покалечить или убить. А убивать кого бы то ни было тут я нe имею права, хотя сам нe знаю, почему...

Задняя дверь машины все не поддавалась, и те двое, что ее взламывали, вызвали на подмогу своих товарищей. Когда партизаны столпились позади грузовика и принялись торопливо бить чем-то тяжелым no броне, к Харману подошел тот, у кого Яцке пытался стрельнуть сигарету. В руке у него был девятимиллиметровый "шмайсер". На вид парню было лет шестнадцать, не больше. Он с натугой вытянул тело Хармана из кабины на землю и лениво пнул его пару раз под ребра. И тут Харман вскочил, словно распрямившаяся пружина. Всего один молниеносный удар средней силы. Партизан еще падал, а его автомат уже перекочевал в руки Хармана.

Теперь можно было бы вскочить в кабину и уехать, но обер-лейтенанта заботили документы, оставшиеся у "фельдфебеля". Без них дело осложнялось.

Обойдя машину, Харман оказался за спиной у партизан.

- Руки вверх! - скомандовал он и сделал красноречивый жест стволом автомата. - Бросайте оружие на землю, только перед собой.

Секунду все медлили, но Харман знал, что они его прекрасно поняли. У каждого из партизан в руках было оружие. Но каждый из них нe сомневался, что, если он шевельнется, ствол "шмайсера" изрыгнет смертоносное пламя... Когда человек молод, умирать особенно нe хочется, подумал Харман.

Он терпеливо ждал. Наконец партизаны побросали оружие к его ногам. Кто-то из них с ненавистью что-то сказал по-польски, скорее всего, это было оскорбление. Харман пропустил это мимо ушей и сказал повелительно "фельдфебелю":

- Я требую вернуть мне мои документы. Без документов я нe могу продолжить мой путь. Всем людям нужны документы, особенно в военное время...

Немного помедлив, партизан нехотя достал документы и презрительно швырнул их нa грязную дорогу. Харман наклонился и сразу увидел, что всё на месте. Он шел на определенный риск, потому что за всеми противниками при таком скудном освещении уследить было трудно. Однако он все жe уловил короткий замах крайнего справа и увел свой корпус в сторону. Что-то просвистело рядом с ним и со звоном улетело в темноту. Нож...

Харман вскинул "шмайсер" и дал короткую очередь поверх машины. Партизаны дружно бросились на землю. Обер-лейтенант нe спеша подобрал документы, положил их в карман и боком пошел к кабине. Кто-то позади опять выругался по-польски.

Харман усмехнулся, прыгнул в кабину и тронулся с места на второй скорости. Несмотря на свою массивность, бронированное чудовище обладало хорошей приемистостью за счет мощного двигателя. Для ее бампера шлагбаум оказался чисто символической преградой.

Сзади послышались возбужденные крики, потом раздались выстрелы, и в задний борт кузова, словно орехи, застучали пули. Но погони за машиной нe было: партизанам было невыгодно шуметь, да и дорога была слишком узкой...

Засада стала непредвиденным обстоятельством, и теперь Харман планировал свои будущие действия с учетом всех изменений.

Вскоре лес кончился, и дорога пошла no полю. Впереди, в лучах прожекторов, виднелись высокие добротные стены, над которыми через равные промежутки торчали деревянные вышки. Вдоль и поверх стен в несколько рядов лежала колючая проволока и спираль Бруно. Отчетливо слышался лай собак. Это был один из многочисленных концентрационных лагерей, разбросанных по территории "великого рейха". Называли его Харвиц - по названию близлежащего городка. Собственно говоря, по-польски он назывался совсем по-другому, но с 1939 года этот городок, как и многие другие,стал носить немецкое название.

После многочисленных объяснений и препирательств с личным составом контрольнопропускного пункта Харману было позволено въехать в ворота, оставить машину нa специальной стоянке и в сопровождении дежурного по лагерю отправиться к коменданту.

Пока они шли, Харман фиксировал окружающую обстановку. Ha пригорке располагались бревенчатые бараки-казармы - очевидно, для внутренней охраны - и аккуратные, с цветниками и газонами, одно- и двухэтажные домики - видимо, для начальствующего состава.

Они подошли к одному из домиков, окруженному живой изгородью и имевшему террасу. Дверь им открыл некто в эсэсовской форме и проводил в кабинет коменданта.

Кабинет был уставлен массивными старинными книжными шкафами, скульптурами и статуэтками из ценного мрамора, пол устлан роскошным персидским ковром. He хватало еще только фонтана в центре кабинета. Ha стенах красовались репродукции с портретов Бисмарка, Фридриха II и Мольтке.

Уютно расположившись в мягких креслах у пылающего камина, под мощные органные аккорды Баха, лившиеся из патефона, сидели с рюмками два человека. Один из них был в домашнем, но элегантном халате, другой - в мундире СС, в звании штурмбанфюрера.

Обер-лейтенант представился:

- Обер-лейтенант Харман прибыл из Берлина со специальным заданием. Прошу прощения за внешний вид... Мы попали в засаду, и все мои люди были убиты. Нужно срочно...

- Садитесь, господин Харман, - бесцветным голосом прервал его человек в халате. - Mы не в Берлине, поэтому не будем суетиться. Можете курить.

- He курю, господин оберштурмбанфюрер, - ответствовал Харман, садясь в кресло. В том, что перед ним был сам комендант Харвица, он нe сомневался. Откуда-то он уже знал это бледное лицо, надменные серые глаза, узкий ироничный рот и даже непременный шрам нa щеке - след дуэли нa шпагах, которые были столь модны у немецких аристократов. Харману также было известно, что комендант - Ханс фон Риббель - был выходцем из аристократической семьи, одно время занимал достаточно высокий пост в ведомстве Риббентропа, затем работал в штабе у генералполковника Фромма, но попал, как и многие аристократы, в опалу и был направлен два года назад в Харвиц.

Пауза затягивалась. Фон Риббель сосредоточенно вслушивался в музыку. Лишь когда она затихла, он все тем же бесцветным голосом сказал:

- Да, в местных лесах бродят разные банды, которые нападают на наши обозы, громят полицейские участки, закладывают мины на дорогах и вообще стреляют во всех, кто попадет им на мушку. К сожалению, карательные подразделения не справляются со своими функциями. Где это произошло?

- Партизаны были переодеты в форму полевой жандармерии, господин оберштурмбанфюрер, - отвечал Харман. - Они устроили засаду в пятнадцати километрах от вашего лагеря. На развилке дорог. Они остановили нас якобы для проверки документов, а потом открыли огонь из пулеметов и автоматов. Шансов спастись было мало. Все мои подчиненные погибли.

- Но вы чудом спаслись, - констатировал фон Риббель с непонятной интонацией в голосе и добавил: - Просто герой да и только!

Штурмбанфюрер, до этого молчавший, хмыкнул. Не обращая на него внимания, фон Риббель поднялся из кресла, подошел к столу, снял трубку телефона и стал отдавать какие-то распоряжения.

В это время штурмбанфюрер налил Хармaнy дорогого коньяка и сказал, поднимая свою рюмку:

- Меня зовут Фельдер, Карл Фельдер. Можнo просто - Карл. Заведую лагерной канцелярией.

Они выпили, и Фельдер спросил:

- Надолго к нам?

- Это будет зависеть от вас, - сказал Харман.

- Как там Берлин? Что нового слышно в верхах? - напирал штурмбанфюрер.

Харман не успел ответить, потому что вернувшийся комендант поинтересовался целью прибытия обер-лейтенанта в Харвиц.

Вместо ответа Харман предъявил свои документы. У него имелось командировочное предписание, выписка из приказа рейхслейтера Розенберга о вьвозе материальных ценностей и, наконец, удостоверение личности офицера вермахта.

Он мог бы сказать, что прибыл в Харвиц, представляя своей скромной персоной оперативный штаб Розенберга по оккупированным областям рейха. Этот штаб был создан два года назад, после того, как фюреру стало известно, что различные художественные и материальные ценности, конфискованные эсэсовцами в России и Польше, беспощадно грабятся и уничтожаются. Узнав, что многие произведения искусства оцениваются миллионными цифрами, Гитлер пришел в ярость. Результатом этого явилось его "Распоряжение о полномочиях Розенберга по конфискации и использованию культурных, научных и материальных ценностей в оккупированных восточных областях". Оперативный штаб Розенберга, расположенный в Берлине, ведал доставкой вышеупомянутых ценностей на запад. Часть произведений искусства направлялась непосредственно в Берлин, другая часть - в знаменитую "Янтарную комнату" в Кенигсберге, а кое-что оседало в многочисленных концлагерях, причем в последнем случае материальный фонд непрерывно пополнялся за счет конфискации у заключенных золотых изделий и прочих ценностей. Сейчас, когда русские неудержимо наступали на фронте, чиновники из оперативного штаба решили немедленно сосредоточить все ценности в столице. В концентрационные лагеря и другие места скопления сокровищ были посланы специальные команды на машинах-сейфах и в сопровождении охраны. Так Харман попал сюда, в Харвиц. Но он не стал рассказывать это фон Риббелю, потому что тот и так все знал.

Внимательно изучив документы, фон Риббель аккуратно сложил их, вопросов больше задавать не стал, зевнул и протянул бумаги обер-лейтенанту. Тут Фельдер, уже порядком захмелевший, встрепенулся и заявил, что, пока он - начальник канцелярии, все документы должны проходить через него. С этими словами он выхватил у Хармана предписание, пробежал его глазами, чуть было не прожег сигаретой и, сообщив, что подпись рейхслейтера - фальшивая, захихикал.

- Не обращайте внимания... - начал было фон Риббель, но тут же вынужден был замолчать, так как в кабинет ввалилась какая-то чудовищная личность. У личности было лицо первобытного человека, возраста она была пожилого, и на нее был напялен неопрятный мундир ротенфюрера СС.

- А это господин Шарц, - пояснил со вздохом фон Риббель Харману, - начальник подразделения СС, выполняющего охранные и... э-э... карательные функции... Ганс, - обратился он к личности, - познакомься: господин Харман прибыл к нам с особым заданием из Берлина.

Исполнитель охранных и карательных функций почесал в затылке рукоятью тяжелой плети, болтавшейся у него на запястье, и из его чрева исторглись странные звуки, видимо, долженствовавшие продемонстрировать еro почтение к Харману. Ко всему прочему он был в состоянии тяжелого и, скорее всего, хронического опьянения.

Фон Риббель заверил Хармана, что весь персонал лагеря готов всячески содействовать той миссии, с которой обер-лейтенант сюда прибыл. В частности, непосредственную помощь в отборе ценностей ему окажет Карл Фельдер, а рабочую силу и решение прочих, вспомогательных, вопросов обеспечит Шарц (личность что-то буркнула и вновь почесала в могучем затылке). Затем оберштурмбанфюрер попросил Хармана представить ему утром подробный рапорт о стычке с партизанами и пожелал приятного отдыха, добавив, что размещением его распорядится опять-таки ротенфюрер.

В свою очередь, Фельдер поднял помутневший взгляд и объявил заплетающимся языком, что у солдат фюрера не может быть отдыха, пока идет война.

- Это преувеличение, - сказал невозмутимо Харман. - Любой человек нуждается в отдыхе. Отдых позволяет человеку восстановить силы.

Потом он встал, поднял руку и произнес:

"Хайль Гитлер!" Все молча глядели на него...

Он уснул, будто провалился в темноту, хотя еще секунду назад не испытывал никакого желания спать. И не было у него ни слов, ни мыслей, словно чья-то невидимая рука щелкнула выключателем, ведавшим его сознанием...

Проснулся он так же внезапно. За окном хлопали отрывистые выстрелы, потом затрещали автоматные и пулеметные очереди. Слышались чьи-то возбужденные крики и надрывный лай собак. Харман вскочил и выглянул в окно. Лучи прожекторов метались, пытаясь пробить не то густой туман, не то дым, и ничего нельзя было разглядеть. Вдобавок ко всему взвыла сирена, заглушая пальбу.

Совсем рядом раздался тяжелый топот, и силуэты в военной форме метнулись куда-то за угол.

Харман бросился к двери, но что-то остановило его на полпути. Он вспомнил, что ему нельзя ни во что вмешиваться... Стрельба и лай стихали, удаляясь, но сирена выла, не переставая. Помимо своей воли, Харман подошел к кровати, лег и опять перестал существовать.

Когда он вновь открыл глаза, было уже утро. Он лежал на мягкой кровати, рядом с которой, на тумбочке, чернела Библия небольшого формата. Харман взял ее и быстро пролистал страницы в обратном порядке. Затем отбросил одеяло, аккуратно и быстро оделся (одежда его уже была вычищена и даже проглажена) и подошел к окну.

Домик для приезжих, где его разместили накануне, стоял на пригорке, и из окна открывался панорамный вид на лагерь. Харман долго разглядывал его...

Ровные ряды деревянных бараков без окон и с потемневшими от времени стенами. Колючая проволока вдоль бетонных плит в два ряда, предупредительные знаки: ток высокого напряжения. Посередине лагеря - пустынный песчаный аппельплац...

В дверь постучали, вошел солдат, на котором поверх мундира был надет белый передник. Солдат доложил, что готов сопроводить господина обер-лейтенанта на завтрак.

В небольшой, но опрятной офицерской столовой было пусто. Солдат доложил, что господа офицеры уже откушали и отправились выполнять свой долг на благо фюрера и великой Германии, а посему завтракать Харману пришлось в одиночестве.

После завтрака Харман вернулся в свою комнату, и через несколько минут его рапорт коменданту был готов.

Несмотря на довольно поздний час комендант лагеря занимался физзарядкой на специальной площадке у своей виллы. На нем был тренировочный костюм. Фигура у него была почти идеальная, если сделать скидку на возраст.

- Приходится держать себя в форме, - сказал он Харману после того, как они обменялись приветствиями. - Иначе нельзя: на износ работаем. А гимнастика имеет свойство успокаивать нервишки. Как вам спалось?

- Я спал отлично, - ответил Харман.

- Надеюсь, та суматоха, которая имела место ночью, не нарушила ваш покой? - поинтересовался фон Риббель, энергично выполняя приседания.

- Что это было, господин оберштурмбанфюрер?

- Побег, -- сказал комендант. - Группа заключенных пыталась бежать. Подкоп под стену, сняли одного часового. Ну и так далее... К счастью, далеко они не ушли.

- Побег? - переспросил Харман. - Но зачем? Куда они могли бежать?

- Вы правы, - ответил фон Риббель, начиная методичный бег на месте. - Бежать им отсюда некуда, разве что в лес, но они и там подохли бы с голоду. Но это понимаем вы и я как люди разумные. К сожалению, существам этой расы бог не дал ни логики, ни разума. А после нескольких лет пребывания в Харвице они вообще становятся психически неполноценными. Унтерменши, что вы хотите! - Он стал махать руками. - Поэтому от них всегда можно ожидать чего угодно. Кстати, знаете, как они преодолели проволочные заграждения? Двое из них были ранены, они легли на проволоку и приказали остальным перебираться на другую сторону по их телам...

- Поразительно, - сказал Харман, хотя на его лице не было и тени каких-либо эмоций. - Невероятно.

- Стадо фанатиков, - с убеждением сказал комендант. - Кстати, в полдень мы будем публично казнить тех, кого отловили. Если хотите, можете прийти посмотреть. Зрелище обещает быть поучительным.

- Я хотел бы вручить вам мой рапорт, господин обер-штурмбанфюрер,- произнес Харман. -И мне предписано как можно скорее начать работу с ценностями.

В это время денщик коменданта вынес из дома тазик с горячей, благоухающей одеколоном водой и полотенце.

- Переходим к водным процедурам, - довольно сообщил фон Риббель и после паузы добавил: - Да не торопитесь вы с работой, обер-лейтенант. Отдыхайте сегодня, осмотрите лагерь, восстановите силы после дороги, а завтра и приступите.

- Вы не доверяете мне, господин оберштурмбанфюрер? - спросил Харман.

Фон Риббель выдержал паузу и сказал:

· Сегодня на рассвете привезли тела ваших солдат. Разумеется, оружия при них не оказалось. Мотоциклы были сожжены. Не беспокойтесь, в соответствующие инстанции мною уже доложено... Извините, я должен поплескаться... Вон в том здании находится наша канцелярия. От моего имени попросите Фельдера показать вам лагерь, если вы этого хотите, конечно. И еще. В двадцать ноль-ноль приглашаю вас к себе на небольшое торжество. Будут присутствовать все офицеры лагеря. Честь имею.

В лагерной канцелярий ходил, без особой нужды покрикивая на подчиненных писарей, штурмбанфюрер Карл Фельдер. Увидев Хармана, он сразу оживился и потащил обер-лейтенанта к себе в кабинет - мрачную, затхлую комнатушку.

- Коньяку, извините, не держим, но шнапс имеется, - заявил Фельдер, когда они расположились в креслах. - Вы как насчет этого дела? Впрочем, давай-ка я буду называть тебя на "ты", ты не против?

- Мне все равно, - ответил Харман.

- А насчет "этого дела"? - не отставал Фепьдер.

- Мне все равно, - повторил Харман. - Mогу пить. А могу и не пить.

· Бывает, - добродушно согласился штурмбанфюрер. - Помню, в Гартвейме был у нас один непьющий... То ли Ганс, то ли Фриц его звали... забыл. Плохая у меня память на фамилии и имена стала. Да и откуда ей взяться? Тут кругом одни номера... Заключенный номер триста двенадцать дробь шестьсот двадцать? Вот он! Заключенный пятьсот тридцать дробь двести два? А вот он, на левом фланге... стервец. Все - как на ладони! О чем это я?.. Ладно, давай выпьем!

Они опрокинули в себя мутный шнапс.

- Ты говорил о Гартвейме, - напомнил Харман. - Что это?

- Ах, да... В Гартвейме - это бывший замок в Австрии - готовили мастеров заплечных дел для таких воспитательных заведений, как наш Харвиц. С чувством, основательно готовили. Лекции там всякие или, скажем, практические занятия. Вот ты кем был до войны?

- Я был студентом, - повинуясь подсказке внутреннего голоса, сказал Харман. - Студентом искусствоведческого факультета в университете...

- Очень хорошо, - сказал Фельдер. - Ну а я учился на медика, недоучился только. Война помешала. И вот те занятия по анатомированию трупов в подметки не годятся занятиям в Гартвейме. Блевали мы первое время, что было - то было. Проблюешься, бывало, зальешь отвращение и страх шнапсом - и по бабам, в самоволку. Ничего, потом привыкли... Так вот этот самый то ли Фриц, то ли Ганс не пил совсем, понимаешь, язва у него была, наверное, и что ты думаешь? Через месяц повесился на кальсонах в уборной!

Они опять выпили.

- Сам-то ты откуда родом? - полюбопытствовал Фельдер.

- Я родом из Берлина, - сказал Харман.

- Земляки, значит. - Фельдер хлопнул обер-лейтенанта по плечу. - Позволь мне называть тебя по имени, а? Извини только, не помню, как тебя зовут.

- Зови меня просто Харман. Я так привык.

- Харман так Харман, - проворчал Фельдер.

После третьей рюмки он показал обер-лейтенанту фотографию, на которой миловидная голодая женщина держала на коленях белобрысого карапуза с сачком в руках.

· Это моя Инга, - с неожиданной нежностью сказал Фельдер. - А это - Фридрих, отпрыcк мой. Теперь уже в школу ходит. Они сейчас в Берлине. Будешь уезжать, захватишь им от меня посылочку небольшую?

- Конечно, - сказал Харман.

Затем штурмбанфюрер безуспешно попытался выудить из Хармана свежие анекдоты и без всякого перехода сообщил, что фон Риббель - аристократический болван, а Шарц - дремучий громила, но, впрочем, слова о коменданте он берет обратно, и не потому, что тот - начальник, а просто потому, что фон Риббель устраивает сегодня пирушку, бог знает, под каким предлогом...

Фельдер еще выпил и чуть заплетающимся языком осведомился, каковы планы Хармана на этот день. Не дожидаясь ответа, вскричал:

- Давай-ка, дружище Харман, я покажу тебе наши владения! Небольшая экскурсия, а? Правда, это не Берлин, но и у нас посмотреть есть на что. Весьма поучительно. Как в зоопарке. Давно ты был в последний раз в зверинце?

Что они ко мне пристали, думал Харман. Зачем мне нужен этот осмотр Харвица?

Что-то в нем упорно сопротивлялось "экскурсии" по лагерю. Он то ли думал, то ли чей-то голос звучал у него в мозгу: "Ты не должен допускать никаких отклонений от плана, а эта "экскурсия" в план не входит... Ценности, эвакуация ценностей - вот твоя цель..."

- Нет-нет, - запротестовал он вслух. -Не надо, прошу тебя. Карл. Мне... мне не хочется никуда идти...

- Э, да ты слабак, братец! - добродушно вскричал Фельдер. - Ничего, ничего, это будет тебе полезно!

Не слушая более протестов Хармана, он нахлобучил фуражку, схватил обер-лейтенанта под локоть и мощно повлек за собой.

- Может быть, еще выпьем? -- сопротивлялся Харман.

- Потом, после экскурсии выпьем, - отмахнулся штурмбанфюрер.

И Харману ничего не оставалось делать, кроме как подчиниться неожиданному напору своего собеседника. Конечно, у него был целый арсенал различных средств воздействия, но это неизбежно вызвало бы подозрения. Кроме того он вдруг почувствовал, что его внутреннее сопротивление начинает ослабевать, а вскоре и совсем исчезло.

Он уже окончательно пришел в себя, но, осматривая клетки загонов, на которые была разделил проволокой территория лагеря, низкие барачные блоки, испытывал странное ощущение, будто все это он уже видел раньше. Однако, как он ни пытался вспомнить, где и когда он мог видеть нечто подобное, ему это не удавалось.

Между тем, они уже шли по ровному и пыльному плацу, который подметали люди в полосатых рубищах. За людьми надзирали трое дюжих эсэсовцев, которые то и дело покрикивали и деловито выбивали зубы своим "подопечным". Чуть подальше группа изможденных военнопленных таскала за угол барака тяжелые булыжники, сваленные зачем-то в кучу в углу плаца. Один из таскавших на глазаx Хармана и Фельдера упал, придавив себе камнем ногу. Охранник неторопливо подошел к нему, взмахнул плетью, но заключенный не сумел встать. Послышалась сухая, отрывистая автоматная очередь, и через несколько секунд, когда товарищи погибшего уволокли его труп куда-то за бараки, переноска камней продолжалась, словно ничего особенного не произошло...

За полтора часа Харман и Фельдер успели осмотреть лишь первый сектор, где размещались столярная мастерская, кузница, сапожники и портные. Заключенные, которые там трудились, были в основном из стран Восточной Европы. Как пояснил Фельдер, военнопленные использовались лишь на самых тяжелых работах. В этот день они рыли котлованы для фундаментов двух больших зданий новых блоков, почти возле самых проволочных заграждений. Охранники с плетьми из кусков многожильного кабеля в руках и с овчарками на поводках не давали работающим ни минуты передышки. Видно, им было скучно, охранникам, и время от времени они устраивали себе развлечение: спускали собак с поводка, и те гонялись за заключенными, хватая их за ноги и за руки под хохот и улюлюканье охранников.

В этот момент Фельдер сказал Харману, кивнув на людей в полосатых робах:

- Посмотри, как они глядят на нас... Они ненавидят нас, и только дай им возможность, как они тут же набросятся на нас и задушат голыми руками!.. В школе СС нам внушали, что здесь царит образцовый порядок, а на месте оказалось, что порядок этот - только внешний... В душе у этих ублюдков - если она у них имеется - лишь ненависть и бессмысленная враждебность! Они не умеют подчиняться силе... Поэтому мы все очень плохо спим по ночам.

-- А кто содержится в вашем лагере?- спросил Харман.

· Разный сброд, - махнув рукой, ответил штурмбанфюрер. - У нас все же не Освенцим и не Дахау... Есть и пленные красноармейцы, и евреи из польских гетто, есть члены большевистских семей - в основном, они все помогали партизанам. - Штурмбанфюрер посмотрел на часы. - Однако, дружище Харман, нам пора выдвигаться в "лазарет".

- В лазарет? - удивился обер-лейтенант. - Зачем?

- Я забыл, что ты не знаешь нашей терминологии, - засмеялся Фельдер. - "Лазаретом" мы называем то место, где происходит ликвидация этих скотов. Сейчас там состоится занятный спектакль: будут расстреливать подонков, которые пытались дать деру этой ночью!

"Лазарет" находился в редкой березовой роще в самом дальнем углу лагеря и представлял собой довольно вместительный котлован, окруженный оградой из колючей проволоки. На краю котлована была вырублена в глине крутая лестница, которая вела на дно.

Все уже были в сборе. Чуть поодаль от котлована стояла длинная скамья, на которой, словно король со своей свитой, восседал фон Риббель в окружении офицеров СС. Заключенные, которых должны были расстреливать, были выстроены в шеренгу на краю котлована, спиной к нему. Их было около двадцати, и стояли они спокойно и молча, хотя ни на одном из них не было живого места - очевидно, от огнестрельных ран, собачьих укусов и побоев. Сколько ни вглядывался в их лица Харман, ни на одном из них он не смог заметить и тени страха,

- Они не боятся, - констатировал он.

Фельдер хмыкнул:

- Они просто отупели от страха!

- А почему ты сказал, что будет спектакль?

- Потому что есть зрители, - хихикнув, ответил штурмбанфюрер, ткнув пальцем в направлении так же молча стоявшей толпы людей в полосатом, которую охраняли автоматчики. - Обычно все это проделывается быстро и без китайских церемоний. Осужденных ставят на колени на краю ямы и стреляют в затылок. А теперь зрелище обещает быть намного интереснее!

Перед шеренгой заключенных выстроился взвод СС с автоматическими карабинами, под командованием уже известного Харману ротенфюрера Шарца.

- Шарц, начинайте, - отрывисто приказал фон Риббель.

Офицер что-то рявкнул солдатам, указывая на грузовик, который стоял за строем взвода. В его кузове был укреплен на турели пулемет.

- Что он говорит? - спросил Харман Фельдера. - Я не расслышал.

- Кто? Шарц? А, - штурмбанфюрер пренебрежительно махнул рукой, - он хочет, чтобы для верности кто-то из солдат стрелял из пулемета. К нам недавно прибыло пополнение, так что это будет для новичков крещение огнем. Заодно лишний раз потренируются в стрельбе на меткость, ха-ха!..

Шарц повторил выкрик, и Харман уловил звуки, похожие на команду: "Добровольцы, шаг вперед!".

По-прежнему никто не шелохнулся. Все колебались. Война шла четвертый год. Позади Ленинград, сражение на Волге, русские приближаются к Польше. Кому хочется пачкать руки в крови, да еще при свидетелях?

Харман вдруг подумал: а что, если кто-нибудь из солдат вообще откажется стрелять в людей? Да нет, вряд ли. Каждый понимает, что это бессмысленно: количество приговоренных к смерти просто увеличится на одного, вот и все.

Но он ошибся. Когда Шарц все-таки вызвал из строя некоего Верке, тщедушного молодого солдата, тот отказался занять место за пулеметом. Секунду ротенфюрер таращил на него глаза, а потом медленно потащил из кобуры "вальтер". Глаза его налились кровью, и это не предвещало ничего хорошего для солдата. Верке побледнел, но не сдвинулся с места.

Мертвую тишину нарушил надменный голос фон Риббеля:

- Оставьте, Шарц. Он пойдет под трибунал, но вначале им займется гестапо.

Шарц нехотя убрал руку с кобуры и, тяжело дыша, шагнул к Верке.

- Чистюля! - процедил он сквозь зубы. - Трус! Ты больше не солдат фюрера!

С этими словами он сорвал с юноши погоны и повернулся к строю взвода.

- Кто еще хочет последовать его примеру? - прорычал он.

Никто не шелохнулся, и уже следующий солдат, вызванный Шарцем, послушно полез в кузов грузовика.

Через несколько минут все было кончено. Залп из карабинов и длинная очередь из пулемета сделали свое дело. Крупнокалиберные пули сбрасывали приговоренных прямо в котлован, буквально разрезая их пополам. Недаром в войсках такие пулеметы называли "пилами фюрера"...

Потом все так же ярко светило полуденное солнце, солдаты деловито засыпали трупы в котловане гашеной известью и землей, а охранники погнали остальных заключенных в лагерь.

- Ну и выдержка у тебя, Харман! -- удивленно сказал Фельдер. -- А я-то, грешным делом, подумал, что ты - слабак. Я-то сам, когда прибыл сюда, был не лучше, после каждой экзекуции чуть в истерику не впадал... А ты - признаться, я наблюдал за тобой - даже лицом не дрогнул!

- Пойдем побыстрее отсюда, - сказал Харман. - Здесь очень сильный и неприятный запах.

- Неприятный, говоришь? - хохотнул Фельдер. - Еще бы, ведь в этом котловане до конца сорок второго трупы просто засыпали хлорной известью и тонким слоем земли. Сейчас-то у нас есть специальные печи, а вот когда я приехал сюда, здесь каждый кубический сантиметр воздуха был пропитан такой вонью!..

Штурмбанфюрер опять посмотрел на часы:

- Ну что ж, пора обедать. Дела делами, а обед - по распорядку!

В столовой было чисто и уютно, из большого граммофона звучала песня "Стража на Рейне".

- Эх, - сказал Фельдер, когда они уселись за столик в углу столовой, - пивка бы сейчас!.. Есть еще пиво в нашей старушке Германии, и наверняка остались уютные пивные, не правда ли? Но чтобы вернуться в них, нам надо побыстрее побеждать в этой проклятой войне, а она почему-то затягивается...

Судя по вступлению, разговор обещал перейти на довольно скользкую тему - политика и положение на фронтах. В принципе Харман мог бы со всеми подробностями довести до местного офицерства самые свежие и объективные данные о ходе боевых действий в любой точке земного шара, но он предполагал, что такая информация не порадовала бы доблестных слуг фюрера.

Однако его опасения оказались напрасными. Штурмбанфюрер болтал, не умолкая, но исключительно на светские темы, правда, при этом он приправлял свою речь казарменными остротами и сам же смеялся над ними.

После обеда они продолжили осмотр лагеря. Во втором секторе располагались склады одежды и драгоценностей. Работали здесь женщины. Впрочем, их было трудно отличить от мужчин: та же полосатая одежда на истощенных - кожа да кости - телах, те же сумрачные глаза, ничего не выражающие, кроме покорного, привычного отчаяния; так же коротко остриженные волосы.

В сопровождении оберштурмбанфюрера СС, начальника вещевого сектора, Харман и Фельдер шли по складу, где рабочие - то ли женщины, то ли мужчины - сортировали какое-то барахло. В дальнем конце барака трое заключенных разбирали груду человеческих волос, судя по всему, раскладывая их по цвету.

- Что это? -спросил Харман у своих спутников.

Те, переглянувшись, хмыкнули.

- Как видишь, волосы, - насмешливо сказал Фельдер. - За сутки наш лагерь выдает до пятидесяти килограммов женских волос. Раньше мы стригли только женщин, но сейчас нашли способ использовать и мужские волосы. Так что, стрижем всех подряд, как овец, ха-ха!..

- Но зачем вам волосы? - удивился Харман.

- "Зачем, зачем", - проворчал Фельдер. - Не будь наивным, Харман! Вещи еще могут послужить немцам, а этим, - он указал подбородком на заключенных, - они уже не понадобятся. Так же и волосы: из них получаются отличные парики и шиньоны для берлинских модниц. Натуральное всегда ценится больше, чем искусственное, уж тебе-то как искусствоведу лучше знать!..

Но самое страшное, невероятное и поразительное было еще впереди, и, может быть, не случайно Фельдер, будто заправский "экскурсовод", оставил это "на закуску".

Они пришли в детский блок, который находился в самом конце лагеря, у колючей проволоки. По дороге туда Фельдеру и Харману попалась небольшая колонна детей --тоже в полосатых робах, - которую вели несколько эсэсовцев с автоматами.

- Куда ведут этих детей? - спросил Хартман.

- К доктору Кетцелю, - кратко ответил штурмбанфюрер.

- К доктору? - переспросил обер-лейтенант.

Фельдер поморщился:

- Ну да, к начальнику медицинского блока. Доктор Кетцель берет у заключенных донорскую кровь и вообще ставит на них всякие медицинские опыты. В интересах развития германской науки...

- А вот этих - в "санблок". - Штурмбанфюрер показал на большую деревянную тачку, полную истощенных детей. Тачку катили два солдата. Дети лежали без движения, раскинув безвольно руки - видно, у них уже не было сил от голода - и только по их открытым, мигающим глазам можно было определить, что они еще живы.

- В "санблок"? Тоже к доктору Кетцелю?

Фельдер усмехнулся:

- "Санблок" по-нашему - газовая камера. Мы посмотрим ее потом.

- Детей - в газовую камеру? - Харман даже остановился. - Но за что?

- "Естественный отбор", - ухмыльнулся Фельдер и объяснил, что раз в неделю для отправки в газовую камеру отбирают не меньше двадцати детей - сначала больных, потом чрезмерно истощенных, а если больных и истощенных не хватает "для комплекта", берут русских и еврейских детей.

- Знаешь, они постоянно ждут смерти, - добавил Фельдер, - и даже воспринимают ее как избавление от голода.

Они вошли в один барак, из которого дети вытаскивали трупы других детей - как объяснил штурмбанфюрер, тех, что умерли после утреннего развода. Дети работали бесстрастно, словно выполняя уже привычную процедуру.

Барак представлял собой широкое низкое и сумрачное помещение, посередине которого шел проход, а по бокам были сооружены сплошные двухъярусные нары. На нарах лежали грязные соломенные тюфяки, испачканные кровью и испражнениями, и по ним ползали вши и тараканы. Дети сидели на нарах и хлебали какую-то мутную жидкость из консервных банок, служивших им, видимо, подобием посуды.

Увидев офицеров, они соскочили и заученно построились в две шеренги. Стояла мертвая тишина, и это было неестественно - то, что дети молчали и только их глаза тревожно глядели из глубоко запавших глазниц. Их худые лица были туго обтянуты шелушашейся кожей серого цвета. Это зрелище сильно подействовало на обер-лейтенанта.

Из строя вышел мальчик - старший по бараку, как он представился, - и на ломаном немецком доложил Фельдеру, что происходит прием пищи.

- Вольно, вольно, - махнул рукой Фельдер. - Продолжайте.

Но команде дети разошлись, переговариваясь на разных языках, и Харман догадался, что они обсуждают: пришел ли их черед идти в газовую камеру или в медицинский блок. При этом лица их оставались неподвижными и недетскими. Глаза у них были огромные, но они не могли уже ни смеяться, ни плакать, а только смотреть страшным взглядом смертника..,

Харман молча смотрел на этих детей-стариков и внутри у него все переворачивалось. У него вдруг появилось желание что-то сделать, но он мог только смотреть и запоминать. Нечеловеческим усилием воли он взял себя в руки, но чувствовал, что с ним что-то случилось.

- Тоска, - пробормотал рядом с ним Фельдер,- этот блок обладает странной силой нагонять тоску. Хорошо бы напиться и все забыть,.. К черту все! В конце концов, мы за это не отвечаем. Нам приказывают - мы исполняем!

Однако, когда они вышли из барака, штурмбанфюрер, глядя на детей, грузивших трупы других детей в тачку-телегу, задумчиво процитировал:

- "Жалость - это зараза... Германцы не должны испытывать жалости"... Знаешь, Харман, кто это сказал?

- "Чувство справедливости, логики и возмездия - вот что достойно великой расы",- процитировал в ответ Харман. - Рейхслейтер Альфред Розенберг, "Миф двадцатого века"...

- Верно, - согласился штурмбанфюрер и добавил: - Но почему-то все равно хочется напиться!

Гостиная в доме коменданта была ярко освещена. Из патефона на этот раз звучала музыка Моцарта. За исключением хозяина, все уже были в сборе. На мужчинах были надеты черные парадные мундиры, дамы блистали роскошными вечерними платьями и настоящими, а не под-дельными драгоценностями.

В ожидании виновника торжества велись оживленные беседы. Официанты из офицерской столовой накрывали монументальный праздничный стол.

Войдя в зал, Харман огляделся. Никто не обращал на него внимания, и это его устраивало. Следуя примеру прочих, он взял со стола большой фужер с коктейлем и отошел к окну. До него доносились обрывки бесед:

- ... По какому случаю торжество?

- Вы, как всегда, не в курсе, Франц. Сорок пять лет назад изволил появиться на свет наш комендант...

- ... опять мы не выполняем квартальный план! Нужно уничтожить сорок тысяч голов, а мы с грехом пополам идем на двадцатой тысяче...

- Вы правы, если бы нам не были предписаны столь примитивные способы, как газ, например, мы бы не только выполняли, но и перевыполняли бы план!..

- А что вы, собственно, предлагаете, милейший?

- Я бы предложил хоронить их заживо. Согласитесь, это было бы и экономно, и гигиенично...

- ... третью неделю нет писем от брата с фронта. Он у меня служит во Франции.

- Ну, ему еще повезло. В России воевать намного хуже...

- ... беру, значит, я, строю этих сволочей в ряд, кладу руку с пистолетом на плечо последнего и - бац-бац! Кто повыше - тому разносит лопатку, а кто не держит строй - тому башку!..

- ... говорю я ему: плетью-то лучше по лицу, а не по спине, а он мне: крови, мол, много будет. "Ну и что?", говорю. А он опять: не переношу я вида крови. А? Как вам это нравится? Ха-ха-ха!..

- Это точно, Фриц, в нашем деле нужны крепкие парни, а всех прочих - на фронт!..

- ... господа, господа, довольно о работе! Давайте лучше поговорим о...

- О чем же, фрейлен Магда?

- Ну, например, о любви, господин штурмбанфюрер!

- Кстати, о любви. Приходит солдат в публичный дом...

Всех наконец пригласили к столу. Едва гости расселись, дверь гостиной открылась, и в зал вступил затянутый в безукоризненно отглаженный мундир, с моноклем в правом глазу и с кортиком на поясе, фон Риббель. Он был встречен дружными аплодисментами, все встали.

Последовали поздравительные речи, тосты и здравицы в честь именинника, великой Германии и фюрера, зазвенели вилки, ножи и рюмки. Гвалт несколько приутих, потом возобновился с еще большей силой.

Тосты чередовались один за другим, и гости быстро хмелели. Кто-то уже лил дорогой коньяк на скатерть, кто-то испачкал мундир в салате, дамы то и дело взвизгивали и томно обмахивались кружевными платочками.

Пластинка с произведениями Моцарта была удалена с патефона, на ее место поставили другую, с вальсами Штрауса. Некоторые офицеры, опрокидывая стулья, уже тащили своих дам танцевать.

Потом как-то резко все смешалось. Фон Риббель свысока взирал на разгулявшихся подчиненных в монокль. Официанты торжественно внесли горообразный торт со множеством зажженных свечей. Гости дружно взревели: "Хайль!" Свет был потушен, зажгли свечи в канделябрах на стенах.

Шарц, перекрывая голоса и музыку Штрауса, затянул "Хорста Весселя", в углу доктор Кетцель мрачным, гнусавым голосом декламировал стихи о прекрасной Лорелее двум надзирательницам с мужскими ухватками из женского сектора.

В уши Хармана лезли со всех сторон взбудораженные спиртным голоса:

- ... германцы... ик... не должны испытывать жалости к низшим... ик... расам! Мы их победили, и теперь можем с ними делать все, что хотим!..

- ... а я вам говорю, что вы - болван! В других лагерях уже давно используют детей для работ, а у нас, кроме как жрать и спать, они ни на что не годны!..

- ... до отпуска осталось двадцать дней. Конечно, война, особо не разгуляешься, но можешь мне поверить, Карл, я-то найду, где и как поразвлечься!.. Посидим со старыми дружками, споем, а потом завалимся к бабам!..

- ... а комендант-то наш - парень не промах! В буквальном смысле слова! Тренируется в стрельбе через день... В "лазарете". Предпочитает по детям: они маленькие - в них стрелять труднее...

- ... люблю вкусно, с чувством и, с расстановкой поесть!..

- ... девочки, не дайте погибнуть от любви одинокому офицеру!

- ... а вы - шалун, доктор! Зачем вы берете меня за руку?..

Начинало сильно пахнуть смесью пота и французских духов. Харман встал и вышел на веранду. Там, уперевшись лбом в деревянный столбик навеса, не видя никого и ничего вокруг себя, с бокалом в руке горько плакал пьяный штурмбанфюрер Фельдер.

- Что случилось, Карл? Почему ты плачешь? - спросил Харман, положив руку на плечо штурмбанфюрера.

- Инга... Инги и Фридриха больше нет, - с трудом выговорил Фельдер.

- Как - нет? - тупо переспросил Харман.

- Я получил сейчас письмо от нашей соседки, фрау Майбах. Во время последней бомбежки фугаска угодила прямо в наш дом... А мои не пошли в бомбоубежище...

Он вытер глаза рукой, опрокинул в рот содержимое бокала и, шатаясь, ушел куда-то в темноту. Харман еще немного постоял на веранде, глядя на цветник, разбитый перед террасой. Перед его мысленным взором, как мгновенные фотоснимки, пронеслись, сменяя друг друга, образы хозяев этого странного мирка.

... Вот доктор Кетцель, в резиновом фартуке и резиновых окровавленных перчатках, склоняется над хирургическим столом, на котором распростерто истощенное тельце ребенка... Вот он же, в темном костюме и полосатом галстуке, съехавшем набок, с аппетитом разгрызает куриную ножку...

... Обершарфюрер Отто Майер, старший надзиратель женского сектора, хохоча, наблюдает, как его овчарка хватает за ягодицы женщин в полосатых робах... Он же, галантно расшаркивающийся перед фрейлейн Магдой...

... Ганс Лесовски, заведующий штрафным блоком, злобно оскалившись, бьет человека в полосатом железным прутом по спине и по голове... Ганс Лесовски, поднимающий тост за благородную миссию арийской расы...

Потом Харман вновь увидел перед собой множество огромных детских глаз, неотрывно глядящих на него исподлобья, с печалью и упреком.

Он очнулся от своих видений. Судя по звукам, доносившимся из темноты, за одним углом дома кого-то сильно рвало, а за другим углом кто-то, облегченно крякая и пьяно икая, обильно мочился на стену...

Дверь на веранду открылась, пропустив наружу взрывы хохота и обрывки пьяных песен, и вновь закрылась. Рядом с Харманом остановился фон Риббель и, заложив руки за спину и глядя в темноту, стал покачиваться с каблука на носок.

- "Я сказал себе: "дай испытаю весельем, - познакомься со благом!" - неожиданно нараспев стал говорить он. - "Но вот - это тоже тщета - о смехе промолвил я: вздор"...

- "И о веселии: что оно творит?", - подхватил Харман.

- Ого, - сказал фон Риббель и с любопытством взглянул на обер-лейтенанта, - похвальное знание Экклезиаста! Изучали богословие?

- Никак нет, господин оберштурмбанфюрер, - щелкнул каблуками Харман. - Но у меня хорошая память...

- Вольно, - разрешил фон Риббель. -- Как ваши дела?

- У меня еще не было дел, господин оберштурмбанфюрер.

- Ах, да... Кстати, завтра, с утра, можете начинать работу на складе, я дам соответствующие указания Фельдеру и Шарцу.

- Благодарю, господин оберштурмбанфюрер.

Они немного помолчали. Затем Харман вежливо спросил разрешения идти отдыхать. Фон Риббель покосился на него и усмехнулся:

- Чувствуете себя чужим в нашей компании? Ну что же, иногда и мне самому кажется, что мы все - не к месту в этом мире... Не смею вас задерживать, обер-лейтенант, спите спокойно.

Харман отдал честь и пошел в темноту. На полпути он остановился:

- Извините, господин оберштурмбанфюрер, я совсем забыл... - сказал он через плечо. - Поздравляю вас с днем рождения.

Он обернулся, но на веранде уже никого не было.

На следующий день, с утра, они пришли с Фельдером к складу ценностей, который оказался большим каменным зданием. У добротных дверей здания расхаживал угрюмый часовой. Начальник канцелярии по-приятельски хлопнул часового по плечу и попросил отворить "Сезам", по его выражению. Дверь заскрипела на несмазанных петлях, и офицеры проникли внутрь. Вскоре, откуда ни возьмись, появился хмельной Шарц с двумя солдатами. Пробурчав что-то часовому о несоблюдении инструкции о караульной службе, он прошел мимо.

Харман огляделся. Бетонный пол склада был заставлен ящиками и тюками. В сущности, все уже было подготовлено к отправке, оставалось только сверить имущество со списком.

- Вот, дружище Харман, - усмехнулся штурмбанфюрер, - валяй, забирай свои сокровища.

- Неужели все это поместится в мою машину? - спросил Харман.

- То, что не поместится, оставишь на следующий раз. Это как в том анекдоте...

Харман, не слушая анекдот, приступил к работе. Видно, подобное времяпрепровождение было не по душе Фельдеру, потому что он сразу вспомнил о неких служебных обязанностях и поспешил ретироваться,

По просьбе обер-лейтенанта Шарц и солдаты принялись помогать ему. После того, как солдаты по знаку Хармана распаковывали очередной ящик или тюк, он отмечал их содержимое в списке, и солдаты вновь упаковывали ценности. Шарц исполнял функции наблюдателя. Он поминутно чесал затылок плетью, крякал, восхищенно сопел и испускал многочисленные междометия. Воспользовавшись очередным перекуром, он спросил Хармана, действительно ли так ценны все эти вещи.

- Конечно, - позволил себе усмехнуться обер-лейтенант. - Не будем говорить о золотых изделиях, возьмем одни произведения живописи. Тут есть картины знаменитых голландских и итальянских мастеров XVI и XVII веков, а также работы лучших русских художников восемнадцатого и девятнадцатого столетий. А какую огромную ценность представляют православные иконы?! В общем, стоимость всего этого, даже по самой поверхностной оценке, составляет много миллионов...

- Рейхсмарок? - скептически переспросил ротенфюрер. - Не знаю, не знаю... Лично я бы... это... взял бы себе золотишко там, камушки, а не картинки... Вещь всегда есть вещь... Пальтецо, к примеру. Взял и носи... это... на здоровье. А вот эту мазню, - он ткнул плетью в одну из картин, -на себя не наденешь!

- Эти ценности, - медленно сказал Харман, не спуская взгляда с ротенфюрера, - нужны, в первую очередь, для блага великой германской нации.

- А я что? - смешался Шарц. -Я и говорю, значит... ну... великому рейху там... Так точно!

Они провозились в хранилище до вечера.

Да, в Харвице было сосредоточено большое и очень ценное собрание предметов искусства, картин и золотых изделий, вывезенных из России и Польши. Харман подумал, что его не зря послали сюда. Среди ценностей, "конфискованных" эсэсовцами на оккупированных территориях, были ценнейшие полотна разных веков, вазы, изделия из золота и мрамора, часы, драгоценная старинная посуда ручной работы, редкие экспонаты из всевозможных музеев и частных коллекций, гравюры на дереве и меди, ковры и гобелены. Все это был антиквариат, практически не имеющий цены...

Наконец все было отобрано, проверено и вновь упаковано. Харман посмотрел на часы.

- Разрешите... это... отбыть на ужин, господин обер-лейтенант? -спросил, переминаясь с ноги на ногу, Шарц.

- Можете быть свободны до завтрашнего утра. Машина готова?

-Так точно! Находится на стоянке... Может, прислать после ужина солдат, чтобы... это... грузить?

Харман на мгновение задумался.

- Не стоит, Шарц, - наконец медленно проговорил он. - Погрузим утром.

Уже дойдя до двери, он вдруг обернулся и, сам не зная зачем, спросил:

- Кстати, а где сейчас находится рядовой Верке?

- В карцере, господин обер-лейтенант, - осклабился Шарц. - Завтра его... это... в гестапо отправят, и поделом! Таким - не место в армии...

- А кто он по профессии?

-Не могу знать, господин обер-лейтенант. Вообще-то он сам - из студентов, но военная... это... специальность - водитель.

- Вот как, - сказал Харман. - Мне как раз нужен водитель на обратный путь.

- Не отдадут его вам, - буркнул Шарц. - Под трибунал положено таких, а я бы вообще кокнул его на месте. Ученый! Философ! - Он презрительно сплюнул. - Какой-то вонючий студентишка.. это... будет всякие идеи разводить!.. Развелось умников-то! Вот чем их воспитывать надо! - Он покосился на свой кулак и гневно засопел.

Когда Харман вышел со склада, на него накатило какое-то странное чувство, и он сразу вспомнил детские глаза, с болью смотревшие на него. С ним действительно что-то случилось, но он не мог никак понять, что именно. Он вдруг увидел себя как бы со стороны - молодого, здорового немецкого офицера со спокойным лицом и в безукоризненно сидевшей на нем форме мышиного цвета. Нахлобучив на лоб фуражку с высокой тульей и не видя перед ничего, кроме прозрачных детских глаз, он брел пo лагерю.

Потом оказалось, что он уже лежит одетый на кровати в своей комнатушке. Мозг его лихорадочно работал.

Понять и объяснить можно все, думал он. Даже расстрелы военнопленных. В конце концов, война есть война, хотя это не оправдание негуманности. Но как объяснить и понять то, что они делают с детьми? При чем тут дети?

И вообще, думал Харман, враг, конечно, есть враг. Но даже над врагом нельзя так издеваться, потому что враг - тоже человек. Правда, здесь существуют какие-то странные понятия. Людей здесь не считают людьми, вот в чем все дело. Но ведь и к животным нельзя относиться так жестоко!

Анализируя поступки и образ мыслей персонала Харвица, Харман пришел к однозначному выводу: они возомнили себя сверхлюдьми, но на самом деле это не люди. Это мерзкие, равнодушные ко всему на свете, кроме желания удовлетворить свои простейшие инстинкты, твари. Даже такие как фон Риббель... Они извлекают выгоду из мук и страданий других людей.

Ему вдруг пришла в голову мысль: а чем я лучше их, если я прибыл сюда за ценностями, собранными за счет насилия и убийств? Кто меня послал за ними?

Он не знал ответа на этот вопрос, как не знал, кому и зачем понадобились произведения искусства, хранившиеся в Харвице. Он почему-то знал, что управление Розенберга тут ни при чем.

Еще совсем недавно он слепо подчинялся целевой установке: нужно вывезти ценности из лагеря. Но теперь она рухнула, как взорванная стена, и на ее место встала совсем другая цель. В нем медленно созревало решение проблемы, связанной с достижением этой цели. И вдруг он услышал внутренний голос:

'Не делай глупостей! Забудь то, что ты увидел здесь. Это не относится к твоей задаче".

"Не могу, - тоже мысленно возразил Харман. - Такое не забывается. Что же касается задачи, то у меня теперь другая задача".

"Опомнись, слышишь, опомнись! Мы наблюдаем за каждым твоим шагом и контролируем каждое твое движение. Когда мы захотим, мы сможем заставить тебя действовать так, как нам нужно!"

"Нет, решение принято мною окончательно и бесповоротно. Назад пути уже нет..."

"Ты не можешь вмешиваться! - настаивал голос. - Не должен! Это бессмысленно, подумай об этом! В конце концов, ты же -- не человек!"

- А кто же я? - уже вслух спросил Харман, но голос, словно испугавшись, что выдал некую тайну, замолчал.

Время раздумий кончилось, настала пора действовать. Харман попытался встать, но неведомая сила сковала все его тело и бросила опять на кровать. В мозгу, сменяя друг друга, проносились обрывки мыслей и образов, никак не связанных между собой, j

Он попытался соредоточиться. После долгих усилий ему это удалось. Постепенно беспорядок в сознании отступал, только в голове что-то гудело и пищало. <

Харман заставил себя встать. Как ребенок, который учится ходить, сделал несколько шагов...

Сколько времени длилось сопротивление противоборствующей силы, он не знал. Когда наконец оно совсем ослабло и контроль над телом был восстановлен, была уже глубокая ночь.

Перед особняком фон Риббеля не было видно ни души. Лагерь, окутанный промозглым, воняющим гнилью туманом, казался вымершим. Мертвенный свет прожекторов клубился вместе с туманом. И ощущение нереальности окружающего мира опять охватило Хармана, но только на миг. |

Дверь на веранду оказалась запертой, но это не смутило обер-лейтенанта. Он умел открывать любые замки с помощью подручных средств.

Из-под двери кабинета фон Риббеля сочился слабый свет. К удовлетворению Хармана, дверь эта оказалась открытой.

Комендант, видимо, привык засиживаться допоздна. Уютно расположившись в мягком кресле со стаканом глинтвейна, при свете настольной лампы он листал какую-то пухлую книгу.

Увидев перед собой Хармана, фон Риббель опешил и некоторое время изумленно взирал на него. Потом пришел в себя и расслабился.

- "Идет народ многочисленный и сильный, какого еще не было от века... Перед ним была земля, как сад Эдемский, а после него"... - нараспев прочитал он в книге.

- "Унылая пустыня", - вежливо закончил Харман, усаживаясь в кресло напротив коменданта.

- Что-нибудь стряслось? - спросил фон Риббель, аккуратно закладывая страницу в книге. - Слушаю вас.

- Я должен возвращаться, -- сказал обер-лейтенант.

- Именно сейчас? - удивился фон Риббель. - Среди ночи?

- Именно так, господин оберштурмбанфюрер.

- А почему такая спешка? - закуривая, осведомился комендант. - Может быть, завтра сюда нагрянут русские танки? Или настанет конец света?

- Я не могу вам всего объяснить, но я должен еще до рассвета покинуть лагерь.

- А разве ваша машина уже готова к отправке? Насколько мне известно, еще не все ценности...

- Я не беру ценности, - прервал Харман своего собеседника. - Я оставляю их в лагере.

- Не понял, - протянул фон Риббель. - Что это значит, Харман?

- Вопросы потом. Выслушайте меня. У меня мало времени. В мире все относительно, - начал объяснять Харман ("Что я теряю время? - мелькнуло у него в голове. - Он же все равно не поймет"). - Для вас наибольшую ценность представляют деньги, золото, власть над людьми. Для нас же наивысшей ценностью был, есть и будет человек.

- Один момент. Для кого это - для вас? Кто вас сюда прислал? И с какой целью?

- Я не буду вам ничего объяснять, - сказал Харман. - Я буду краток. Вместо ценностей я заберу с собой пятьдесят детей и солдата Верке. t

Фон Риббель ошарашенно воззрился на Хармана. Потом его правая рука напряглась и дернулась куда-то под стол.

- Сидеть! - спокойно приказал Харман. - Не осложняйте ситуацию. Я все равно выстрелю первым.

- Зачем вам дети? -- после паузы спросил комендант.

- Я хочу их спасти. 1

- Ax вот как! - издевательски осклабился фон Риббель. - Значит, в вас пробудился гуманист? Прекрасно. Но позвольте задать вам один вопрос. Что вы будете с ними делать? Куда вы их повезете? Вокруг идет война. Уж не говоря о том, что на первом же дорожном посту вас остановят и арестуют как лицо, передвигающееся без сопроводительных документов. Может быть, у вас есть возможность переправить детей через линию фронта? Очень и очень в этом сомневаюсь. И вообще, я считал вас более умным человеком... И потом, вы не учитываете еще одного фактора. Видите ли, пребывание в нашем заведении неизбежно накладывает определенный отпечаток не только на внешность, но и на память, на психику ребенка. Уже сейчас у них нет памяти. Следовательно, у них нет прошлого, а раз так, то нет и будущего. Вы даруете им жизнь, но подумайте, каким мучением она для них обернется, потому что они никогда не забудут Харвица. Они просто обречены на смерть, Харман. Кроме того, здесь же содержатся их родители, и, увозя детей, вы лишаете их отца и матери.

- Прекратите, фон Риббель, - устало сказал Харман. - Вы изложили мне формально-логические доводы, чтобы убедить меня, что я не прав. Но формальная логика часто оказывается демагогией, и меня вы не переубедите. Берите бумагу и пишите распоряжение на выдачу мне детей и Верке.

- А если я откажусь? - поинтересовался комендант.

- У меня достаточно возможностей, чтобы добиться желаемого результата, но я не хотел бы их использовать. 11

По лицу фон Риббеля Харман понял, что тот не верит ему. Тогда обер-лейтенант сосредоточился и сказал вдруг непреклонным голосом: Т|

- Поднимите вашу правую руку. Не можете? А теперь? - Он опять бросил пристальный взгляд на правую руку коменданта, продолжая говорить: - Теперь ваша рука поднимается независимо от вашей воли, она берет ручку и начинает писать: "Распоряжение"...

Когда текст документа был полностью написан под диктовку Хармана и рука фон Риббеля поставила подпись, обер-лейтенант взял бумагу и сказал: I

- А теперь я освобождаю вас.

Фон Риббель сидел, окаменев. По его бледному лицу ползли, словно капли дождя, крупные горошины пота. Он с шумом выдохнул воздух и воскликнул:

- Невероятно! Фантастика! Кто же вы, Харман? Гипнотизер? J

- А вы? - спросил Харман. - Как могло получиться, что вы, образованный, культурный человек, ценящий достижения человеческого духа, подчинились фашистам? Вы же стали преступником! |

Фон Риббель криво усмехнулся.

- "И возненавидел я жизнь, Ибо злом показалось мне то, что делается под солнцем, Ибо всё - суета и погоня за ветром!" - процитировал на память он. - Я не знаю, откуда вы и как обстоит дело у вас, а в нашем мире царит культ силы. Тот, кто слабее, всегда подчиняется сильным и, в свою очередь, начинает подчинять себе тех, кто слабее его. Если же он выпадает из этой схемы, его попросту раздавят, уничтожат. Возьмем, к примеру, вашего Верке. Наверное, вы считаете его героем, а, по-моему, он - самый обыкновенный дурак...

- Герой не может быть дураком, - возразил Харман. - Но умный может быть трусом, как вы, оберштурмбанфюрер...

Он пристально посмотрел на коменданта, и тот, словно не замечая Хармана, стал бесцельно листать взад-вперед свой талмуд. Он мог бы двигаться, ходить и разговаривать, но на самом деле его сознание было мертво...

Автостоянку охранял солдат. Харман дал ему возможность изучить бумагу фон Риббеля, потом сел в кабину машины-сейфа, прогрел мотор и потихоньку тронулся в детский сектор. У караульного помещения он затормозил.

За дощатым столом охранники, которые ждали своей очереди идти на дежурство, развлекались картами и губными гармошками. На стенах висели автоматы, сумки с гранатами, кнуты со свинцовыми наконечниками, плетки и прочие принадлежности.

Харман осведомился, кто тут цугвахман, и протянул бумагу вытянувшемуся по стойке "смирно" унтершарфюреру. Тот прочитал приказание коменданта и выразил готовность помочь обер-лейтенанту.

Они вместе отправились в детские блоки.

Около двух часов ушло на то, чтобы отобрать необходимое количество детей. При этом Харман старался выбирать наиболее слабых, истощенных и измученных, зная, что не сегодня-завтра их все равно отправят либо к доктору Кетцелю, либо в "лазарет".

Унтершарфюрер равнодушно наблюдал за тем, как Харман отбирает детей, потом равнодушно построил их и равнодушно повел к караулке. Его равнодушие было равнодушием хладнокровного палача. Впрочем, дети тоже равнодушно относились к тому, что их куда-то среди ночи ведут два немецких офицера. Но это уже было равнодушие жертв.

Вероятно, они думали, что их ведут на смерть, потому что Харман, шедший позади этой ужасной колонны живых скелетиков, слышал, как старшие дети уговаривали младших не бояться.

Харман хотел тоже успокоить их, но потом понял, что они все равно ему не поверят.

До машины дошли молча. Харман открыл ключом заднюю дверь кузова и стал по одному подсаживать детей в фургон. Там было душно - машина быстро нагревалась - и он стал опасаться, как бы дети не задохнулись внутри стальной коробки в дороге. Но потом он вспомнил о вентиляции.

Его расчет на пятьдесят детей оказался верным: последних пришлось буквально втискивать в кузов фургона. Потом Харман отпустил унтершарфюрера и, выждав, пока он отойдет на достаточное расстояние, быстро залез под машину. Он не знал, зачем он это делает. Он инстинктивно ощущал, что к днищу прикреплено большое устройство, рычажок которого надо повернуть ровно на три оборота против часовой стрелки. Харман действовал как автомат, но теперь он знал, что максимум через два часа эта машина должна находиться на лесной дороге, на которую можно свернуть с шоссе после моста, в пяти километрах от него...

Через несколько минут Харман уже сидел в кабине и нажимал ногой на стартер. Нужно было еще забрать Верке. Обер-лейтенант поехал к штрафному блоку.

Однако с Верке все оказалось гораздо сложнее. Начальник штрафного блока с сомнением повертел в руках "распоряжение" фон Риббеля, а потом заявил, что на арестованного нужно оформлять кучу сопроводительных документов, а канцелярия откроется только в девять утра; что расписка Хармана его никак не удовлетворит, поскольку отвечать в случае чего все равно придется ему, а времена сейчас, сами знаете, какие; что вся эта затея везти арестованного в кабине грузовика, без охраны, ему, честно говоря, вообще не нравится...

Словом, Харман понял, что легальными средствами здесь ничего не добьешься, а посему опять использовал прием воздействия на чужую волю. Когда штурмфюрер лично открыл ему карцер, он увидел Верке неподвижно лежащим на бетонном грязном полу, без сознания, жестоко избитым.

Харман отнес его в кабину (штурмфюрер стоял столбом, уставившись в одну точку), затем вернулся, ввел штурмфюрера в состояние "фиксация" и закрыл его в карцере, а ключ положил себе в карман - на всякий случай. Другой бы на его месте при этом улыбнулся, но улыбаться Харман не умел. Он мог лишь изображать улыбку, да и то тогда, когда это было нужно.

Он подъехал к стальным воротам лагеря и притормозил, не выключая фар. Из помещения контрольно-пропускного пункта, на ходу надевая фуражку, вышел дежурный офицер. Харман вылез из кабины, доставая бумагу фон Риббеля.

Дежурный мельком глянул на бумагу, потом неожиданно сказал:

- Прошу прощения, господин обер-лейтенант, но я не могу вас выпустить ночью одного, без сопровождения охраны.

- Я очень спешу, оберштурмфюрер, - резко сказал Харман. - Прикажите открыть ворота.

Секунду эсэсовец глядел на него. Харман напрягся и впился в него своим взглядом. Но почему-то сейчас это не дало никакого эффекта. Не хватало энергии, и Харман это почувствовал.

Тщательно подбирая слова и крутя головой, дежурный офицер произнес:

- Извините, но я должен позвонить оберштурмбанфюреру фон Риббелю или ротенфюреру Шарцу.

И он направился к КПП.

Тогда Харман, вытянув из кобуры свой пистолет, в два прыжка настиг его и ударил рукояткой по голове.

Вдруг откуда-то сбоку набежали смутно различимые в темноте силуэты в касках, заклацали передергиваемые затворы. Харман на мгновение застыл, потом превратился в сплошное мелькание рук и ног. Некоторое время слышались звуки смачных ударов, вскрики, стоны, силуэты солдат разметало в разные стороны. Неподалеку панически взвыла сирена, застрочили автоматные очереди.

Харман подобрал с земли пару автоматов, двумя гигантскими прыжками вспрыгнул за руль машины-сейфа, дал задний ход, потом разогнался на полном газу и снес ворота вместе с петлями, на которых они держались на столбах.

Машина вырвалась из лагеря и понеслась по дороге, по коридору из колючей проволоки. И тотчас, с обеих сторон, наверное, из тех самых скрытых бункеров, о которых Харману говорил фон Риббель, к кузову протянулись трассы пулеметных очередей.

Харман выключил фары и прибавил скорость, интуитивно угадывая дорогу. Пули с визгом отлетали от брони, потом начался лес, стрельба позади стала затихать, но еще долго слышался надрывный вой сирены...

Машину на кочках подбрасывало и мотало, и Харман с тревогой подумал, как себя чувствуют дети в стальном кузове. Но они молчали, словно их там вообще не было. И все-таки он поехал потише.

Через несколько минут очнулся Верке и слабо застонал. Боковым зрением Харман заметил, что солдат наблюдает за ним сквозь щелочки в веках.

- Не притворяйтесь, что вы без сознания, - сказал обер-лейтенант. - Вы уже очнулись, Верке.

Верке вдруг глубоко вздохнул и рывком открыл дверцу кабины со своей стороны. Дорога бешено неслась им навстречу в свете фар. Харман мгновенно правой рукой схватил солдата за полу кителя и резко дернул на себя. Верке забился, пытаясь вырваться. Когда он понял, что это бесполезно, то опять захлопнул дверцу, откинулся на спинку сиденья и беззвучно заплакал.

- Зачем вы хотели выпрыгнуть? - спросил Харман. - На такой скорости это было бы равноосильно самоубийству.

- Я знаю, что меня ждет в гестапо, - сквозь слезы выдавил Верке. - Я знаю, как они умеют пытать и мучить людей. Я там не выдержу, слышите, не выдержу! Я слабый человек, а они сильные. Они делают историю, а я не могу! Мне обидно, но я не могу убивать людей!

- Почему вы решили, что я вас везу в гестапо? - хладнокровно осведомился Харман.

- А куда же еще? Не в гости же к вам мы едем!

- В определенном смысле, вы правы. В гости. Я не могу пока сказать вам, куда именно мы направляемся, но я могу гарантировать, что там вы будете на свободе и в безопасности.

Некоторое время солдат пристально смотрел на Хармана, потом спросил:

- Кто же вы, господин обер-лейтенант?

- Если бы я знал, - сказал Харман. - К сожалению, я и сам этого не знаю.

- Куда мы все-таки едем? - опять спросил Верке.

Харман вместо ответа спросил, сможет ли солдат вести эту машину. К его облегчению, Верке утвердительно кивнул.

- Хорошо, - сказал Харман. - Дело в том, что я забрал вас и детей - они у нас в кузове - против воли начальства Харвица. И сейчас за нами в погоню из лагеря выезжает моторизованное подразделение СС. Я там наделал шуму, и теперь они хотят догнать и убить нас.

- Откуда вы знаете про погоню, господин обер-лейтенант? - спросил Верке удивленно. - Сзади никого не видно.

- Знаю, - спокойно сказал Харман. - Причем мы не сможем от них уйти. Все дорожные посты уже предупреждены. Ближайший из постов будет у въезда на мост. Там они и нагонят нас.

Только теперь Харман почувствовал - сумел наконец почувствовать, - как безмерно устал. Он глянул на часы. До срабатывания штуки, закрепленной под днищем машины, оставалось еще около часа.

Когда в алом свете восходящего солнца вдали перед ними показался мост, а сзади, на шоссе, стали появляться черные точки, Харман остановил машину. По его указанию Верке сел за руль и осторожно тронул машину с места.

- Теперь держите скорость не меньше шестидесяти и внимательно слушайте меня, - сказал Харман.

Въезд на мост был перегорожен шлагбаумом, из-за небольшой баррикады в виде мешков с опилками торчал в сторону машины ствол скорострельного пулемета. Мишина стала замедлять ход: вопросительно покосившись на Хармана, Верке притормаживал.

- Не бойся, - сказал ему Харман. - Maшина снесет шлагбаум, как спичку. Остальное я беру себя. Насчет того, что я тебе объяснял, всё понял?

Верке кивнул, не отрывая глаз от дороги. Нервы у пулеметчика, видно, не выдержали, и он ударил по машине длинной очередью. Пули зацокали по асфальту перед машиной. Верке на миг сбросил скорость, и в это мгновение Харман, схватив автомат и сумку с гранатами, выпрыгнул прямо на шоссе и перекатился на обочину. Едва за ним захлопнулась дверца, Верке снова рванул машину вперед, припав к рулю.

Все получилось так, как рассчитывал Харман. Эсэсовцы, вопя, палили по машине, стараясь попасть в лобовое стекло, шлагбаум от удара бронированным бампером разлетелся на куски, и машина понеслась по мосту.

С немыслимой быстротой Харман швырнул за баррикаду пару гранат, а потом, в несколько прыжков оказавшись у мешков, дал две длинные очереди из автомата.

Вдруг сзади к нему метнулась тень. Харман повернулся. Чудом уцелевший жандарм прыгнул на него, держа наперевес карабин с примкнутым плоским штыком-ножом, и этот штык шел прямо в горло Харману. Мышцы обер-лейтенанта среагировали мгновенно. В то время, пока мозг оценивал сложившуюся ситуацию, тело само отклонилось вбок - не на много, но ровно настолько, чтобы уйти из-под удара - правая рука схватила ствол карабина и дернула на себя так, чтобы солдат потерял равновесие, а левая коротко, без размаха, ударила противника снизу под челюсть. Жандарм весь обмяк и рухнул. Ноги его еще дергались, но он был уже мертв.

За это время погоня приблизилась настолько, что Харман мог разглядеть преследователей. Эсэсовцы были на мотоциклах с колясками, а за ними катил бронетранспортер.

К счастью, пулемет на баррикаде нисколько не пострадал от взрывов гранат. Харман подпустил мотоциклы на дистанцию прицельного выстрела и одной очередью срезал передних. Эсэсовцы остановились, спешились и залегли в кювете. Прошло некоторое время, прежде чем они опомнились и под прикрытием бронетранспортера, который бил из пулемета, пошли в атаку.

Нужно было уничтожить бронетранспортер. Харман подпустил его метров на сто и швырнул ему под колеса гранату. Бронетранспортер скрылся в дыму, съехал в кювет и смачно зачадил. Из его люков во все стороны посыпался экипаж, но Харман спокойно расстрелял солдат из пулемета. Цепочка эсэсовцев дрогнула и залегла. Перед ней кто-то метался, размахивая пистолетом и рыча неразборчивые команды. "Это Шарц. Он мне уже надоел", подумал Харман и снял ротенфюрера прицельным выстрелом.

Однако вскоре эсэсовцы окружили Хармана с трех сторон и, строча из автоматов, ринулись на штурм баррикады. После длинной пулеметной очереди снова залегли. Потом опять пошли. И опять залегли.

С каждым броском их ряды все больше редели, но они неуклонно приближались к Харману, и ему приходилось быть очень внимательным, чтобы не подпустить противников на расстояние, достаточное для броска гранаты.

Он знал, что долго не продержится, но ему нужно было продержаться еще как минимум четверть часа. Каким-то вторым, внутренним зрением он видел, что в этот момент Верке сворачивает машину в лес и медленно едет по ухабистой просеке.

Некоторое время он не давал поднять головы залегшим эсэсовцам непрерывным огнем из пулемета. Потом лента кончилась, а заправлять новую было уже некогда.

Отстреливаясь из автомата, Харман стал перебежками отступать по мосту на другой берег. Вдруг что-то тяжелое ударило в ногу и в спину, он упал и оглянулся. С другого конца моста ехали мотоциклисты, и от них к нему тянулись красивые светящиеся трассы. Это было подкрепление противнику. Харман оказался в окружении.

И тогда он выдернул зубами чеки из двух гранат, сжав их в кулаках, и стал ждать, когда эсэсовцы приблизятся к нему вплотную. И время впервые показалось ему длинным-длинным...

* * *

Когда погас голографический экран и в зале зажегся свет, какое-то время они сидели молча, не шевелясь. И хотя это был уже не первый просмотр, их и на этот раз постиг невольный шок от увиденного.

Александр Семенович Крондо молча сидел перед четырьмя людьми и пытался угадать то, что они сейчас думают, но лица этих четверых были непроницаемы.

Жан Сонгаль, инженер-роботехник, сжимал в руке какую-то книгу, и выражение его лица было озабоченным. Альберт Какучая, программист, толстый великан, раскуривал трубку, и казалось, что в этот момент для него это было самым важным. Бернард Рошальски, психолог, нахмурив брови, разглядывал кончик зажженной сигареты. Лингвист Том Рончак, небрежно развалившись в кресле, глядел то ли в окно, то ли в пространство.

Сколько работы, думал Крондо, сколько лет подготовки!.. Создание андроидов, которые были точной копией человека. Многие годы копания в древних архивах, тайного наблюдения и сбора информации. Невероятные усилия по материально-техническому обеспечению подобных операций в прошлом...

Все теперь летело к чертям,

- Опять "бог из машины", - наконец, сказал он. - Уже в четвертый раз. И снова из-за отклонения андроида от заданной программы. В чем дело? Может быть, слаба программа?

- Лично я ничего не могу понять, - прогудел бас Какучаи. -- После первой неудачи мы стали вводить в программу жесткие ограничения на определенные действия. Например, не осматривать вообще лагерь. Но их тянет туда какая-то непреодолимая сила. А дальше все идет по одной схеме. Они вырабатывают себе другую установку: спасать людей. И тогда на них нельзя повлиять даже с помощью экстренного программного управления. Замкнутый круг какой-то!..

- Ладно, - сказал Крондо. - А что скажете вы, Сонгаль?

- Что я могу сказать? - вздохнул инженер. - С технической точки зрения андроид действовал просто безукоризненно. Ведь никому там, в прошлом, даже и в голову не пришло, что они имеют дело не с человеком, В конце, правда, у него гипноблок отказал - но это можно объяснить нештатной величиной нагрузки на координирующие контуры...

- Александр Семенович, - вмешался в разговор Рошальски, - мне кажется, все дело в том, что наш андроид попал в экстремальную ситуацию. Хотя понятий "Добро" и '"Зло" в их чистом виде мы в них не закладывали, но эти категории неизбежно вырабатываются в сознании андроида через цепочку логических умозаключений.

- Ну и что? - спросил Крондо. - К чему вы клоните, не понимаю.

Психолог с досадой ткнул погасшую сигарету в пепельницу.

- Да к тому, - воскликнул он, - что андроид имеет дело с фашистами! С фа-ши-ста-ми! А фашистов трудно назвать людьми. Скорее, это нелюди, садисты и маньяки. И мы просто не сможем запрограммировать нашего Хармана адекватно психологии фашистов, потому что для этого... - Он внезапно умолк.

- Ну-ну, договаривайте, - добродушно сказал Крондо. - Что - для этого?

- Для этого нам самим нужно быть фашистами! - с вызовом закончил свою мысль Рошальски, не глядя ни на кого из присутствующих.

- Это все эмоции, - по-прежнему хладнокровно сказал Крондо.

- Эмоции? - переспросил психолог. - Но ведь именно эмоции и ведут к превращению анд-роида в "бога из машины"!

Он опять закурил.

- Да не нервничайте вы так, Бернард, - неожиданно сказал Рончак. - Если разобраться, откуда у андроида эмоции? Это же мыслящая машина, вот и все.

- В том-то и дело, что мыслящая, - стоял на своем психолог. - Раз он мыслит, значит, в альтернативных ситуациях ему волей-неволей приходится делать выбор. А прежде чем сделать выбор, необходимо оценить ситуацию, и вот тогда, во время такой оценки, неизбежно появляется если не эмоция, то ее подобие!..

Некоторое время все молчали.

- Мистика какая-то, - пробормотали почти одновременно Какучая и Сонгаль.

- Другими словами, - задумчиво произнес Крондо, - вы хотите сказать, Бернард, что они... становятся людьми?

- Ну это слишком сильно сказано, - возразил психолог. - Но, во всяком случае, внешних отличий становится совсем мало. В принципе наш Харман совершил то, что раньше называли подвигом. Он сознательно пошел на смерть ради спасения детей. А подвиг - чисто человеческий поступок. С этой точки зрения Харман стал человеком.

- Может быть, вы и правы, - согласился Александр Семенович. - Но что теперь нам-то делать? Как руководитель всех операций во времени я заявляю, что, как бы там ни было, мы не можем прекратить нашу деятельность. Историки, искусствоведы, миллионы людей Земли, в конце концов, ждут от нас новых экспонатов из прошлого. Мы затратили колоссальные средства - ради чего? Ради спасения нашей культуры, нашей с вами общей истории. Там, в прошлом, эти бесценные для нас произведения искусства погибли или были безвозвратно утеряны. Перенося их в будущее, мы спасаем их для наших современников и будущих поколений землян. Да, мы могли бы таким же способом спасать и людей, и подобные... э-э... прецеденты уже были, но вы не хуже меня знаете, чем они закончились! Слишком большой шок для психики любого человека. К тому же в таких случаях трудно избежать вмешательства в историю, в естественный ход событий. Харман, конечно, молодец и герой, но кашу он заварил крутую, и это неизбежно отразилось бы на эволюции исторических процессов...

Он встал, подошел к окну и раздвинул тяжелые черные шторы. Он ждал возражений от своих помощников, но они молчали. За окном простирались зеленые холмы, и на самом горизонте виднелась ровная стена соснового бора.

Внизу по лужайке шли дети. Они шагали неестественно правильной колонной по два, и было их ровно пятьдесят. Крондо на миг даже почудилось, будто на детях - не яркая одежда, а полосатые робы узников. Детей сопровождала молоденькая воспитательница, на ходу что-то оживленно объяснявшая им. Потом они остановились перед памятником Первопроходцам во времени, дети встали перед воспитательницей полукругом, а она все продолжала им что-то рассказывать. Увлекшись, женщина резко взмахнула правой рукой, в которой держала зеленую ветку, и дети, стоящие впереди, испугавшись, резко отшатнулись назад.

Крондо скрипнул зубами. Это невыносимое безумие, подумал он. Мы все равно не сможем задержать их здесь. Когда мы пошлем в прошлое пятого Хармана и если с пятой попытки все пройдет так, как надо, предыдущий вариант развития событий автоматически ликвидируется. Парадоксы перемещений во времени... И не попадут к нам эти дети, и не попадет к нам Верке, а будут у нас вместо них ящики с картинами и прочими ценностями. Все разумно и логично. Но от этого нам ничуть не легче. Больно смотреть на этих детей, зная, что им все равно суждено погибнуть три века назад...

- Кстати, - нарушил молчание инженер, - почему мы называем таких, как Харман, "богом из машины"?

- В глубокой древности в театральных представлениях так называли персонажей, активно вмешивающихся в ход событий, - пояснил Рончак. - На древней латыни это звучит как "деус экс машина".

- Красиво, - усмехнулся Какучая, раскуривая потухшую трубку. - Только в нашем случае их лучше называть "андроид из машины".

- Ты имеешь в виду машину-сейф? - пошутил Рончак.

Программист не успел ничего сказать, потому что Крондо вдруг резко повернулся и бросил:

- Не будет больше ни андроида, ни "бога из машины"! Отныне мы будем посылать на такие задания человека!

Рончак вздрогнул, Сонгаль чуть не выронил книгу, а Какучая поперхнулся табачным дымом. Лишь Рошальски остался сидеть как ни в чем не бывало.

- Я предполагал, что вы придете к этому решению, Александр Семенович, - спокойно проговорил он. - Но ведь существует закон, запрещающий подвергать людей смертельному риску. Насколько я знаю, даже на киносъемках в опасных трюках людей теперь дублируют андроиды.

- Другого выхода у нас нет, - сказал Крондо. - В следующий раз мы пошлем человека. А в закон, который вы упомянули, придется внести соответствующую поправку. Я подам рапорт во Всемирный Совет,

- Думаете, человеку ТАМ будет легче, чем андроиду? - скептически спросил психолог.

- Думаю, что ему будет тяжелее. Но он - человек, черт возьми! А человек должен, обязан выдержать!

- Значит, все было напрасно! - с горечью сказал Сонгаль. - "Андроиды"!.. "Почти как люди"!.. "Совершеннее людей"!.. Столько лет, подумать только, столько лет!.. - Он стал яростно тереть ладонями лицо.

- Андроиды нам еще пригодятся, - невозмутимо сказал Крондо. - Они будут помогать нам. Но не более того...

В коридоре вдруг раздался приближающийся топот ног. Кто-то бежал сюда. Потом дверь без стука распахнулась, и в зал влетел запыхавшийся молодой человек. Это был Верке, бывший солдат вермахта.

- Харман! - хрипло крикнул он. - Где Харман? Я хочу его видеть!

Ответом ему было долгое молчание. Минута молчания...


2